Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV PHILIPS 32PFL4007D/78 TRAVADA
Ontem à(s) 22:37 por wannermartins

» banda stetson 3k3 eq sem audio
Ontem à(s) 22:29 por ampli-tecnica

» (cliente)TV Monitor LG 22LS4R-MA Desliga após alguns minutos ligada
Ontem à(s) 22:16 por Heleno

» som sony hcd-gtr88 em standby só com o led aceso
Ontem à(s) 22:04 por Teimoso

» som LG - CM7420 - queimando fuzilvel da fonte
Ontem à(s) 21:51 por ricorrea

» Som Gradiente AT-X (70, 62) Ruido.
Ontem à(s) 20:24 por Heleno

» tv toshiba 21590fs u19 nao liga
Ontem à(s) 20:00 por sergio aveiro

» Receptor Telsat ts 2020 com áudio ruim.
Ontem à(s) 19:37 por js gato

» Tv lenoxx 2100 não liga
Ontem à(s) 19:01 por edsonRN

» TV Plasma LG 42PB2RR fonte liga e desliga sozinha
Ontem à(s) 17:35 por jorge luis bonfim

» Micro System Gradiente AS-M570 - Sem Audio
Ontem à(s) 17:31 por Marcio.a

» Modulo taramps hd1200 2ohms nao liga
Ontem à(s) 17:23 por dinho26

» amplificador taramps 1k2w 2ohms não está saindo som na saída
Ontem à(s) 16:32 por anderson fiuza lima

» Balança Filizola ID-U esquema de calibração
Ontem à(s) 16:15 por Paulo de Andrade

» SOM PANASONIC MOD SA-AKX 70 FONTE MORTA;
Ontem à(s) 15:04 por Geddson

» SOM SONY HCD-GTX88 O LED ACENDE VERDE E VERMELHO E NÃO FUNCIONA
Ontem à(s) 14:37 por Teimoso

» Tv semp tv1483 bav u10 queimando fusivel
Ontem à(s) 14:29 por Tiago de paula da silva

» Som LG, modelo MCD 212, sem audio
Ontem à(s) 13:53 por edson jose mota

» tv lg 26" lc2r pisca led mas não liga
Ontem à(s) 13:38 por dadosbh31

» tvc Toshiba TV2987IMS não liga e nem led do standby fica aceso
Ontem à(s) 13:28 por eletmoraes

» HOME SONY DAV DZ30 , não gira motor disco
Ontem à(s) 13:04 por sandrotv

» radio phillips fwm208/78 trava som
Ontem à(s) 12:45 por Heleno

» home theater philips hts3450/78 liga e desliga sozinho
Ontem à(s) 12:36 por mario2014

» DVD LG DK140 da stop no meio do filme
Ontem à(s) 12:34 por Heleno

» TV CINERAL TC-PL2110 LINHAS DE RETRAÇO
Ontem à(s) 11:38 por Valdeni Oliveira

» [Encerrado]Módulo Voyager VSA-880 um canal não funciona (encerrado)
Ontem à(s) 09:08 por Paranista

» mini system philips-FWM185/BK cd e mp3 não estão funcionando (encerrado)
Ontem à(s) 08:39 por adriano cesar

» Tv toshiba u15 em stand by
Ontem à(s) 00:15 por ALOIZIO LIMA

» TV Toshiba,modelo tv 2159,como desbloquear ??
Sex 19 Dez 2014, 23:32 por weslley mendes oliveira

» Sistem Toshiba MS8080MUS Sem som
Sex 19 Dez 2014, 23:31 por ALOIZIO LIMA

Quem está conectado
203 usuários online :: 12 usuários cadastrados, Nenhum Invisível e 191 Visitantes :: 2 Motores de busca

Betonatal, CACÁ, carlosgomes55, DEPLANIR LOPES LESSAS, dico, Etherno_Crhistal, Fera, francisco constantino, ICO, nostalgico, Sweettooth, Valdir Bento de Souza

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

TV SONY MOD: KV1441B DEFEITO LIGA E DESLIGA COM UNS 3 MINUTOS

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV SONY MOD: KV1441B DEFEITO LIGA E DESLIGA COM UNS 3 MINUTOS

Mensagem por djpituka em Ter 03 Maio 2011, 17:23

OLA AMIGOS , TO COM ESSA TV SONY, EU LIGO ELA COM UNS 5 MINUTOS SE DESLIGA, IMAGEM UMA BELEZA E SOM , O PROBLEMA E SO ESSE , O Q PODE SER ?

djpituka
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 277
Idade: 36
Cidade/Estado:: itarema ceara
Data de inscrição: 27/11/2009

http://www.itarema.info/fmitarema

Voltar ao Topo Ir em baixo

Re: TV SONY MOD: KV1441B DEFEITO LIGA E DESLIGA COM UNS 3 MINUTOS

Mensagem por jaironuness em Ter 03 Maio 2011, 17:25

amigo de uma revisada nesta placa por soldas frias e confira os capacitores da linha de +b deve ter algum fraco ok .

jaironuness
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 35 anos .
Sexo: Masculino
Número de Mensagens: 14536
Idade: 56
Cidade/Estado:: TAPIRATIBA / SP
Humor: feliz , alegrar
Data de inscrição: 30/06/2009

http://gospel-semeadores-da.forumeiros.com/forum

Voltar ao Topo Ir em baixo

Re: TV SONY MOD: KV1441B DEFEITO LIGA E DESLIGA COM UNS 3 MINUTOS

Mensagem por ZECAMENEZES em Ter 03 Maio 2011, 17:35

troque os 03 transistores da saida rgb, s/medir porque se algum deles abrir intermitente o tv se desliga.boa sorte!

ZECAMENEZES
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 30 anos
Sexo: Masculino
Número de Mensagens: 53
Idade: 53
Cidade/Estado:: Montes claros,MG
Humor: bom
Data de inscrição: 23/06/2010

Voltar ao Topo Ir em baixo

Re: TV SONY MOD: KV1441B DEFEITO LIGA E DESLIGA COM UNS 3 MINUTOS

Mensagem por djpituka em Qua 04 Maio 2011, 22:10

trokei os trasistroes mais fikou do mesmo jeito, to achando q pode ser solda fria.. vo verificar..

djpituka
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 277
Idade: 36
Cidade/Estado:: itarema ceara
Data de inscrição: 27/11/2009

http://www.itarema.info/fmitarema

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum