Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Stetsom V900.1 - Armando proteção indicando curto na saída
Hoje à(s) 10:21 por rafaquino91

» som toshiba ms 7916mu so sai som em uma saida peço ajuda
Hoje à(s) 09:19 por waldik

» tv philips 29pt5642/78 com mancha
Hoje à(s) 08:01 por baltazar alves da silva

» tv philco ph24A cadeado na tela
Hoje à(s) 07:30 por Roberto Soares

» [Resolvido]Duvida flayback gradiente gbt2010
Hoje à(s) 07:29 por Roberto Soares

» Módulo soundigital sd8000.1d após determinado volume do som desarma e fica piscando led clip
Hoje à(s) 05:54 por murilo sestrem

» TV Philco modelo TP3320 - como desbloquear o painel
Hoje à(s) 00:03 por Reginaldo Barreto Sales

» tv philco modelo ph21ss defeito nao liga
Ontem à(s) 21:27 por tomate

» Fonte usina 60ah nao liga
Sab 24 Jun 2017, 21:17 por BETO GOMES

» tv semp chassi u8 vertical fechado
Sab 24 Jun 2017, 19:19 por taciso

» Fonte alta em TV Samsung CL29Z 43MQ
Sab 24 Jun 2017, 18:24 por Joh Carvalho

» tv samsung 29z43 defeito na fonte com 163 volts
Sab 24 Jun 2017, 17:57 por marco paulo

» system sharp xl-dx257 deligando
Sab 24 Jun 2017, 14:49 por lott

» receptor Bedinsat BS2500 não liga
Sab 24 Jun 2017, 10:04 por dxboy21

» tv Gradiente TF2953 Armando proteção
Sab 24 Jun 2017, 09:41 por tecnico carlos

» TV Philips 14pt418 veneziana vermelho na tela
Sab 24 Jun 2017, 09:40 por Atulio

» modulo stetsom 2 ohm 6k5 es estorando capacitor poliester
Sex 23 Jun 2017, 19:49 por cientista martins martins

» tv samsung cl21z58mq nao liga
Sex 23 Jun 2017, 18:21 por marco paulo

» Modulo Taramps 1600 DSP, sem audio
Sex 23 Jun 2017, 12:01 por juliocddc

» Modulo Taramps 2.0KW 4ohms - Saida com defeito
Sex 23 Jun 2017, 11:56 por juliocddc

» tv led Samsung Mod: UN46F6400AG piscando os leds e desarmando. ( Resolvido )
Sex 23 Jun 2017, 11:37 por Roberto Soares

» home theater gradiente modelo ( hts 100 ) zunbido nas caixas
Sex 23 Jun 2017, 10:12 por CACÁ

» (ENCERRADO)Tv lg 32ln546b voltagem dos leds
Sex 23 Jun 2017, 08:32 por Roberto Soares

» TV PHILCO PH21US A1 FAIXA DO LADO DIREITO
Qui 22 Jun 2017, 20:13 por ANTONYEL

» Módulo Amplificador de Potência Roadstar 4210AMP - Não liga após Injetar 24V.
Qui 22 Jun 2017, 17:42 por o__rionTG

» sd 8000 evolution com problemas no ci de audio smd
Qui 22 Jun 2017, 14:28 por jose junior filho

» TV TOSHIBA MODELO 2999LMS LEM8. VERTICAL FECHADO
Qui 22 Jun 2017, 13:07 por Mauricio emb

» Filizola CS-15 não calibra
Qui 22 Jun 2017, 11:48 por Nill

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Qui 22 Jun 2017, 11:16 por Roberto Soares

» TV PHILCO MODELO TV´PH29 com um ruido forte tipo piando.
Qui 22 Jun 2017, 07:51 por eletronica do valmir

Quem está conectado
412 usuários online :: 24 usuários cadastrados, Nenhum Invisível e 388 Visitantes :: 2 Motores de busca

clecione silveira moura, dino 3, edesio, elenildo silva, everardes, Ezequias, Geddson, Jean Prede, jl manutec, joao ricardo nunes, leprex, Marcelo Minas, Marcos.Val, Mauricio emb, nagkiller, portela, rafaquino91, Ricardo Luis Bomfim, Ricardou, Roberto Soares, Robson Rodrigues, rodiney, Victor, Wilson Brito

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

caixa ativa, warm music, bass pro, com ruido

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

caixa ativa, warm music, bass pro, com ruido

Mensagem por dedealves30tte em Qui 07 Abr 2011, 23:28

preciso do esquema da caixa ativa bass pro 10 warmmusic.
Se eu conseguir conserta-la estarei empregado.
Ela liga mas ao conectar um microfone a caixa faz um barulhão
Eu ja verifiquei os diodos, os transitors e os resistores e etão
todos normais, mas com tensão ainda não pois não sei quanto
que entra e quanto que sai.

dedealves30tte
Participante
Participante

TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 24
Idade : 36
Cidade/Estado: : Taubaté/SP
Data de inscrição : 06/04/2011

Voltar ao Topo Ir em baixo

Re: caixa ativa, warm music, bass pro, com ruido

Mensagem por JEAN_ARAUJO em Sex 08 Abr 2011, 10:29

pô rapaz, vc acabou de começar ja pegou essas onça , vamos lá

liga sinal de audio de cd e veja se tambem faz o barulhao, se nao fizer barulho, pode ser problema no conector que liga o mic, ou solda fria ali perto, caso o barulho continue e problema no pre-amplificador, so por desencargo de consciencia, medi quantos volts esta saindo no falante (DC), se estiver saindo voltagem , e problema na saida, tips ou bds proximos dos transistores da saida...

espero ter colaborado para seu emprego....

um abraço
boa sorte


jean
avatar
JEAN_ARAUJO
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : desde 1997
Sexo : Masculino
Número de Mensagens : 31
Idade : 41
Cidade/Estado: : GOIANIA-GO
Data de inscrição : 20/07/2010

Voltar ao Topo Ir em baixo

Re: caixa ativa, warm music, bass pro, com ruido

Mensagem por dedealves30tte em Dom 10 Abr 2011, 22:06

boa noite! um outro técnico de son que trabalha aqui ligou uma guitarra e disse que era a mesma coisa do cd,e o barulho continuou, e tem voltagem no falante de 14V.
Nos transistores tr6 e tr4 ten 16V 15V 16V nos BDs tem entre 15V e 16V asim como nos Q1,Q2,Q3,Q4 tem 15V e 16V

Eu tenho uma lampada ligada em série na rede e ao ligar um aparelho em curto ela se acende, e retirando o falante ela não se acende, tambem ja coloquei outro falante e nada

dedealves30tte
Participante
Participante

TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 24
Idade : 36
Cidade/Estado: : Taubaté/SP
Data de inscrição : 06/04/2011

Voltar ao Topo Ir em baixo

Re: caixa ativa, warm music, bass pro, com ruido

Mensagem por dedealves30tte em Ter 12 Abr 2011, 23:13

sera que estes equipamentos não tem solução, ou vou ter que me virar sozinho.

Não vai rolar nenhuma ideia, estou desesperado, pois tenho muitos como este aqui.


(ME AJUDEM POR FAVOR)

dedealves30tte
Participante
Participante

TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 24
Idade : 36
Cidade/Estado: : Taubaté/SP
Data de inscrição : 06/04/2011

Voltar ao Topo Ir em baixo

Re: caixa ativa, warm music, bass pro, com ruido

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum