Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Fonte mineoro FTMINE9C valor do componente
Hoje à(s) 15:53 por rodiney

»  AIWA NSX F969 DISPLAY FRACO, NÃO APAGADO SÓ FRACO.
Hoje à(s) 14:57 por robson.bis

» CAIXA LEACS LT1500 saida não funciona (esquema)
Hoje à(s) 14:42 por manin

» TV SEMP2916LMS LEM8 DANDO UNS ESTALOS NA PLACA DO CINESCOPIO
Hoje à(s) 14:19 por MARIO Y. SEGAWA

» receptor azamerica s922 não liga
Hoje à(s) 14:16 por malves2737

» amplificador ciclotron dbk 2000 com saida zumbindo e baixando o som sozinho
Hoje à(s) 14:07 por tamilton nobrega

» Fonte Usina Slim 14.4V 200 A nao liga
Hoje à(s) 12:14 por ballack

» TV PHILIPS - 14PT314A/78R Fonte com Tic tic led Apagado
Hoje à(s) 11:14 por Samuel_enfotec

» TV Philips 29PT4631 duvidas com pecas
Hoje à(s) 08:54 por mario satake

» Home theater britânia image fama 2 apenas sub woofer não sai som
Hoje à(s) 08:41 por ARCENIO

» TV Philco ph21 ss série 057103028 fonte baixa
Hoje à(s) 08:28 por Luiz Antonio Furtado

» FONTE TARAMPS TEF 120A,,,DEFEITO NA SAIDA
Hoje à(s) 01:59 por ninis

» forno microondas philco pmx35 apagado, não liga e com a lampada queimada
Ontem à(s) 19:25 por lasiluz

» MODULO TARAMPS T1200,,LIGA AZUL E DEPOIS VERMELHO..
Ontem à(s) 18:39 por BETO GOMES

» SOM LG CM 4430 SEM ÁUDIO APARECENDO S-PROTECTION
Ontem à(s) 15:39 por Oficina do SOM

» Aparelho de som philco micro system Mod: MSP 411 saido da frequencia FM/AM
Ontem à(s) 15:31 por Oficina do SOM

» SOM SONY HCD-EX8 - Fonte totalmente inoperante
Ontem à(s) 15:23 por Oficina do SOM

» MODULO HURICANE H1 650.4 ARMANDO PROTEÇÃO.
Ontem à(s) 13:19 por negoleo21

» tv lg 29fx5cl chassis cw62a,não liga nem acende led estand bay
Ontem à(s) 13:17 por valdeci_o

» Monitor positivo mod.HD14w. Só aparece imagem depois de uns minutos ligado
Ontem à(s) 10:31 por juvenal

» Rádio automotivo Buster modelo HBD-9200AV não acende o visor.
Ontem à(s) 10:14 por apolllo35

» Fonte ATX Marca DR Hank com tensao alta na saida que vai para a placa mae
Ontem à(s) 09:26 por megaeletro123

» MESA DE SOM BEHRINGER 1204 USB jogo de luz inoperante
Ontem à(s) 09:25 por Oficina do SOM

» Tv philco tp1454 não segura ligada
Ontem à(s) 08:25 por ARCENIO

» Tv Samsung cl-21z43mq não liga stand by piscado
Ontem à(s) 08:24 por ARCENIO

» tv samsung cl29z43mq liga aparece imagem porem nao tem audio
Qui 25 Maio 2017, 23:27 por antonio m c

» SOM TOSHIBA MS9050 DISPLAY SO EXIBE LOAD
Qui 25 Maio 2017, 23:23 por iclair viana

» TV Philco ph21 ss Fonte baixa
Qui 25 Maio 2017, 23:01 por Luiz Antonio Furtado

» TV LED AOC 32D1352 SEM IMAGEM
Qui 25 Maio 2017, 22:56 por leviski

» Fonte JFA 14150 150 amperes, problema na saida
Qui 25 Maio 2017, 21:16 por juliocddc

Quem está conectado
286 usuários online :: 15 usuários cadastrados, Nenhum Invisível e 271 Visitantes :: 2 Motores de busca

adrianov, AlbertoSV, CACÁ, flavin14, gilbertosiqueira, jabezer, Naldo Oliveira, NiemeyerD, Paranista, Ricardo Luis Bomfim, rodiney, Teimoso, WALTER JANSEN, williamtop2009, willian8952

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

no break SMS NET3+ APITANDO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

no break SMS NET3+ APITANDO

Mensagem por Fabio Miguel em Seg 28 Mar 2011, 08:44

Bom dia, estou com esse equipamento , o relê de 24 v estava em curto, antes de trocar o relê ele não apitava, ....já troquei ci 324, alguma dica.

Obrigado
avatar
Fabio Miguel
Participante
Participante

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 60
Idade : 44
Cidade/Estado: : piracicaba sp
Data de inscrição : 05/10/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por idealparabolicas em Seg 28 Mar 2011, 09:04

troque a bateria e veja se para de apitar
avatar
idealparabolicas
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 anos
Sexo : Masculino
Número de Mensagens : 344
Idade : 37
Cidade/Estado: : santarem-pa
Data de inscrição : 11/11/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Sodre em Seg 28 Mar 2011, 09:12

Amigo com certeza troque as baterias OK.
avatar
Sodre
Participante
Participante

TEMPO DE EXPERIÊNCIA : 12 anos
Sexo : Masculino
Número de Mensagens : 94
Idade : 44
Cidade/Estado: : Canoas/RS
Data de inscrição : 14/03/2011

http://belmirosodre.tec@gmail.com

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Fabio Miguel em Seg 28 Mar 2011, 09:18

Já troquei as baterias,e antes de trocar o relê de 24v que estava em curto o nobreak funcionava, mas ficava louco,,,
avatar
Fabio Miguel
Participante
Participante

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 60
Idade : 44
Cidade/Estado: : piracicaba sp
Data de inscrição : 05/10/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Convidado em Seg 28 Mar 2011, 09:32

Normalmente nao só o rele da a pane veja se o diodo IN4148 NAO ESTA queimado tambem junto com o transistor que faz o chaveamento do mesmo rele faça um operaçao pente
fino em todos os transistores que chavea os reles meça os diodos e transistores fora da placa

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Fabio Miguel em Seg 28 Mar 2011, 13:41

Ok tinha um diodo ruim tambem, funcionou mas o led verde da rede não está ascendendo.

complicou??
avatar
Fabio Miguel
Participante
Participante

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 60
Idade : 44
Cidade/Estado: : piracicaba sp
Data de inscrição : 05/10/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Convidado em Seg 28 Mar 2011, 15:27

so o led ? o sistema esta funcionando se for so o led pode ser so o led mesmo quebrou algum fio o proprio led certifique se o sistema esta tudo ok

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Fabio Miguel em Seg 28 Mar 2011, 15:36

Sim está tudo ok, mas led ñ fuiciona, segui as trilhas do led no conector da placa coloco o multimetro o led verde ascende, então led está ok certo?
avatar
Fabio Miguel
Participante
Participante

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 60
Idade : 44
Cidade/Estado: : piracicaba sp
Data de inscrição : 05/10/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Convidado em Seg 28 Mar 2011, 15:58

amigao se todos os chaveamentos estao funcionando perfeito ou seja se ac e dc esta funcionando tem lguma coisa relacionado ao led

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Fabio Miguel em Seg 28 Mar 2011, 16:27

obrigado vou verificar,,novidades retorno,,,,
Abraço e Obrigado...
avatar
Fabio Miguel
Participante
Participante

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 60
Idade : 44
Cidade/Estado: : piracicaba sp
Data de inscrição : 05/10/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Fabio Miguel em Ter 29 Mar 2011, 08:00

Bom dia, apanhando ainda, estou vereficando aqui e é o seg. tem o relê de nr. 3 e ele não atraca qdo liga no AC e nem quando aciona a bateria, tbm ñ tem tensão na bobina dele, mas se saco ele ai sim vai os 12v na bobina quando ligado no AC pode ser por isso que o led ñ esta ascendendo.

avatar
Fabio Miguel
Participante
Participante

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 60
Idade : 44
Cidade/Estado: : piracicaba sp
Data de inscrição : 05/10/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Convidado em Ter 29 Mar 2011, 08:28

@Fabio Miguel escreveu:Bom dia, apanhando ainda, estou vereficando aqui e é o seg. tem o relê de nr. 3 e ele não atraca qdo liga no AC e nem quando aciona a bateria, tbm ñ tem tensão na bobina dele, mas se saco ele ai sim vai os 12v na bobina quando ligado no AC pode ser por isso que o led ñ esta ascendendo.

amigao vc trocou todos os dois lm 324? se nao troque os dois se sim ,veja tambem todos os diodos dos 5 reles diodos 1N 4148 e seus respectivos transistores se ja viu isso veja R1 se nao esta alterada inverta os reles para ve se muda o defeito mas tome cuidado pq um deles é chaveado 5 vts o re4 boa sorte

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Fabio Miguel em Ter 29 Mar 2011, 08:45

Amigo nesta placa só tem 1 lm324, já troquei relês trasistor, ,,,está funcionando td redondinho só o rele ñ ascende, vou ligar o rele direto no AC com resistor e diodo ...
avatar
Fabio Miguel
Participante
Participante

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 60
Idade : 44
Cidade/Estado: : piracicaba sp
Data de inscrição : 05/10/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Convidado em Ter 29 Mar 2011, 09:09

@Fabio Miguel escreveu:Amigo nesta placa só tem 1 lm324, já troquei relês trasistor, ,,,está funcionando td redondinho só o rele ñ ascende, vou ligar o rele direto no AC com resistor e diodo ...
vc quis dizer LED certo ?se for so isso pegue os cinco vts e reduza para acender o led e se livre dessa bomba, o cliente que saber muito sobre isso nao ele que é o funcionamento perfeito ou seja caiu a rede o nobreak mantem funcionando ABS

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Fabio Miguel em Ter 29 Mar 2011, 09:22

bom fiz isso, e blza, com AC led acende. caiu AC apaga e entra baterias

Valeu amigo,,valeu pela paciência,,vamos para outro rsrs me mandaram 9 nobreak vou ficar bom nisso


Bom dia Deus te abençoe..
avatar
Fabio Miguel
Participante
Participante

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 60
Idade : 44
Cidade/Estado: : piracicaba sp
Data de inscrição : 05/10/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Convidado em Ter 29 Mar 2011, 15:49

valeu amigao pra vc tambem

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum