Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Últimos assuntos
» tv lg cp--29k35a some o som e fica barulho alto
Hoje à(s) 12:52 por ritinha40

» Tv Mitsubishi tc2010 centelhando
Hoje à(s) 12:46 por FERNANDO BENHAMI

» som sony gtx 888 sem som
Hoje à(s) 12:32 por Roberto Albuquerque

» tv cce stile d46 não acende as lampadas do inverter
Hoje à(s) 12:28 por russom

» Onde encontrar Livros de eletronica e programação
Hoje à(s) 12:27 por Taylor3

» MINI SYSTEM SAMSUNG MX-C630 COM MENSAGEM INIT DECK
Hoje à(s) 12:08 por Gil-guerrero

» Modulo Stetsom 2k5e acendendo proteção apos ligar
Hoje à(s) 11:33 por CACHATE

» Som Samsung MX-C630 Atualização de software
Hoje à(s) 11:10 por Gil-guerrero

» Som Sony LBT-N355 com display fraco
Hoje à(s) 10:43 por Levi Felipe

» TV PHILIPS 21PT5433 SEM SOM
Hoje à(s) 10:18 por Bruno Capozzoli

» tv philips 21pt5433 liga e desliga
Hoje à(s) 10:17 por Bruno Capozzoli

» tv semp 2092 lav-u16 tela branca em av
Hoje à(s) 10:14 por Bruno Capozzoli

» tv sony bravia klv-32l400a liga bate o rele e desliga
Hoje à(s) 09:34 por Levi Felipe

» tv lg led modelo 42lv3500 liga standby fica vermelho depois azul e desliga
Hoje à(s) 09:02 por ritinha40

» tv lg 21fj6rb desligando
Hoje à(s) 08:15 por juarezcardoso

» TV SAMSUNG PL51E450A1G NÃO FUNCIONAR EM AV
Hoje à(s) 07:53 por cezareletro

» TRADUZINDO A BIBLIOTECA 74595.c
Hoje à(s) 01:10 por Taylor3

» Radio bosch Rio de Janeiro Fm fica mostrando 189.3Mhz nao sintoniza fm
Hoje à(s) 00:35 por irbjorge

»  quero controlar o YM2149 ou AY38910 em ccs c
Hoje à(s) 00:26 por Taylor3

» Modulo MegaCharge 2500wrms fonte queimada
Ontem à(s) 23:53 por ballack

» TV SAMSUNG CL14C600KJ - Não liga, só pisca o led.
Ontem à(s) 23:41 por Joiner

» receptor century 2014 Br nao liga fonte normal
Ontem à(s) 22:27 por ROSINALDO

» TV LG 29fs4rl vertical fechado
Ontem à(s) 22:23 por Rafael Silveira

» filtro master frio eletronic não está gelando
Ontem à(s) 20:07 por Heliotronica

» tv hps 2185fs não funciona
Ontem à(s) 19:53 por @#Jtecnico

» tv plasma lg sem brilho
Ontem à(s) 19:45 por Diogo Modtkowski

» AP SOM PHILCO PH650 INOPERANTE
Ontem à(s) 19:41 por Roberto Soares

» SOM SAMSUNG MX-C630 -QUANDO LIGADO,APARECE A MENSAGEM ``INIT DECK´´.
Ontem à(s) 19:39 por Roberto Soares

» TV Philco PH21MSS Não liga/Chiando
Ontem à(s) 18:18 por Dario de andrade carvalho

» TV PHILCO PCS2976S QUEIMANDO RESISTOR R709 DE 18R
Ontem à(s) 18:12 por Dario de andrade carvalho

Menu de navegação
 

 

 
Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 

Aparelhos de testes a venda, clique no banner preto acima.

 

Ferramenta indispensável na bancada!

Clique nas imagens para comprar.

Vendas do Fórum 2002:

LANÇAMENTO (NOVO)


Medidor de ESR.

Capa-miter2002.

Mede cap. Eletrolítico

sem retirar da placa.

(Original)

Gravador de eeprom

Pony prog2000

Testador de flyback

e bobina defletora.

(TS-2012A) (Original)

 

---------------------------

    PARCEIROS 

PATROCINADORES 

DO FÓRUM

================

Quer ser um patrocinador do fórum?

Mande um e-mail para mim:

valdeni@eletronica2002.com.br

================ Componentes eletrônicos.

no break SMS NET3+ APITANDO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

no break SMS NET3+ APITANDO

Mensagem por Fabio Miguel em Seg 28 Mar 2011, 08:44

Bom dia, estou com esse equipamento , o relê de 24 v estava em curto, antes de trocar o relê ele não apitava, ....já troquei ci 324, alguma dica.

Obrigado

Fabio Miguel
Participante
Participante

TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 60
Idade: 41
Cidade/Estado:: piracicaba sp
Data de inscrição: 05/10/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por idealparabolicas em Seg 28 Mar 2011, 09:04

troque a bateria e veja se para de apitar

idealparabolicas
Participante VIP
Participante VIP

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 344
Idade: 34
Cidade/Estado:: santarem-pa
Data de inscrição: 11/11/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Sodre em Seg 28 Mar 2011, 09:12

Amigo com certeza troque as baterias OK.

Sodre
Participante
Participante

TEMPO DE EXPERIÊNCIA: 12 anos
Sexo: Masculino
Número de Mensagens: 94
Idade: 41
Cidade/Estado:: Canoas/RS
Data de inscrição: 14/03/2011

http://belmirosodre.tec@gmail.com

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Fabio Miguel em Seg 28 Mar 2011, 09:18

Já troquei as baterias,e antes de trocar o relê de 24v que estava em curto o nobreak funcionava, mas ficava louco,,,

Fabio Miguel
Participante
Participante

TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 60
Idade: 41
Cidade/Estado:: piracicaba sp
Data de inscrição: 05/10/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Mauro Rogério em Seg 28 Mar 2011, 09:32

Normalmente nao só o rele da a pane veja se o diodo IN4148 NAO ESTA queimado tambem junto com o transistor que faz o chaveamento do mesmo rele faça um operaçao pente
fino em todos os transistores que chavea os reles meça os diodos e transistores fora da placa

Mauro Rogério
BANIDO
BANIDO

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 21anos!!!!
Sexo: Masculino
Número de Mensagens: 6351
Idade: 42
Cidade/Estado:: Anápolis- Goiás
Data de inscrição: 08/06/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Fabio Miguel em Seg 28 Mar 2011, 13:41

Ok tinha um diodo ruim tambem, funcionou mas o led verde da rede não está ascendendo.

complicou??

Fabio Miguel
Participante
Participante

TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 60
Idade: 41
Cidade/Estado:: piracicaba sp
Data de inscrição: 05/10/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Mauro Rogério em Seg 28 Mar 2011, 15:27

so o led ? o sistema esta funcionando se for so o led pode ser so o led mesmo quebrou algum fio o proprio led certifique se o sistema esta tudo ok

Mauro Rogério
BANIDO
BANIDO

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 21anos!!!!
Sexo: Masculino
Número de Mensagens: 6351
Idade: 42
Cidade/Estado:: Anápolis- Goiás
Data de inscrição: 08/06/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Fabio Miguel em Seg 28 Mar 2011, 15:36

Sim está tudo ok, mas led ñ fuiciona, segui as trilhas do led no conector da placa coloco o multimetro o led verde ascende, então led está ok certo?

Fabio Miguel
Participante
Participante

TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 60
Idade: 41
Cidade/Estado:: piracicaba sp
Data de inscrição: 05/10/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Mauro Rogério em Seg 28 Mar 2011, 15:58

amigao se todos os chaveamentos estao funcionando perfeito ou seja se ac e dc esta funcionando tem lguma coisa relacionado ao led

Mauro Rogério
BANIDO
BANIDO

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 21anos!!!!
Sexo: Masculino
Número de Mensagens: 6351
Idade: 42
Cidade/Estado:: Anápolis- Goiás
Data de inscrição: 08/06/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Fabio Miguel em Seg 28 Mar 2011, 16:27

obrigado vou verificar,,novidades retorno,,,,
Abraço e Obrigado...

Fabio Miguel
Participante
Participante

TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 60
Idade: 41
Cidade/Estado:: piracicaba sp
Data de inscrição: 05/10/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Fabio Miguel em Ter 29 Mar 2011, 08:00

Bom dia, apanhando ainda, estou vereficando aqui e é o seg. tem o relê de nr. 3 e ele não atraca qdo liga no AC e nem quando aciona a bateria, tbm ñ tem tensão na bobina dele, mas se saco ele ai sim vai os 12v na bobina quando ligado no AC pode ser por isso que o led ñ esta ascendendo.


Fabio Miguel
Participante
Participante

TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 60
Idade: 41
Cidade/Estado:: piracicaba sp
Data de inscrição: 05/10/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Mauro Rogério em Ter 29 Mar 2011, 08:28

Fabio Miguel escreveu:Bom dia, apanhando ainda, estou vereficando aqui e é o seg. tem o relê de nr. 3 e ele não atraca qdo liga no AC e nem quando aciona a bateria, tbm ñ tem tensão na bobina dele, mas se saco ele ai sim vai os 12v na bobina quando ligado no AC pode ser por isso que o led ñ esta ascendendo.

amigao vc trocou todos os dois lm 324? se nao troque os dois se sim ,veja tambem todos os diodos dos 5 reles diodos 1N 4148 e seus respectivos transistores se ja viu isso veja R1 se nao esta alterada inverta os reles para ve se muda o defeito mas tome cuidado pq um deles é chaveado 5 vts o re4 boa sorte

Mauro Rogério
BANIDO
BANIDO

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 21anos!!!!
Sexo: Masculino
Número de Mensagens: 6351
Idade: 42
Cidade/Estado:: Anápolis- Goiás
Data de inscrição: 08/06/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Fabio Miguel em Ter 29 Mar 2011, 08:45

Amigo nesta placa só tem 1 lm324, já troquei relês trasistor, ,,,está funcionando td redondinho só o rele ñ ascende, vou ligar o rele direto no AC com resistor e diodo ...

Fabio Miguel
Participante
Participante

TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 60
Idade: 41
Cidade/Estado:: piracicaba sp
Data de inscrição: 05/10/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Mauro Rogério em Ter 29 Mar 2011, 09:09

Fabio Miguel escreveu:Amigo nesta placa só tem 1 lm324, já troquei relês trasistor, ,,,está funcionando td redondinho só o rele ñ ascende, vou ligar o rele direto no AC com resistor e diodo ...
vc quis dizer LED certo ?se for so isso pegue os cinco vts e reduza para acender o led e se livre dessa bomba, o cliente que saber muito sobre isso nao ele que é o funcionamento perfeito ou seja caiu a rede o nobreak mantem funcionando ABS

Mauro Rogério
BANIDO
BANIDO

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 21anos!!!!
Sexo: Masculino
Número de Mensagens: 6351
Idade: 42
Cidade/Estado:: Anápolis- Goiás
Data de inscrição: 08/06/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Fabio Miguel em Ter 29 Mar 2011, 09:22

bom fiz isso, e blza, com AC led acende. caiu AC apaga e entra baterias

Valeu amigo,,valeu pela paciência,,vamos para outro rsrs me mandaram 9 nobreak vou ficar bom nisso


Bom dia Deus te abençoe..

Fabio Miguel
Participante
Participante

TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 60
Idade: 41
Cidade/Estado:: piracicaba sp
Data de inscrição: 05/10/2010

Voltar ao Topo Ir em baixo

Re: no break SMS NET3+ APITANDO

Mensagem por Mauro Rogério em Ter 29 Mar 2011, 15:49

valeu amigao pra vc tambem

Mauro Rogério
BANIDO
BANIDO

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 21anos!!!!
Sexo: Masculino
Número de Mensagens: 6351
Idade: 42
Cidade/Estado:: Anápolis- Goiás
Data de inscrição: 08/06/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum