Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv toshiba: 2981kavs/ com o audio muito baixo com o volume no máximo
Hoje à(s) 15:30 por josenilson sos

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 15:06 por Roberto Soares

» Caixa amplificada Staner SR315 Ronco no Auto falante
Hoje à(s) 13:09 por Nill

» TV PHILCO 21" Mod: PH 21 M SS Def: parada.
Hoje à(s) 12:48 por jrpaula2006

» TV CCE 2991 FS TECLADO NÃO ATUA
Hoje à(s) 12:28 por Rosan doctor

» Modulo Stetsom 1k6 Es Proteção
Hoje à(s) 11:47 por Nill

» TV LG RP29CC25 TELA MANCHADA COM LINHA BRANCA NA PARTE DE BAIXO
Hoje à(s) 11:40 por Rosélio

» display módulo renegade não liga
Hoje à(s) 10:56 por rafaquino91

» FONTE JFA 1500X U3 SEM TENSAO
Hoje à(s) 09:53 por marcos555

» Caixa Hayonik Multiuso Player 80 USB - não tem som só chiado
Hoje à(s) 08:06 por ahgozetto

» modulo taramps 10.9k entra em proteção quando aumenta o volume
Ontem à(s) 23:41 por Diogo Chagas

» cd pioneer deh145ub nao reconhece usb
Ontem à(s) 21:58 por murilo sestrem

» fonte taramps tf 120a não liga
Ontem à(s) 21:48 por murilo sestrem

» tv philips 29 pt 9467 c 78 sem som
Ontem à(s) 21:33 por marcos eletronico

» tv lg 29cc2rl não liga
Ontem à(s) 20:25 por val.abel

» TV LED Marca Sony Modelo KDL-46EX655 Sem imagem
Ontem à(s) 17:52 por _joão_

» tv toshiba tv2122-0FS chassis u19 com listras brancas na vertical
Ontem à(s) 17:25 por ArrozVencido

» Módulo B.buster 3600 Gl Ss1, defeito no Pré amplificador
Ontem à(s) 17:24 por Nill

» NO BREAK ENERMAX PG II 1400 NÃO LIGA
Ontem à(s) 17:15 por isaac l. da silva

» TV PHILIPS 29GX1895/78R com um quadro verde pequeno com retraço
Ontem à(s) 15:57 por Paranista

» Som Toshiba MS7860 CD Error no painel
Ontem à(s) 15:52 por araponga

» orgao musical tokai TK-70
Ontem à(s) 13:37 por Nill

» micro system philco modelo ph671n liga display apagado.
Ontem à(s) 12:48 por luiz alemão

»  TV Sony KDL-60EX725 pisca o led 3 vezes e não liga
Ontem à(s) 09:51 por GEMASI

» TV STI MODELO LE 3252A - NÃO LIGA
Ontem à(s) 08:27 por Guilhermino Jose da Silva

» FONTE CARREGADOR JFA 1500X NAO ARMA O RELÉ
Ontem à(s) 04:26 por ninis

» FONTE CARREGADOR JFA 1500X COM TENSAO BAIXA
Ontem à(s) 04:06 por ninis

» ((ENCERRADO)) Módulo Falcon F2000, fonte queimada armando proteção
Dom 19 Fev 2017, 19:19 por Nill

» Mesa som novik evo 410 inoperante
Dom 19 Fev 2017, 19:03 por SILVIO CURITIBA

» microondas panasonic NÃO LIGA NN GT672W RUK
Dom 19 Fev 2017, 17:23 por cleiton40

Quem está conectado
433 usuários online :: 26 usuários cadastrados, Nenhum Invisível e 407 Visitantes :: 1 Motor de busca

ArrozVencido, assis2015, ballack, BETO GOMES, Bruske, Claudio Chaves, edilsoncf, elmoraes, helinho, james costa, joao ricardo nunes, joaoalmeida, JPPereira, kaleu, leprex, Marcelo Minas, murilo sestrem, Nill, nilson alves, Paranista, Raulmundo Simões, Ricardo Luis Bomfim, Roberto Soares, rodiney, santec, slima

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

[encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Dom 27 Mar 2011, 20:20

Amigos, aqui estou e mas uma vez,esse aparelho chegou em minha oficina com um fuzivel aberto entre o pino 6,e 7 do trafo ao trocar vi que aparentemente não existe curto, mas o som não funciona nada, não acende lede sem sinal algum.

as voltagens em c 2205 41 v. c 2201 28.v. e c 2215 19 v. esta tudo ok, a corrente alternada para disprayer esta ok.
não tenho uma saida pra tirar a duvida, como esse aparelho com a saida queimada ou mesmo sem ela ele não liga, possa ser que seja a saida.


Última edição por genodosteclados em Dom 22 Maio 2011, 19:00, editado 1 vez(es)

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por jucesar em Dom 27 Mar 2011, 22:20

Verifique 7309 (fet STP16NE06),7307,6332 e 7319


"NÃO DOU DICAS POR MP NEM POR MSN"

Meu disco virtual

jucesar
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 28 anos - 22 anos em som automotivo
Sexo : Masculino
Número de Mensagens : 2284
Idade : 47
Cidade/Estado: : Santa Barbara / MG
Data de inscrição : 17/06/2010

http://jceletronica.2k00.com/

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por jucesar em Dom 27 Mar 2011, 22:27

VERIFIQUE TAMBEM,7304(BUW94C,pode substituir pelo TIP107,caso não tenha o BUW) e 7308


"NÃO DOU DICAS POR MP NEM POR MSN"

Meu disco virtual

jucesar
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 28 anos - 22 anos em som automotivo
Sexo : Masculino
Número de Mensagens : 2284
Idade : 47
Cidade/Estado: : Santa Barbara / MG
Data de inscrição : 17/06/2010

http://jceletronica.2k00.com/

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Dom 27 Mar 2011, 22:37

ok irmão vou dar uma verificada e postarei o resultado.

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Dom 27 Mar 2011, 22:47

todos os componentes citado acima estão otimo. mas alguma dica?

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por jucesar em Dom 27 Mar 2011, 23:08

Verifique se existe tensão no pino 12 dos CIs 7301 e 7302...Se não existirem verifique se 6308 não está aberto...


"NÃO DOU DICAS POR MP NEM POR MSN"

Meu disco virtual

jucesar
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 28 anos - 22 anos em som automotivo
Sexo : Masculino
Número de Mensagens : 2284
Idade : 47
Cidade/Estado: : Santa Barbara / MG
Data de inscrição : 17/06/2010

http://jceletronica.2k00.com/

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por jucesar em Dom 27 Mar 2011, 23:29

Vc verificou se o relé atraca quando vc aciona a tecla POWER??Se não,verifique na fonte de baixa tensão,se tem 13,5v no anodo de 6212,se não houver,meça os transístores,diodos retificadores,zeners,trafo e o fusível de 100mA deste trafo...


"NÃO DOU DICAS POR MP NEM POR MSN"

Meu disco virtual

jucesar
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 28 anos - 22 anos em som automotivo
Sexo : Masculino
Número de Mensagens : 2284
Idade : 47
Cidade/Estado: : Santa Barbara / MG
Data de inscrição : 17/06/2010

http://jceletronica.2k00.com/

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por edilsom carvalho em Dom 27 Mar 2011, 23:55

tem como baixar tudo de uma vez

edilsom carvalho
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 8 anos
Sexo : Masculino
Número de Mensagens : 355
Idade : 30
Cidade/Estado: : piripiri /piaui
Humor : normal
Data de inscrição : 05/11/2010

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Seg 28 Mar 2011, 08:20

Amigo (jucesar) as voltagens no pino 12 da saida de som estão ok. quanto o relê, ai é que tá o problema, não consigo vizualizar ele no circuito so no esquema, quanto o d 6212, esse diodo tambem não existe, apenas o local dele. esquema não bate com a fonte. mas alguma dica?

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Seg 28 Mar 2011, 08:41

up

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Brecha_Nilceu em Seg 28 Mar 2011, 08:51

Confira com este.......

http://www.4shared.com/document/WNBCgdOP/philips_fwm37_21_22_25_37_sm.html

Brecha_Nilceu
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : .....53 anos.....
Sexo : Masculino
Número de Mensagens : 4574
Idade : 68
Cidade/Estado: : SP/SP
Data de inscrição : 29/12/2008

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Seg 28 Mar 2011, 08:56

amigo, esse eu ja baixei e não confere, a uma diferença na fonte, no caso relê no circuito não existe apenas o local dele. abraço e obrigado.

tem que ser fwm37/bk

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Seg 28 Mar 2011, 15:10

up

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Ter 29 Mar 2011, 10:01

alguem tem mas alguma dica?

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Ter 29 Mar 2011, 11:01

up

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por miguel em Ter 29 Mar 2011, 11:22

tem os 5v no micro? verifique o cristal e troque direto os capacitores ligado nele.

miguel
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : DESDE 06/01/1993
Sexo : Masculino
Número de Mensagens : 3597
Idade : 46
Cidade/Estado: : bvp-paraná
Data de inscrição : 15/06/2008

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Ter 29 Mar 2011, 11:44

sim, amigo os 5 volts no micro esta ok.

uma duvida minha é que segundo o esuqema teria que têr 40 volts em coletor de 7307 40 volts onde so tem 20 volts.
a fonte de 28,5 ta ok. a fonte de 19,5 ta ok asim como a de 12 e 5 volts

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por miguel em Ter 29 Mar 2011, 14:22

verifique se tem tensão na chave power. depois ressolde o cristal do micro e troque os 2 capacitores que vai ligado ao crista. são 2 capacitores de 33pf. provavelmente tá faltando o clok por isso não tá ligando.

miguel
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : DESDE 06/01/1993
Sexo : Masculino
Número de Mensagens : 3597
Idade : 46
Cidade/Estado: : bvp-paraná
Data de inscrição : 15/06/2008

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Ter 29 Mar 2011, 16:39

ok amigo, tem sim tensão na chave power
fiz todos os procedimentos indicado por voçê e mesmo asim, nada resolveu, nem mesmo o led acende.
um abraço.

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Ter 29 Mar 2011, 18:50

up.

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por NITRO em Ter 29 Mar 2011, 22:40

Desculpe-me amigo Geno, não peguei o esquema para conferir, mas se não for fonte, podes crer que é o próprio micro.... Aí complica.

NITRO
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 2633
Idade : 31
Cidade/Estado: : Vargem Grande do Sul / SP
Humor : MUITO
Data de inscrição : 08/02/2009

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Ter 29 Mar 2011, 23:39

talvez, vou fazer mas uma analise miniciosa

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Qua 30 Mar 2011, 00:29

amigos, voçes acham que eu devo comprar duas saidas novas pra ver se é a saida?

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Qua 30 Mar 2011, 12:43

up

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por miguel em Qua 30 Mar 2011, 12:56

dessolde as saída, o aparelho tem que funcionar sem elas, caso a saída já esteja dessoldada e não está funcionando é porque tem mais defeito.

miguel
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : DESDE 06/01/1993
Sexo : Masculino
Número de Mensagens : 3597
Idade : 46
Cidade/Estado: : bvp-paraná
Data de inscrição : 15/06/2008

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por CAMARATEC_RJ em Qua 30 Mar 2011, 15:07

Amigo,

Veja estas dicas.

Verificar possível falha do cristal de 8MHz, o relé fica disparado.
Medir fonte de +12V, caso esteja com 4V, verificar resistor 3336 (10k) possibilidade de aberto ou alterado.

http://www.4shared.com/get/XhM3OY8H/fwm37_bk.html

CAMARATEC_RJ
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos em eletronica e 30 anos em informatica.
Sexo : Masculino
Número de Mensagens : 464
Idade : 60
Cidade/Estado: : Ponta Negra - Maricá - RJ
Humor : De bem com a vida.
Data de inscrição : 15/07/2008

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Qua 30 Mar 2011, 15:25

Amigos, ai é que ta o problema, esse aparelho não tem relê apenas o local dele na pci. não dexisto porquer sou basileiro.

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Sab 16 Abr 2011, 18:18

troqueio as saida e não resolveu os amigos tem mais algumas dicas?

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Sab 16 Abr 2011, 19:07

tensão no 7307 B 40 v emisor 40.v coletor 18 segundo o esquema tinha que ter 40 voltss

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Sab 16 Abr 2011, 19:47

up

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Ter 10 Maio 2011, 22:15

bom depois de deixar esse som encostado, resolvi hoJ~e pegar nele, mas a coisa ta feia, segue as voltagens que ele tem. em C2205 32v onde o normal deveria ser 41, em C2201 que deveria ter 28,5 tem 22v em c2215 2216 a voltagen esta correta 19 volts, agora essa tensão de 41 volts ta complicada o som não acende nada, nem mesmo o led. mais alguma dicas dos amigos.

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Seg 16 Maio 2011, 10:43

Uma Pergunta para os amigos, esses cis 7294 saida de som, o stand by que eles tem, serve para ligar o aparelho, ou so para ligar o amplificador/ sou meio leigo nese sentido já que minha especialidade é TV e Computadores. abraços a todos.

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Seg 16 Maio 2011, 12:09

up

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Ter 17 Maio 2011, 12:01

Bom amigos, comprei e troquei as saida , e nada, vi que a fonte de 12 volts esta ausente, em Q7305 so temos a corrente de coletor 25 volts. ja verifiquei muita coisa e não encontrei nada,...

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Ter 17 Maio 2011, 18:45

Bom Gente, mi parece que o defeito esta realmente na fonte de 12 volts pos essa fonte esta ausente, ja troquei os transistores que faz a fonte alguns capacitores e mesmo asim não tem geito dessa fonte funcionar. alguem sabe se essa fonte so funciona quando o som acende?

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Ter 17 Maio 2011, 21:54

Que Coisa, ninguem sabe nada desse som, ninguem mi atende ja mas de 10 menssagens sem resposta. ta feia a coisa aqui.

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Ter 17 Maio 2011, 22:25

#DEXISTO#

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Rocklando89 em Ter 17 Maio 2011, 23:06

Amigo estou tentando achar um esquema desse modelo com essa saida que você mencionou,onde você encontrou esse esquema,só acho o esquema desse modelo com a saida tda8947.Ai fica dificil tentar lhe ajudar,consertei um desses mas usava a saida tda8947.

Rocklando89
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 Anos
Sexo : Masculino
Número de Mensagens : 3222
Idade : 35
Cidade/Estado: : ITU/SP
Humor : + ou -
Data de inscrição : 25/10/2010

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Qua 18 Maio 2011, 00:27

TA NA MAO IRMÃO, SO UM DETALHE. CONSEGUI FAZER A FONTE DE 12 VOLTS, MAS MESMO ASIM ELE NÃO ACENDE NADA. lede Apagado

mas o stand by funciona, tem audio na saida quando aperto o botão stand by fica com audio na saida mas nã tem pré, o cd roda e acho que faz até leitura e para. ta feio a coisa aqui grande abraço.

esquemahttp://www.electronica-pt.com/index.php/component/option,com_remository/Itemid,34/func,startdown/id,3307/

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Qua 18 Maio 2011, 08:03

up

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Qua 18 Maio 2011, 08:27

não tem corrente no teclado apenas na tecla power

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Qua 18 Maio 2011, 09:07

ninguem mi ajuda,dificio esse som hen hen

serar que não é o eprom

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Qua 18 Maio 2011, 09:25

up

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Qua 18 Maio 2011, 10:03

ninguem sabe nada? que coisa!!!! rsrsrsrsr

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Sab 21 Maio 2011, 19:42

O São João ta Chegando, Acho que esse Vai Pra Fogueira rsrsrs

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Locomotiva do Brega em Dom 22 Maio 2011, 18:59

Resolvido sem solução, como não consegui matar a charada desse som, negociei outro com o criente e coloquei esse na SUCATA. dexisto.

Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 918
Idade : 50
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Roberto Soares em Dom 22 Maio 2011, 19:29

Valeu pelo retorno amigo.

_________________
Agradecemos pelo retorno! pos
Só estamos ajudando a manter o fórum organizado! pos

Agradecemos a compreensão!

Este fórum destina-se a reparação de aparelhos eletrônicos (destinado a técnicos de eletrônica). Nossa intenção é ajudar nossos colegas de profissão. Sejam bem vindos ao fórum da eletrônica 2002.

Tenho capa miter2002


Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 34 anos
Sexo : Masculino
Número de Mensagens : 33274
Idade : 54
Cidade/Estado: : C.A. - R. - RJ
Humor : bom
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: [encerrado]SOM PHILIPS FWM37 NÃO FUNCIONA

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum