Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv sony modelo- kdl 70r555a não liga
Hoje à(s) 8:26 am por manuel messias alves mend

» [Resolvido]TV CCE HPS 2071 c/ FLY ALTERADO
Hoje à(s) 1:59 am por tonialmeida

» TV PHILIPS 21PT5436 COM MANCHA ESVERDEADA
Hoje à(s) 1:57 am por tonialmeida

» TV SEMP 1454 SEM SOM COM IMAGEM NORMAL
Hoje à(s) 1:21 am por rdoantonio2010...

» Tv Toshiba 2998 não liga
Hoje à(s) 1:17 am por Carmo pardinho

» TV PHILCO TV PH21 US A1 Defeito: Linhas de retraço
Hoje à(s) 12:06 am por Rosan doctor

» TV PHILCO TV PH14C VERSÃO A e B Liga e desliga.
Ontem à(s) 11:33 pm por Donato Rodrigues

» TV Philco PCM-2046 EQUIVALENCIA DE FLYBACK
Ontem à(s) 11:07 pm por Francisco Borges

» tv lg 42lb5500-sd sem imagem som normal
Ontem à(s) 11:05 pm por Francisco Borges

» TV SEMP TV2080E com som e sem imagem
Ontem à(s) 10:06 pm por Valdeni Oliveira

» recptor de parabolica century super color so pega canis de um lado
Ontem à(s) 10:04 pm por nagkiller

» modulo taramps hd 1600 r3,não liga lds todos apagados
Ontem à(s) 9:37 pm por aldomoura

» Caixa Hayonik Multiuso Player 80 USB - não tem som só chiado
Ontem à(s) 9:33 pm por tomate

» [Resolvido]tv cce mod: HPS-14R - Não funciona
Ontem à(s) 8:54 pm por rafael pereira

» tv semp tv 2083 fav u11 sem imagem tela branca
Ontem à(s) 7:31 pm por charles josé cipriano

» Amplificador CROWN LPS800 com peças torradas procuro esquema eletrico
Ontem à(s) 7:15 pm por Jorge Daer

» resolvido tv PHILCO PH29B desligano
Ontem à(s) 7:07 pm por Tecnico Miguel

» ESQUEMA CIRCUITO TESTADOR DE IR, IRS MODULOS E INVERSORES
Ontem à(s) 6:57 pm por Deujees

» Aparelho de Som Philco ph400 liga o led do volume e pisca display com a msg "Disc"
Ontem à(s) 6:30 pm por AndersonS

» AMPLIFICADOR WHATTSON POP LINE H 350 - QUEIMANDO TRANSISTORES DE SAIDA!
Ontem à(s) 6:00 pm por João Paulo SENAI SUL

» TV Panasonic TC 14c7 fonte secund morta
Ontem à(s) 3:44 pm por lima1234

» home theater LG mod HT 306 SU não acende painel
Ontem à(s) 2:48 pm por denideni

» tv lg chassis sc-023a vasamento na chupeta.
Ontem à(s) 2:23 pm por marcos eletronico

» TV LG 32LN5400 tela apagada, com som.
Ontem à(s) 2:22 pm por sandes filho

» TV TOSHIBA 2959LSM LEM 10, FECHANDO IMAGEM VERTICAL.
Ontem à(s) 1:51 pm por Paranista

» tv philips 14pt3131/78 não acende filamento
Ontem à(s) 12:46 pm por MARIO Y. SEGAWA

» TV TECTOY TVS 1410 não sai do standiby
Ontem à(s) 12:27 pm por milton ipu

» Ventilador Loren Sid Turbo , Bivolt con controle de velocidade , como ligar capacitor
Ontem à(s) 12:08 pm por sandrotv

» Tablet Asus Memopad ME172V botão de acender tela não funciona
Ontem à(s) 12:00 pm por Tatiana Avanço

» modulo som b52 elements elp 18.4 armando proteçao
Ontem à(s) 11:17 am por luiz da eletronica

Quem está conectado
215 usuários online :: 24 usuários cadastrados, Nenhum Invisível e 191 Visitantes :: 2 Motores de busca

Alex Macedo, berteli, cacausalvo, CACÁ, eletronica do valmir, Enio Cruz Alves, Etherno_Crhistal, ferreira, Jeferson2012, joaoalmeida, João Paulo SENAI SUL, João Pedro, luiz fernandes, manuel messias alves mend, marcelogoval, MARIO Y. SEGAWA, Marlley, Mauricio Ribeiro, NiemeyerD, Nill, osvaldo-es, Paranista, Victor, wandows

O recorde de usuários online foi de 1034 em Sex Jul 24, 2015 10:41 am

receiver gradiente dpr-200 sem som nos canais rear speakers e center

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

receiver gradiente dpr-200 sem som nos canais rear speakers e center

Mensagem por tecnovideo eletronica em Qui Mar 24, 2011 6:41 pm

ele tem som normal na saída "maim" mas nos outros canais nada tudo mudo, já testei todos os trs da saída de potência estão bons, queria checar os sinais de áudio que chegam nos amplificadores más não tenho o esquema se os amigos tiverem me passe agradeço GRADIENTE DPR-200!

tecnovideo eletronica
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 15anos
Sexo: Masculino
Número de Mensagens: 9
Idade: 42
Cidade/Estado:: uraí pr
Data de inscrição: 18/03/2011

Voltar ao Topo Ir em baixo

Re: receiver gradiente dpr-200 sem som nos canais rear speakers e center

Mensagem por tecnovideo eletronica em Sab Mar 26, 2011 8:18 am

bom dia!
Amigos depois de passar um dia atrás do defeito deste aparelho, resolvi baixar o datasheet dos CIs e fiz um esquema eletrico básico deste aparelho visto que na internet não consegui achar,fiz uma pesquisa exaustiva com osciloscópio,gerador de audio,multimetro,usei todo arsenal de teste em eletronica e nada fiquei na dúvida se era o CI processador prológic pois ele não liberava os sinais de audio para o amplificador,quando já tinha desistido pois tudo parecia ser ele mesmo ci prólogic com defeito,OBSERVEI QUE NO CONTROLE DO APARELHO Tem a tecla prológic apertei e lá estava os comandos center/rear/ e estavam todos no mínimo foi só ajustar e blz o som veio bonito e os sinais foram restabelecidos nos pinos do prológic, vivendo e aprendendo quando os amigos pegarem não sofram mais como eu!Abraço a todos

tecnovideo eletronica
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 15anos
Sexo: Masculino
Número de Mensagens: 9
Idade: 42
Cidade/Estado:: uraí pr
Data de inscrição: 18/03/2011

Voltar ao Topo Ir em baixo

Re: receiver gradiente dpr-200 sem som nos canais rear speakers e center

Mensagem por luizan em Seg Out 01, 2012 5:52 am

Ai muito obrigado por está dica amigo tecnovideo, eu estou com um assim que não está saindo som só no Rear speakers,vou seguir está sua dica, mas este tem um problema no radio também não sintoniza nenhuma radio nem AM e nem FM, já coloquei a antena e não sintoniza nenhuma radio,o que poderá ser isto.

luizan
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: desde 1992
Sexo: Masculino
Número de Mensagens: 522
Idade: 52
Cidade/Estado:: Uberlândia / MG
Humor: Ótimo
Data de inscrição: 05/01/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum