Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Mesa bheringer qx2442 usb, canal L sem som
Hoje à(s) 00:17 por rjmagno

» tv philips 29pt4635 liga com fixa preta nais laterais
Ontem à(s) 23:57 por moises do livramento

» TV LG MODELO 21 FU4RLG SLIM COM 120V NO LUGAR DO 180V
Ontem à(s) 23:24 por MARIO Y. SEGAWA

» TV Led CCE LW 144 Liga, aparece mensagem AGUARDE e desliga em 5 segundos
Ontem à(s) 23:22 por MJ.Eletro-Info

» tv philips modelo 21pt9467c/78 com imagem preto e branco
Ontem à(s) 23:07 por fabiano de araújo silva

» TV LG 21FU1RLG FUNCIONA 30 SEGUNDOS DESLIGA
Ontem à(s) 22:39 por MARIO Y. SEGAWA

» Tv philips 32pfl3404/78 tela apagada.
Ontem à(s) 22:22 por Orivaldo Soares

» tv samsung 29z43 resistor torrado
Ontem à(s) 22:19 por MARIO Y. SEGAWA

» tv aoc lc32w053 lampadas acende e apagam.
Ontem à(s) 22:12 por Orivaldo Soares

» MODULO BANDA ICE 2500 FETS TORRADOS
Ontem à(s) 21:46 por marley

» SOM SONY HCD-GTX888 defeito nos botões frontais.
Ontem à(s) 20:56 por ITA SOM

» TV TECTOY TVS 1410 não sai do standiby
Ontem à(s) 20:46 por milton ipu

» Dvd positron 6111 av nao funciona botões da tela
Ontem à(s) 20:31 por Bruno alberto bassani

» Sony KDL40EX525 tela liga normal, depois aparecem linhas verticais e vai escurecendo.
Ontem à(s) 20:29 por geraldo joaquim

» MODULO BANDA ICE 3500 FALTANDO PEÇAS (NÃO LIGA)
Ontem à(s) 20:26 por lucas87761232

» SOM CCE MD-X80, PAINEL NÃO ACENDE
Ontem à(s) 20:20 por Rosélio

» Tv lg 21fj6rb tela rosada
Ontem à(s) 19:46 por andrecuiabá

» TV TOSHIBA 2916NMS LEM 10 LIGA E DESLIGA.
Ontem à(s) 18:37 por luis aquino sparapan

» TV TOSHIBA TV2977 QUEIMANDO SAIDA HORIZONTAL
Ontem à(s) 18:34 por Paranista

» TV broksonic ctvg4545lstc nao sintoniza canais
Ontem à(s) 18:14 por Dematos

» DVD Amvox modelo: AMD-909. Não lê DVD.
Ontem à(s) 17:56 por Dematos

» DVD HBUSTER HBD-7688AV NAO LÊ DISCO
Ontem à(s) 17:47 por Dematos

» SMART TV PHILIPS 42PFL6007/78 TELA FICOU ESCURA
Ontem à(s) 17:40 por rander moreira

» TV CCE TL470 SOM ROUCO
Ontem à(s) 16:23 por Nehemias José

» TV SAMSUNG LN32C450E1M - IMAGEM PÁLIDA
Ontem à(s) 16:17 por leandro carvalho da silva

» tv samsung cn 501f não liga
Ontem à(s) 15:36 por Paranista

» Home Twitter philco pht 660n não liga resolvido
Ontem à(s) 15:30 por luis aquino sparapan

» modulo isolador microsol mieg3 piscando corta a saida e fica com os leds piscando
Ontem à(s) 15:23 por dinho824

» tv cce 2118usp/av versao2.2 nao liga
Ontem à(s) 14:17 por junior oliveira santana

» Tv Samsung cl 14c600 vertical so abre metade
Ontem à(s) 14:11 por marcos eletronico

Quem está conectado
313 usuários online :: 26 usuários cadastrados, 1 Invisível e 286 Visitantes :: 3 Motores de busca

@#Jtecnico, andrecuiabá, badran, CACÁ, casuin, claudinope, Ebenézer Mota, Euler Martins De Mello, Fera, Francisco Borges, Fábio-El Shadai, ITA SOM, jailton da silva santos, JAIME DE ARRUDA CAMARGO, jomiese, jonasfq, MARIO Y. SEGAWA, marley, max2708, MJ.Eletro-Info, moises do livramento, nagkiller, nilson reis, Oficina do SOM, Rosan doctor, Sweettooth

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

receiver gradiente dpr-200 sem som nos canais rear speakers e center

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

receiver gradiente dpr-200 sem som nos canais rear speakers e center

Mensagem por tecnovideo eletronica em Qui 24 Mar 2011, 18:41

ele tem som normal na saída "maim" mas nos outros canais nada tudo mudo, já testei todos os trs da saída de potência estão bons, queria checar os sinais de áudio que chegam nos amplificadores más não tenho o esquema se os amigos tiverem me passe agradeço GRADIENTE DPR-200!

tecnovideo eletronica
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 15anos
Sexo: Masculino
Número de Mensagens: 9
Idade: 42
Cidade/Estado:: uraí pr
Data de inscrição: 18/03/2011

Voltar ao Topo Ir em baixo

Re: receiver gradiente dpr-200 sem som nos canais rear speakers e center

Mensagem por tecnovideo eletronica em Sab 26 Mar 2011, 08:18

bom dia!
Amigos depois de passar um dia atrás do defeito deste aparelho, resolvi baixar o datasheet dos CIs e fiz um esquema eletrico básico deste aparelho visto que na internet não consegui achar,fiz uma pesquisa exaustiva com osciloscópio,gerador de audio,multimetro,usei todo arsenal de teste em eletronica e nada fiquei na dúvida se era o CI processador prológic pois ele não liberava os sinais de audio para o amplificador,quando já tinha desistido pois tudo parecia ser ele mesmo ci prólogic com defeito,OBSERVEI QUE NO CONTROLE DO APARELHO Tem a tecla prológic apertei e lá estava os comandos center/rear/ e estavam todos no mínimo foi só ajustar e blz o som veio bonito e os sinais foram restabelecidos nos pinos do prológic, vivendo e aprendendo quando os amigos pegarem não sofram mais como eu!Abraço a todos

tecnovideo eletronica
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 15anos
Sexo: Masculino
Número de Mensagens: 9
Idade: 42
Cidade/Estado:: uraí pr
Data de inscrição: 18/03/2011

Voltar ao Topo Ir em baixo

Re: receiver gradiente dpr-200 sem som nos canais rear speakers e center

Mensagem por luizan em Seg 01 Out 2012, 05:52

Ai muito obrigado por está dica amigo tecnovideo, eu estou com um assim que não está saindo som só no Rear speakers,vou seguir está sua dica, mas este tem um problema no radio também não sintoniza nenhuma radio nem AM e nem FM, já coloquei a antena e não sintoniza nenhuma radio,o que poderá ser isto.

luizan
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: desde 1992
Sexo: Masculino
Número de Mensagens: 518
Idade: 52
Cidade/Estado:: Uberlândia / MG
Humor: Ótimo
Data de inscrição: 05/01/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum