Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.

Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Multimetro kaise sk-110 - marca 0 em todas as escalas de ohms
Hoje à(s) 16:19 por MARIO Y. SEGAWA

» Som TOSHIBA CM-8277CD NÃO FAZ LEITURA DOS CDs
Hoje à(s) 12:32 por portosoares

» Multimetro Minipa Et-3021b - escala de 10K não funciona
Hoje à(s) 12:18 por MARIO Y. SEGAWA

» "Cabo MIDI pode ser conectado a um instrumento externo
Hoje à(s) 11:01 por kir

» tv sony KDL32BX425 INTERMITENTE
Ontem à(s) 17:13 por fts22

»  TV PHILCO PH29M SS - NÃO LIGA, LED ACESO
Ontem à(s) 15:07 por Nill

» Mini System HiFi Samsung MX-750 zd Sem audio, defeito reclamado não liga
Ontem à(s) 11:42 por NiemeyerD

» Mini System - Samsung - MX-D750 - PROTECT
Ontem à(s) 11:07 por NiemeyerD

» Micrsisten sony hcd-gpx77 valor do resistor r309
Qui 21 Mar 2019, 18:04 por Chagas Moura

» Módulo SD800.4D um canal sem som
Qui 21 Mar 2019, 16:54 por Roberto Mergen

» Amplificador Taramps TA 1600 liga mas não sai som.
Qui 21 Mar 2019, 16:00 por Roberto Mergen

» MOSFET P9NK90ZFP SUBSTITUTO
Qua 20 Mar 2019, 21:44 por Evandro Barbosa

» RECEPTOR CLARO LIVRE NS5366S SEM SINAL.
Qua 20 Mar 2019, 21:22 por Luis tec

» Auto-rádio JVC mod. KD-R329 - Liga mais não funciona.
Qua 20 Mar 2019, 15:30 por ROBERTO CARLOS

» Som Philips MCM166 não funciona cd nem usb
Ter 19 Mar 2019, 15:23 por Gustavo machado costa

» sony hcd ex88 nao liga
Ter 19 Mar 2019, 08:40 por Rodrigo V F

» MODULO TARAMPS TS400X4 (QUEIMANDO FUSIVEL E 2 1404 DA FONTE)
Ter 19 Mar 2019, 07:59 por Nill

» tv cce hps1471 j sem imagem e linhas de retraços
Seg 18 Mar 2019, 19:00 por Paranista

» modulo stetsom hl-1200.4 queimado o q-23 eq-24.
Seg 18 Mar 2019, 11:49 por Naldo Oliveira

»  SOM Samsung MX HS 6500ZD FONTE QUEIMADA.
Seg 18 Mar 2019, 11:14 por Eduardo Passos

» SOM TOSHIBA MS9050 DISPLAY SO EXIBE LOAD
Seg 18 Mar 2019, 11:11 por Eduardo Passos

» Bebedouro Latina modelo labractr14s placa ay260 Não liga.
Dom 17 Mar 2019, 22:03 por arn78000

» Mini System Philips FWC270 audio só nos fones, amplificador com todas tensões
Dom 17 Mar 2019, 19:24 por Eduardo Passos

» Receiver Akai AA-A35 Funçao SUBSONIC (Reforço dos graves) não funciona.
Sab 16 Mar 2019, 15:00 por Eduardo_7680

» Conversão milímetro – polegada programa interativo de cálculo e tabelas
Sab 16 Mar 2019, 11:38 por kir

» Modulo corzus HT600 alto falantes ficam pulando
Sex 15 Mar 2019, 08:15 por Nill

» Radio philco transglobo Mod B471 so esta chiando
Qui 14 Mar 2019, 10:21 por Eduardo Passos

» Som sony Fh-B500 ruidos no lado R
Qua 13 Mar 2019, 15:15 por Eduardo Passos

» som philips FWM337 só em standby
Qua 13 Mar 2019, 08:01 por Nill

» TV LG 21fu4lg queimando horizontal
Ter 12 Mar 2019, 23:08 por MARIO Y. SEGAWA

Quem está conectado
203 usuários online :: 8 usuários cadastrados, Nenhum Invisível e 195 Visitantes :: 2 Motores de busca

francescomolinaro, jluizeletron, kir, Locomotiva do Brega, MARIO Y. SEGAWA, nagkiller, Paranista, tecnomaker

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV PHILCO MOD TPF 2940 COM DEFEITO NÃO TEM ÁUDIO

Ir em baixo

TV PHILCO MOD TPF 2940 COM DEFEITO NÃO TEM ÁUDIO

Mensagem por alexandrenetinho em Qua 23 Mar 2011, 16:56

AMIGO ESTOU COM UMA TV PHILCO DE 29 POLEGADAS NA BANCADA,TROQUEI O EPRON A TV FUNCIONOU POREM NÃO TEM ÁUDIO,ENTREI NO MODO DE SERVIÇO NA FUNÇÃO ADJ 0,O SOM ENTRA NORMALMENTE,DESLIGO A TV PARA SAIR NO MODO DE SERVIÇO A TV CONTINUA SEM SOM. Sad GOSTARIA DE UMA SOLUÇÃO DESDE JA AGRADEÇO QUEM PUDER ME AJUDAR.


Última edição por alexandrenetinho em Qui 24 Mar 2011, 14:20, editado 1 vez(es)
alexandrenetinho
alexandrenetinho
Participante
Participante

TEMPO DE EXPERIÊNCIA : Seis Anos
Sexo : Masculino
Número de Mensagens : 100
Idade : 30
Cidade/Estado: : Castelo ES
Data de inscrição : 03/03/2011

http://www.radiogeracaogospel.com

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD TPF 2940 COM DEFEITO NÃO TEM ÁUDIO

Mensagem por Roberto Soares em Qua 23 Mar 2011, 17:10

Boa tarde amigo Alexandrenetinho.

Não precisa o URGENTE no titulo.
COLOQUE NÃO TEM ÁUDIO

http://eletronica2002.forumeiros.com/t19731-atencao-regras-do-forum

_________________
Agradecemos pelo retorno! pos
Só estamos ajudando a manter o fórum organizado! pos

Agradecemos a compreensão!

Este fórum destina-se a reparação de aparelhos eletrônicos (destinado a técnicos de eletrônica). Nossa intenção é ajudar nossos colegas de profissão.
Roberto Soares
Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 34 anos
Sexo : Masculino
Número de Mensagens : 33993
Idade : 56
Cidade/Estado: : R. - RJ
Humor : bom
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD TPF 2940 COM DEFEITO NÃO TEM ÁUDIO

Mensagem por jailton da silva santos em Seg 18 Jun 2012, 21:40

AMIGOS PARA NÃO ABRIR OUTRO TÓPICO,VOU USAR ESTE POIS ESTOU COM UM TV COM ESTE MESMO SITOMAS.ENTRO NO MODO DE SERVIÇO E MUDO A FUNÇÃO ADJ PARA 0, O TV ENTRA AUDIO MAS APÓS DESLIGAR E LIGAR NOVAMENTE ELA VEM SEM AUDIO
jailton da silva santos
jailton da silva santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 29 anos
Sexo : Masculino
Número de Mensagens : 7127
Idade : 43
Cidade/Estado: : Itabatã Mucuri / Bahia
Data de inscrição : 15/08/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD TPF 2940 COM DEFEITO NÃO TEM ÁUDIO

Mensagem por jailton da silva santos em Seg 18 Jun 2012, 22:08

ALGUÉM TEM ALGUMA DICA?
jailton da silva santos
jailton da silva santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 29 anos
Sexo : Masculino
Número de Mensagens : 7127
Idade : 43
Cidade/Estado: : Itabatã Mucuri / Bahia
Data de inscrição : 15/08/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD TPF 2940 COM DEFEITO NÃO TEM ÁUDIO

Mensagem por jailton da silva santos em Seg 18 Jun 2012, 23:23

NO MEU CASO EU RESOLVI,EU TINHA UMA SUCATA DO MESMO MODELO ;DEFEITO ERA A EEPROM,RETIREI COLOQUEI NO LUGAR NEM PRECISOU FAZER O AJUSTE NO MODO DE SERVIÇO .NÃO PEÇO DICA SEM TER QUEBRADO A CABAÇA PROCURANDO DEFEITO,ESTOU COM ESTE TV HA 4 DIAS,RESOLVI PEDIR A DICA HOJE,NÃO TIVE ÊXITO,NÃO SEI SE FOI PORQUE USEI UM TÓPICO JÁ FEITO,,MAS SE ALGUÉM MIM PEDIR DICAS ESTOU PRONTO PARA COLABORAR. ESSE TÓPICO NÃO PODE SER POSTO COMO RESOLVIDO POIS QUEM ABRIL TEM QUE DAR A RESPOSTA FINAL
jailton da silva santos
jailton da silva santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 29 anos
Sexo : Masculino
Número de Mensagens : 7127
Idade : 43
Cidade/Estado: : Itabatã Mucuri / Bahia
Data de inscrição : 15/08/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD TPF 2940 COM DEFEITO NÃO TEM ÁUDIO

Mensagem por jailton da silva santos em Seg 18 Jun 2012, 23:26

SE PUDER MUDA SÓ O NOME DO INICIADOR DO TÓPICO POIS O DEFEITO ERA IDÊNTICO
jailton da silva santos
jailton da silva santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 29 anos
Sexo : Masculino
Número de Mensagens : 7127
Idade : 43
Cidade/Estado: : Itabatã Mucuri / Bahia
Data de inscrição : 15/08/2009

Voltar ao Topo Ir em baixo

Tv philco tpf-2940 não tem áudio

Mensagem por ELISNALDO em Qua 21 Fev 2018, 20:21

Olá amigos, também estou com um problema indêntico nessa tv, já troquei a saida de áudio td 7499, os capacitores c411, c414, c401 e 402, retirei o q401 e nada de som, portanto estou querendo regravar a memória 24c04 pra ve se volta o áudio.
Alguém poderia me fornecer, pois os links encontrados aqui no forum não estão válidos.
avatar
ELISNALDO
Participante
Participante

TEMPO DE EXPERIÊNCIA : 5 ANOS
Sexo : Masculino
Número de Mensagens : 25
Idade : 38
Cidade/Estado: : GUARACIABA DO NORTE CE
Data de inscrição : 13/10/2011

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD TPF 2940 COM DEFEITO NÃO TEM ÁUDIO

Mensagem por Nill em Qui 22 Fev 2018, 07:54


(Tópico abandonado, solução para o defeito não  foi concluída pelo Técnico.)

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
Nill
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5286
Idade : 54
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD TPF 2940 COM DEFEITO NÃO TEM ÁUDIO

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum