Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv cce hps 2071 nao acende led do stand-by
Ontem à(s) 23:52 por ted silva

» H-BUSTER BB2400GL - Fonte Não Arma
Ontem à(s) 23:52 por Enfo_tec

» tv semp 2134(c) sl desliga e liga só.
Ontem à(s) 23:07 por Edwilson

» tv panasonic tc 20g9-proteçao atuando-diodo d405 DUVIDA
Ontem à(s) 22:58 por Serafim

» TV PHILCO PH55M SMART 3D LIGA APARECE LOGO E APAGA IMAGEM ESCURA COM SOM
Ontem à(s) 22:20 por CACÁ

» Inversora de solda não liga
Ontem à(s) 22:05 por KOJACK

» Playstation 2 Modelo Slim Modelo SPCH 77006 imagem escura e distorcida [RESOLVIDO]
Ontem à(s) 22:01 por megaeletro123

» CENTRAL MULTMIDIA H-BUSTER HBO 8822TO (CONGELANDO IMAGEM DVD)
Ontem à(s) 20:41 por jerryjerry

» TV PANASONIC TC-21FX30L COM O HORIZONTAL FECHADO COM APENAS COM UMA FAIXA NO CANTO
Ontem à(s) 20:22 por tecnico carlos

» Nobreck SMS 700va alarme fica ligado bipando já troquei bateria
Ontem à(s) 20:20 por jerryjerry

» tv lg rp 14cb25a funcionando sem sincronismo chassis 059
Ontem à(s) 20:11 por valdeci_o

» tv philco ph14c totalmente muda,,som zerado
Ontem à(s) 18:33 por jesus membribes

» Fonte usina 200a não liga.
Ontem à(s) 18:26 por ballack

» Som Philips FWM 998X78 Entrando em proteçao
Ontem à(s) 17:46 por Alexandre Daniel Blume

» Aparelho Freesky Free Duo HD Led Standy by acende fraco!
Ontem à(s) 15:27 por rodolfo

» PURIFICADOR DE AGUA. MARCA POLAR. MODELO:WP-1000. DEFEITO: NÃO GELA AGUA
Ontem à(s) 15:11 por gabriel infotec

» som sony lbt 36w sem FM
Ontem à(s) 14:55 por gabriel infotec

» forno microondas Panasonic nn-gt517
Ontem à(s) 14:51 por gabriel infotec

» som sony hcd gn-6660 stand by piscando
Ontem à(s) 13:51 por daniel veiga

» tv philco tv ph29m ss led aceso e nao liga
Ontem à(s) 10:41 por marcos eletronico

» SONY HCD-ESX8 - ACIONANDO PROTECTION ER04
Ontem à(s) 10:22 por Guilhermino Jose da Silva

» PANELA FUN KITCHEN AIRFRYER,,NAO ESQUENTTA ALIMENTOS
Ontem à(s) 10:04 por jesus membribes

» tv gradiente htm277s tenta ligar mas desarma
Ontem à(s) 07:56 por Roberto Soares

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 07:49 por Roberto Soares

» Tv 29 panasonic modelo: TC-29Kl03 liga e corta entrando em proteção.
Ontem à(s) 00:13 por Ashiley

» Home sony hcd-sr4w mudo.
Dom 15 Jan 2017, 20:52 por magaren

» Fonte overload 250 amp não liga
Dom 15 Jan 2017, 20:45 por will352

» som panasonic sa-akx52 nao liga
Dom 15 Jan 2017, 20:36 por magaren

» TV Toshiba 2089 - Led acende e apaga
Dom 15 Jan 2017, 19:19 por lucascaitano

» modulo roadstar RS-4810D 4800W power two 4 canais com som baixo mesmo aumentado todo volume
Dom 15 Jan 2017, 18:00 por Nill

Quem está conectado
210 usuários online :: 15 usuários cadastrados, Nenhum Invisível e 195 Visitantes :: 2 Motores de busca

AlexanderOP, angerlan2, edsonrocha12, Enfo_tec, Fera, fts22, JAILSON RIBEIRO, Malucão da eletrônica, Matcio de Oliveira, megaeletro123, Nercy, pmaurycosta, PROF.PARDAL, rodiney, sergio aveiro

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por zé eliass em Qua 09 Mar 2011, 17:37

AMIGOS PEGUEI ESSE SOM MUDO SEM AUDIO , RETIREI OS TRANSISTOR DE MUTE E NADA VERIFIQUEI MEDINDO O DIODO 941 ELE MEDE BOM COLOQUEI MESMO ASSIM UM COMUM DE FONTE NELE E NADA O SOM CONTINUA MUDO VERIFIQUEI AS TENSOES E VI QUE FALTA OS 36V ALGUEM TEM UMA DICA DESTE DEFEITO OQUE PODE ESTAR MATANDO OS 37V SE PODEREM ME DAR UMA DICA AGRADEÇO Shocked


Última edição por Valdeni Oliveira em Dom 24 Jul 2011, 01:32, editado 1 vez(es) (Razão : Encerrado.)

zé eliass
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 486
Idade : 40
Cidade/Estado: : rio de janeiro
Data de inscrição : 27/09/2010

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por Mauricio Ribeiro em Qua 09 Mar 2011, 21:07

Ola amigo,tudo bem!?
Vou transferir esse tópico seu lá para o forum de reparação de aparelho,pois lá acho que vc terá algum retorno.
Agradeço sua atenção!

_________________




Todos os tópicos deverão ficar na seguinte sequencia:APARELHO,MARCA,MODELO,DEFEITO OU ASSUNTO.
Isso é para todos os usuários do fórum sem excessão.... lol!

Mauricio Ribeiro
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 12620
Idade : 39
Cidade/Estado: : Monte-Mor-SP
Humor : Bom
Data de inscrição : 13/10/2009

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por zé eliass em Sab 12 Mar 2011, 13:04

AMIGOS ALGUEM PODERIA ME DAR UMA DICA ???

zé eliass
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 486
Idade : 40
Cidade/Estado: : rio de janeiro
Data de inscrição : 27/09/2010

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por p em Sab 12 Mar 2011, 14:51

esse defeito esta na fonte.pode ser até o propio str.ligue a fonte isolada do modulo de saida pra ver se fuciona.

p
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos
Sexo : Masculino
Número de Mensagens : 2192
Idade : 35
Cidade/Estado: : jupi pe
Data de inscrição : 06/10/2009

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por zé eliass em Sab 12 Mar 2011, 16:27

blzzz o modulo de saida que vc se refere e a pci nee

zé eliass
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 486
Idade : 40
Cidade/Estado: : rio de janeiro
Data de inscrição : 27/09/2010

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por p em Sab 12 Mar 2011, 16:30

zé eliass escreveu:blzzz o modulo de saida que vc se refere e a pci nee
sim. vc desconecta e liga só a fonte pra ver se ela fuciona.consertei um q era o str. ñ quer dizer q seja o seu caso.

p
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos
Sexo : Masculino
Número de Mensagens : 2192
Idade : 35
Cidade/Estado: : jupi pe
Data de inscrição : 06/10/2009

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por shaolinjianghu em Sab 12 Mar 2011, 16:50

Esse som é um pé no saco, tome cuidado ao mexer com ele. O STR da fonte costuma dar esse problema, e queima junto o IC de saída, que é em SMD.
Esse aparelho não trabalha com amplificação convencional analógica, mas sim em classe D com entrada padrão digital.

Peças de reposição são caras e costumam ter apenas na autorizada. É Um mico total.

shaolinjianghu
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 24 anos
Sexo : Masculino
Número de Mensagens : 356
Idade : 35
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 11/03/2011

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por zé eliass em Seg 14 Mar 2011, 14:08

AMIGOS EU TROQUEI O STR E APARECEU OS 37V QUE NÃO TINHA MAIS O APARELHO CONTINUA MUDO , ESTOU ACHANDO QUE O CI SAIDA DE AUDIO TB FOI PARA O BELELEU =/, ALGUEM TEM MAIS ALGUMA DICA ESTOU VENDO AQUI , QUALQUER NOVIDADE EU POSTO AQUI NO FORUM

zé eliass
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 486
Idade : 40
Cidade/Estado: : rio de janeiro
Data de inscrição : 27/09/2010

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por zé eliass em Seg 14 Mar 2011, 14:26

PERGUNTO AOS AMIGOS ALGUEM SABE A FORMA DE DAR O RESET NESTE SOM , PQ TB PODE SER REGISTRO DE ERRO NA EPROM E TRAVOU O OUDIO PQ AS TENÇOES ESTÃO CORRETAS , PRECISO DO MODO DE RESET DESTE SOM

zé eliass
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 486
Idade : 40
Cidade/Estado: : rio de janeiro
Data de inscrição : 27/09/2010

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por Valdeni Oliveira em Seg 14 Mar 2011, 23:26

Reset.

Retire o cabo de força da tomada.
Retire o botão de volume.
Faça um curto nos jumpers por uns 4 ou 5 segundos.



E na próxima vez olhe o manual de serviço dele! kkkkkkkkkkkkkkk.


_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47698
Idade : 52
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por Valdeni Oliveira em Qua 13 Jul 2011, 23:02

Resolveu amigo?

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47698
Idade : 52
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por zé eliass em Sex 22 Jul 2011, 19:16

amigo entreguei esse som , pq fiz de tudo, oque me pareceu que quando o regulador de 37v queimou , queimou tb o ci saida pode dar por finalizado=/

zé eliass
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 486
Idade : 40
Cidade/Estado: : rio de janeiro
Data de inscrição : 27/09/2010

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por Valdeni Oliveira em Dom 24 Jul 2011, 01:32

OK amigo.
Agradecemos pelo retorno!

Abraço.

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47698
Idade : 52
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por Conteúdo patrocinado Hoje à(s) 00:54


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum