Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» modulo taramps hd 2500 nao aciona a fonte
Hoje à(s) 17:42 por nicolas lima

» TV(tubo) semp 2922 IFS stand by acende e não liga
Hoje à(s) 16:37 por eletroberger

» Som Sony MHC-RG222 Posição do cooler
Hoje à(s) 15:30 por Eletronica Martins2017

» Receptor Century MidiaBox HDTVb2 nao liga
Hoje à(s) 14:47 por renato rolhak

» TV PHILCO TVPH29MSS Liga e desliga de imediato
Hoje à(s) 14:40 por eduardo barbosa dos santo

» Dúvida com cálculo com ci 555.
Hoje à(s) 14:29 por Valdeni Oliveira

» TV CCE HPS-2971 FONTE NORMAIS LIGA SEM IMAGEM
Hoje à(s) 13:47 por Francimar Pinheiro

» TV CCE HPS2071 FOGE SINTONIA
Hoje à(s) 13:17 por paulopezao1

» mini sistym Samsung MX-SH6500 travando fundições
Hoje à(s) 10:58 por jose ronaldo coelho

» MÓDULO SOUNDIGITAL SD2500.1D SEM CI NA PLACA.
Hoje à(s) 10:51 por vitortvsom

» Dvd Pioneer AVH-P5350DVD NAO RECONHECE USB
Hoje à(s) 8:19 por alemos

» TV PHILIPS 20PT326A/78R
Hoje à(s) 8:11 por Nill

» Som philco PMI-735 audio baixo e destorcido
Ontem à(s) 16:34 por Eletronica Martins2017

» Roadstar 1200D acendendo proteção direto e aparenta estar tudo ok
Ontem à(s) 12:01 por top10

» tv mitsubishi tc2098 liga mais depois de 4horas +ou-se desliga
Ontem à(s) 7:51 por Nill

» Tv semp Led 32 le 3256b/w só acende Black lite
Seg 15 Jan 2018 - 21:41 por Rosa e Rosa

» TV PHILCO PH29C com zumbido
Seg 15 Jan 2018 - 15:29 por Dirceu Joanim de Freitas

» home theater philco pht-n660 não liga
Seg 15 Jan 2018 - 14:49 por Nill

» tv philips 29pt5645/78 vertical fechado do meio pra cima.
Seg 15 Jan 2018 - 13:08 por santec

» Microondas electrolux mep41 defeito no painel
Seg 15 Jan 2018 - 8:21 por Nill

» substituto do flyback tfb4126br
Seg 15 Jan 2018 - 7:59 por baltazar alves da silva

» Estouro no som quando desliga o aparelho
Dom 14 Jan 2018 - 22:33 por CACÁ

» Rádio Gravador Toshiba rt 6100 vu analogico colado no fundo
Dom 14 Jan 2018 - 15:38 por luis tadeu

» tv semp chassi u9 led aceso direto
Sab 13 Jan 2018 - 23:56 por saitam

» tv mitsubshi 2099 defeito de fonte
Sab 13 Jan 2018 - 13:08 por MARIO Y. SEGAWA

» Tv aoc le32d1352 imagem invertida
Sex 12 Jan 2018 - 21:46 por Naldo Oliveira

» Crossover Stetsom não sai som
Sex 12 Jan 2018 - 13:42 por Nill

» Ln32r71 bax
Sex 12 Jan 2018 - 13:40 por Nill

» esquema placa mae asus m2n68-am
Sex 12 Jan 2018 - 8:52 por renatomasteline

» tv samsung cl21z58mq nao acende a tela
Qui 11 Jan 2018 - 23:56 por saitam


SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por zé eliass em Qua 9 Mar 2011 - 17:37

AMIGOS PEGUEI ESSE SOM MUDO SEM AUDIO , RETIREI OS TRANSISTOR DE MUTE E NADA VERIFIQUEI MEDINDO O DIODO 941 ELE MEDE BOM COLOQUEI MESMO ASSIM UM COMUM DE FONTE NELE E NADA O SOM CONTINUA MUDO VERIFIQUEI AS TENSOES E VI QUE FALTA OS 36V ALGUEM TEM UMA DICA DESTE DEFEITO OQUE PODE ESTAR MATANDO OS 37V SE PODEREM ME DAR UMA DICA AGRADEÇO Shocked


Última edição por Valdeni Oliveira em Dom 24 Jul 2011 - 1:32, editado 1 vez(es) (Razão : Encerrado.)
avatar
zé eliass
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 494
Idade : 41
Cidade/Estado: : rio de janeiro
Data de inscrição : 27/09/2010

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por Mauricio Ribeiro em Qua 9 Mar 2011 - 21:07

Ola amigo,tudo bem!?
Vou transferir esse tópico seu lá para o forum de reparação de aparelho,pois lá acho que vc terá algum retorno.
Agradeço sua atenção!

_________________




Todos os tópicos deverão ficar na seguinte sequencia:APARELHO,MARCA,MODELO,DEFEITO OU ASSUNTO.
Isso é para todos os usuários do fórum sem excessão.... :lol!:
avatar
Mauricio Ribeiro
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 12639
Idade : 40
Cidade/Estado: : Monte-Mor-SP
Humor : Bom
Data de inscrição : 13/10/2009

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por zé eliass em Sab 12 Mar 2011 - 13:04

AMIGOS ALGUEM PODERIA ME DAR UMA DICA ???
avatar
zé eliass
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 494
Idade : 41
Cidade/Estado: : rio de janeiro
Data de inscrição : 27/09/2010

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por p em Sab 12 Mar 2011 - 14:51

esse defeito esta na fonte.pode ser até o propio str.ligue a fonte isolada do modulo de saida pra ver se fuciona.
avatar
p
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos
Sexo : Masculino
Número de Mensagens : 2216
Idade : 36
Cidade/Estado: : jupi pe
Data de inscrição : 06/10/2009

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por zé eliass em Sab 12 Mar 2011 - 16:27

blzzz o modulo de saida que vc se refere e a pci nee
avatar
zé eliass
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 494
Idade : 41
Cidade/Estado: : rio de janeiro
Data de inscrição : 27/09/2010

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por p em Sab 12 Mar 2011 - 16:30

@zé eliass escreveu:blzzz o modulo de saida que vc se refere e a pci nee
sim. vc desconecta e liga só a fonte pra ver se ela fuciona.consertei um q era o str. ñ quer dizer q seja o seu caso.
avatar
p
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos
Sexo : Masculino
Número de Mensagens : 2216
Idade : 36
Cidade/Estado: : jupi pe
Data de inscrição : 06/10/2009

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por shaolinjianghu em Sab 12 Mar 2011 - 16:50

Esse som é um pé no saco, tome cuidado ao mexer com ele. O STR da fonte costuma dar esse problema, e queima junto o IC de saída, que é em SMD.
Esse aparelho não trabalha com amplificação convencional analógica, mas sim em classe D com entrada padrão digital.

Peças de reposição são caras e costumam ter apenas na autorizada. É Um mico total.

shaolinjianghu
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 24 anos
Sexo : Masculino
Número de Mensagens : 356
Idade : 36
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 11/03/2011

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por zé eliass em Seg 14 Mar 2011 - 14:08

AMIGOS EU TROQUEI O STR E APARECEU OS 37V QUE NÃO TINHA MAIS O APARELHO CONTINUA MUDO , ESTOU ACHANDO QUE O CI SAIDA DE AUDIO TB FOI PARA O BELELEU =/, ALGUEM TEM MAIS ALGUMA DICA ESTOU VENDO AQUI , QUALQUER NOVIDADE EU POSTO AQUI NO FORUM
avatar
zé eliass
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 494
Idade : 41
Cidade/Estado: : rio de janeiro
Data de inscrição : 27/09/2010

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por zé eliass em Seg 14 Mar 2011 - 14:26

PERGUNTO AOS AMIGOS ALGUEM SABE A FORMA DE DAR O RESET NESTE SOM , PQ TB PODE SER REGISTRO DE ERRO NA EPROM E TRAVOU O OUDIO PQ AS TENÇOES ESTÃO CORRETAS , PRECISO DO MODO DE RESET DESTE SOM
avatar
zé eliass
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 494
Idade : 41
Cidade/Estado: : rio de janeiro
Data de inscrição : 27/09/2010

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por Valdeni Oliveira em Seg 14 Mar 2011 - 23:26

Reset.

Retire o cabo de força da tomada.
Retire o botão de volume.
Faça um curto nos jumpers por uns 4 ou 5 segundos.



E na próxima vez olhe o manual de serviço dele! kkkkkkkkkkkkkkk.


_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
avatar
Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47983
Idade : 53
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por Valdeni Oliveira em Qua 13 Jul 2011 - 23:02

Resolveu amigo?

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
avatar
Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47983
Idade : 53
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por zé eliass em Sex 22 Jul 2011 - 19:16

amigo entreguei esse som , pq fiz de tudo, oque me pareceu que quando o regulador de 37v queimou , queimou tb o ci saida pode dar por finalizado=/
avatar
zé eliass
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 494
Idade : 41
Cidade/Estado: : rio de janeiro
Data de inscrição : 27/09/2010

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por Valdeni Oliveira em Dom 24 Jul 2011 - 1:32

OK amigo.
Agradecemos pelo retorno!

Abraço.

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
avatar
Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47983
Idade : 53
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: SOM LG LM-U1350A DEFEITO MUDO SEM AUDIO (encerrado)

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum