Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV PHILIPS 29PT8568S - TELA MAGNETIZADA ( Resolvido )
Hoje à(s) 17:20 por Marcilio.itanhomi

» tv philco MOD PH 21 M ss vertical reduzido
Hoje à(s) 17:00 por Paranista

» tv philips modelo 14PT3131/78R tv não liga.
Hoje à(s) 16:30 por p

» tv philips 42pfl3604/78 não liga.
Hoje à(s) 16:10 por ANTONIO JOSE DIAS FONSECA

» tv lg cp 15q90a sem imagem e com alta tensão
Hoje à(s) 15:31 por Paranista

» TV PHILIPS 29PT5642/78 COM TELA FORA DE ENQUADRAMENTO
Hoje à(s) 15:31 por Rosan doctor

» TV PHILCO PH21 M SS VERTICAL FECHADO
Hoje à(s) 15:10 por Tecnico Miguel

» tv sony kdl-32ex525 curto na usb
Hoje à(s) 14:35 por Roberto Albuquerque

» TV PHILIPS 21PT5433/78R COM FONTE ALTA
Hoje à(s) 13:33 por sergio leal

» SOM PANASONIC SA AK 350 ERRO NA BANDEJA DO CD
Hoje à(s) 13:13 por mario2014

» Som PHILIPS FWM397 só tem audio depois que esquenta
Hoje à(s) 12:44 por Paranista

» fonte automotiva taramps tef 100a r9 queimando fusivel
Hoje à(s) 12:19 por toninhonarcimento

» MODULO TARAMPS TA 2700D SIMPLESMENTE NÃO FUNCIONA, PISCANDO ALTERNADAMENTE O LED AMARELO E O VERMELH
Hoje à(s) 11:45 por MME

» TV PHILIPS 21PT6456/78 LIGA E EM POUCOS SEGUNDOS DESLIGA-SE
Hoje à(s) 11:28 por Paranista

» TV SEMP TV2959IFS FS7 chassis LEM9 audio distorce,horizontal com intereferencia
Hoje à(s) 08:33 por NiemeyerD

» TV de plasma Panasonic tc-p50gt30b não liga LED fica picando
Ontem à(s) 22:46 por tozão

» tv philco mod-ph29b = não liga não acende led e font normal 160v
Ontem à(s) 21:52 por ms.eletronica

» tv philco ph29b não liga
Ontem à(s) 21:50 por ms.eletronica

» tv philco ph29b não liga led apagado
Ontem à(s) 21:48 por ms.eletronica

» [Resolvido]tv lcd philips_40pfl9605d_78 defeito desligando
Ontem à(s) 21:47 por cicero alves

» Modulo power one com defeito
Ontem à(s) 21:26 por fabio rodrigues lucena

» Tv Semp Toshiba Chassi U10 TSH queimando
Ontem à(s) 21:08 por ZENTIUM

» TV BUSTER HBTV-32L05HD TELA TRAVADO EM USB
Ontem à(s) 20:43 por Betonatal

» Som Gradiente AS-400- não liga
Ontem à(s) 20:41 por Ricardo IT

» tv semp mod;2982KAVS lem7 liga e desliga logo em serguida vertical fechado
Ontem à(s) 20:32 por Chagas Moura

» Modulo Roadstar power one RS4510 - não liga
Ontem à(s) 20:31 por fabio rodrigues lucena

» som panasonic sa akx16 inoperante(CASO ENCERRADO)
Ontem à(s) 20:23 por p

» tv H-Buster 32l05hd travou na tela usb
Ontem à(s) 20:02 por Jamilde

» tv semp toshiba lc4247fca imagem em camara lenta e escurecendo
Ontem à(s) 19:50 por jose ferreira

» TV SONY - MOD KV2970T - FONTE PARADA.
Ontem à(s) 19:32 por Viana*

Quem está conectado
453 usuários online :: 25 usuários cadastrados, 1 Invisível e 427 Visitantes :: 2 Motores de busca

Betonatal, CARLOS AMARAL, dariofigueras, dcastro, edesio, ednardoefs, EMiel-Eletronica, gheleia, gilpc, joel da silva souza, joneqwert, Marcilio.itanhomi, MARIO Y. SEGAWA, p, Paranista, paulo roberto bispo, paulocesar, ricardojaconé, sandrotv, sergio leal, Teimoso, tino1985, usu, wanderlean, ZENER

O recorde de usuários online foi de 975 em Seg 18 Maio 2015, 17:14

TV Toshiba TV2934SKY - parte da fonte com problema - com foto

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV Toshiba TV2934SKY - parte da fonte com problema - com foto

Mensagem por Jose Emilio em Qui 10 Fev 2011, 11:28

Essa TV veio queimada por raio.

Troquei:

STRW6556A, ZD601, Q601 (TL431) e photoacoplador

aí ficou com a tensão de 41V no ponto marcado em amarelo no esquema.
e se ligar a TV, enfumaça e queima R625 e R619

dentro do circulo azul eu já verifiquei tudo

tirando o Q604 e ligando a TV, ela funciona tudo mas faltando 5cm de cada lado da tela
porém com imagem e som perfeitos.

sem o Q605 ou sem o R623 q vai na base dele,
a TV funciona faltando largura.

sem o R623 e sem o zener ZD605 de 2v7,
a TV Funciona normalmente.

Hoje a noite vou deixar funcionando assim e ver o que acontece.
Se funcionar normal, amanhã deixo o dia todo funcionando
e se passar no teste, eu entrego.


O diodo zener 2v7 tem uma fuga como todos os zeners de baixo valor.
será que essa fuga é que está deixando passar os 40v que vem da fonte
passando pelo fotoacoplador e daí conduzindo Q605 ?

muito estranho.
já troquei esse diodo e todas as peças dentro do circulo que fiz no esquema.
troquei o fotoaclopador.
os periféricos do STR estão tudo OK
soltei peça por peça e medi uma a uma.
testei e troquei
o zener de 2v7 que trabalha junto tbm troquei.

Então esse circuitinho está aí a toa.......????????

só achei que o Q302 (FET ALK79202 (STK530)
e a saida vertical estão esquentando muito.

mas talvez seja normal. se alguem tiver uma TV dessas aí aberta funcionando
e puder conferir se a temperatura é meio elevada mesmo., agradeço

Abaixo, link de parte do esquema dessa TV:

http://img37.picoodle.com/i524/jose_emilio/h8iu_cd2_u5v9w.png








Jose Emilio
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 32 anos de experiencia
Sexo: Masculino
Número de Mensagens: 61
Idade: 56
Cidade/Estado:: Delfinópolis / MG
Data de inscrição: 17/12/2008

Voltar ao Topo Ir em baixo

Re: TV Toshiba TV2934SKY - parte da fonte com problema - com foto

Mensagem por Jose Emilio em Qui 10 Fev 2011, 17:06

Essa TV esta funcionando desde cedo (direto)
mas com o resistor R623 e o zener ZD605 de 2v7 levantados

Jose Emilio
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 32 anos de experiencia
Sexo: Masculino
Número de Mensagens: 61
Idade: 56
Cidade/Estado:: Delfinópolis / MG
Data de inscrição: 17/12/2008

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum