Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» forno microondas lg modelo MS 304-não responde teclas liga e cancela.
Hoje à(s) 18:01 por diogo

» TV PHILCO TV PH14C VERSÃO A e B
Hoje à(s) 17:23 por Donato Rodrigues

» ps3 fat cechl11 liga mais nao da imagem
Hoje à(s) 14:06 por flavio pereira

» TV SAMSUNG PLASMA PL42A450P1 COM LISTRAS
Hoje à(s) 12:36 por Fox eletronica

» tv samsung de plasma PL42A450P1 sem imagem
Hoje à(s) 12:25 por Fox eletronica

» tv semp tv 2083 fav u11 sem imagem tela branca
Hoje à(s) 11:55 por MARIO Y. SEGAWA

» tv semp lc4046fda sem imagem com som
Hoje à(s) 11:34 por wladimir leandro de souza

» tv mitsubishi - tc 2910- def: fonte
Hoje à(s) 11:22 por marquinhos led

» Tv CCE Hps-2991Fs Vazando alta do Flyback.
Hoje à(s) 11:02 por computiniki

» ESTEIRA ELETRICA DREAM FITNESS NÃO LIGA.
Hoje à(s) 10:16 por baltazar alves da silva

» som philips modelo fwm462x/78
Hoje à(s) 09:31 por eletronica evangelica

»  SOM PHILIPS MOD.FWM 779/19 SOM BAIXO
Hoje à(s) 09:28 por eletronica evangelica

» Caixa Hayonik Multiuso Player 80 USB - não tem som só chiado
Hoje à(s) 00:47 por tomate

» tv cce hps21avp sem blilho sem som led piscando
Ontem à(s) 23:43 por Rosan doctor

» Tv philips 20PT424A led pisca 4 vezes e não liga
Ontem à(s) 22:45 por Eletrônica Wermann

» TV philips 21pt9467 linhas na horizontal e efeito almofada!
Ontem à(s) 21:46 por Morlan

» TV PHILCO MODELO TPF 2940 TELA SO APARECE O MENU E VOLUME
Ontem à(s) 21:17 por rodrigo oliveira

» Sistem Philps FWM779 , liga e após algum tempo desliga.
Ontem à(s) 21:15 por QUIQUE

» PLaystation 2 ( tiolão ) Modelo 50001 não liga
Ontem à(s) 20:18 por Morlan

» Modulo Amplificador Soundigital Sd1000.1d (PRECISO DO PIC )
Ontem à(s) 17:47 por Nill

» home theater LG mod HT 306 SU
Ontem à(s) 17:37 por denideni

» TV PHILIPS 21PT5433 BORDAS TORTAS
Ontem à(s) 16:44 por Dematos

» tv toshiba tv 2084fav u11 sem imagem
Ontem à(s) 15:10 por Gustavo machado costa

» Aparelho de Som Philco ph400 liga o led do volume e pisca display com a msg "Disc"
Ontem à(s) 15:08 por AndersonS

» Microondas consul cms18cbbna nao esquenta.
Ontem à(s) 15:05 por Paranista

» Power System A1200 nao liga
Ontem à(s) 13:57 por Diego Torres

» TV CENTURY C-1440 BABY VISION, Liga vem imagem e se desliga
Ontem à(s) 12:40 por Rosélio

» (Encerrado)TV PHILIPS 29PT5645 QUEIMANDO SAIDA HORIZONTAL
Ontem à(s) 12:25 por Paranista

» modulo roadstar rs-5.1 em proteçao.
Ontem à(s) 10:03 por Nill

» Tv philco ph14d problema na fonte
Ontem à(s) 09:27 por edson vogel

Quem está conectado
418 usuários online :: 25 usuários cadastrados, Nenhum Invisível e 393 Visitantes :: 1 Motor de busca

Alcides.Piracicaba, Almeida23, andrecuiabá, augusto muniz dos santos, belon, berteli, cezar_kz, diogo, Donato Rodrigues, Etherno_Crhistal, flaviochenatti, Heliotronica, iracy-RJ, leprex, Marcelo Minas, MARIO Y. SEGAWA, nagkiller, odenir, reinaldoramos, Ricardo Luis Bomfim, sandrorogerio, santec, tiaguinho_gs, valentim, wanderley crejoinas

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV Toshiba TV2934SKY - parte da fonte com problema - com foto

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV Toshiba TV2934SKY - parte da fonte com problema - com foto

Mensagem por Jose Emilio em Qui 10 Fev 2011, 11:28

Essa TV veio queimada por raio.

Troquei:

STRW6556A, ZD601, Q601 (TL431) e photoacoplador

aí ficou com a tensão de 41V no ponto marcado em amarelo no esquema.
e se ligar a TV, enfumaça e queima R625 e R619

dentro do circulo azul eu já verifiquei tudo

tirando o Q604 e ligando a TV, ela funciona tudo mas faltando 5cm de cada lado da tela
porém com imagem e som perfeitos.

sem o Q605 ou sem o R623 q vai na base dele,
a TV funciona faltando largura.

sem o R623 e sem o zener ZD605 de 2v7,
a TV Funciona normalmente.

Hoje a noite vou deixar funcionando assim e ver o que acontece.
Se funcionar normal, amanhã deixo o dia todo funcionando
e se passar no teste, eu entrego.


O diodo zener 2v7 tem uma fuga como todos os zeners de baixo valor.
será que essa fuga é que está deixando passar os 40v que vem da fonte
passando pelo fotoacoplador e daí conduzindo Q605 ?

muito estranho.
já troquei esse diodo e todas as peças dentro do circulo que fiz no esquema.
troquei o fotoaclopador.
os periféricos do STR estão tudo OK
soltei peça por peça e medi uma a uma.
testei e troquei
o zener de 2v7 que trabalha junto tbm troquei.

Então esse circuitinho está aí a toa.......????????

só achei que o Q302 (FET ALK79202 (STK530)
e a saida vertical estão esquentando muito.

mas talvez seja normal. se alguem tiver uma TV dessas aí aberta funcionando
e puder conferir se a temperatura é meio elevada mesmo., agradeço

Abaixo, link de parte do esquema dessa TV:

http://img37.picoodle.com/i524/jose_emilio/h8iu_cd2_u5v9w.png








Jose Emilio
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 32 anos de experiencia
Sexo: Masculino
Número de Mensagens: 61
Idade: 57
Cidade/Estado:: Delfinópolis / MG
Data de inscrição: 17/12/2008

Voltar ao Topo Ir em baixo

Re: TV Toshiba TV2934SKY - parte da fonte com problema - com foto

Mensagem por Jose Emilio em Qui 10 Fev 2011, 17:06

Essa TV esta funcionando desde cedo (direto)
mas com o resistor R623 e o zener ZD605 de 2v7 levantados

Jose Emilio
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 32 anos de experiencia
Sexo: Masculino
Número de Mensagens: 61
Idade: 57
Cidade/Estado:: Delfinópolis / MG
Data de inscrição: 17/12/2008

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum