Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Quem está conectado
45 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 42 Visitantes :: 2 Motores de busca

F.Hübner V, jdl, tecnico carlos

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38
Últimos assuntos
» Tv cce 2118usp av vertical.
Hoje à(s) 02:54 por Marcio Ponciano

» Som Aiwa Mod. CX-JT8 (comandos travando)
Hoje à(s) 00:51 por Teimoso

» TV LED Samsung UN46D5500. FUNCIONA UNS 2 MINUTOS E DESLIGA-SE E LIGA NOVAMENTE.
Hoje à(s) 00:37 por rjmagno

» Tv Sharp 1453 não oscila, funciona a fonte mais não parte!
Hoje à(s) 00:27 por andrecuiabá

» fonte nitro de 100 A nao funciona
Hoje à(s) 00:23 por lulasom

» TV LG 29FU6TL VERTICAL FECHADO
Hoje à(s) 00:05 por juliano_ap

»  Som Sony MHC-RG22 - Gaveta do CD não abre.
Ontem à(s) 23:41 por Alessandro Almeida

» <Resolvido> Som Sony MHC-RG22 - Não liga. Standy by apagado
Ontem à(s) 23:34 por Alessandro Almeida

» Tv Philips 21Pt9467C Não liga fica dando estalos.
Ontem à(s) 22:57 por rander barbosa

» (Encerrrado) TV LCD Samsung LN32C530 BRILHO PULSANDO COM BARRAS VERTICAIS
Ontem à(s) 22:38 por rjmagno

» receptor century super color, sem imagem e sem audio
Ontem à(s) 22:12 por junior oliveira santana

» TV LG RP-21FD15, Led aceso e não oscila
Ontem à(s) 22:12 por Bruno Capozzoli

» TV PHILIPS 32PW9546/12 IMAGEM RUIM
Ontem à(s) 22:11 por Bruno Capozzoli

» TV philips mod 21pt5433/78 inoperante
Ontem à(s) 22:07 por Bruno Capozzoli

» TV SAMSUMG - 29CLA55LGQ - ESQUENTANDO O TRANSITOR HORIZONTAL
Ontem à(s) 22:05 por Rosan doctor

» tv gradiente 20 pol. mod. gt 2022 defeito com audio sem som
Ontem à(s) 21:18 por tomate

» FORNO PANASONIC nn7806 bh LIGA EDESLIGA
Ontem à(s) 21:09 por ELETRONICA FOX

» DVD AUTOMOTIVO HBUSTER HBD9260AV SEM OSD..
Ontem à(s) 21:00 por ELETRONICA FOX

» modulo stetsom 2k5E aquecendo saida
Ontem à(s) 20:57 por ELETRONICA FOX

» tv philco PH21MSS não liga
Ontem à(s) 20:18 por zaram

» Amplificador Wattsom WPOWER 3300 (piscando led overload)
Ontem à(s) 20:08 por andrecuiabá

» Amplificador NCA PWM 1600 com um canal didtorcido.
Ontem à(s) 19:57 por CACÁ

» Mini Sistem FWC507/19 PHILIPS, roda o cd mais não sai som
Ontem à(s) 19:39 por ze14

»  APARELHO DE SOM SONY HCD-EX6 LIGA E DESLIGA EM SEGUIDA
Ontem à(s) 18:38 por Teimoso

» tv lcd philips 42pfl7403d não liga nem o led de st-by
Ontem à(s) 18:38 por jorge-jw

» tv cce 2118 usp rele desarma
Ontem à(s) 18:35 por sergio aveiro

» TV LG LCD 42" - Mod: 42 PT 250 B - Defeito Apagada.
Ontem à(s) 18:28 por jrpaula2006

» tv toshiba 2987ems defeito: imagem com um azul inverdiado, tem som normal
Ontem à(s) 18:21 por sergio aveiro

» TV TOSHIBA TV2134 CHASSI SL11 QUEIMANDO HORIZONTAL.
Ontem à(s) 17:59 por Marcio Ponciano

» como ajustar a corrente de repouso do amplificador cygnus pa 1800x?(resolvido)
Ontem à(s) 17:51 por dmclnit

Menu de navegação
 

 

 
Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

LANÇAMENTO (NOVO)

Em breve: Detectores de metais


---------------------------

    PARCEIROS 

PATROCINADORES 

DO FÓRUM

================

Quer ser um patrocinador do fórum?

Mande um e-mail para mim:

valdeni@eletronica2002.com.br

================

TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Mensagem por wellington em Sex 12 Jun 2009, 14:17

SEU VALDENI ESTOU COM UMA TV DA MARCA SONY DE 20 POLEGADAS ELA TEM SOM NORMAL MAIS NÃO TEM IMAGEM, GOSTARIA DE SABER QUEM PODER ME AJUDAR GOSTARIA DE SABER OS PRINCIPAIS SINTOMAS MAIS PROVEVEIS PARA ESSE PROBLEMA
O FILAMENTO ESTA FUNCIONANDO NORMAL.MEU IMAIL É wellingtonssousa@hotmail.com


Última edição por wellington em Sab 13 Jun 2009, 19:46, editado 1 vez(es)

wellington
Participante
Participante

Sexo: Masculino
Número de Mensagens: 56
Idade: 34
Cidade/Estado:: teresina
Data de inscrição: 27/06/2008

Voltar ao Topo Ir em baixo

Re: TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Mensagem por jarbas em Sex 12 Jun 2009, 17:48

De um toque no screen,se aparecer a imagem é tubo fraco.

jarbas
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 369
Idade: 48
Cidade/Estado:: serrana sp
Data de inscrição: 10/08/2008

Voltar ao Topo Ir em baixo

JARBAS TV KV 200MEG TEM SOM MAIS NÃO TEM IMAGEM

Mensagem por wellington em Sex 12 Jun 2009, 17:56

SEU JARBAS EU JA FIZ O QUE VOCÊ ME ORIENTOU MAIS AINDA NÃO APARECEU A IMAGEM SO TEM O SOM NEM OS RETRAÇOS NÃO APARECE GOSTARIA DE SABER SE ALGUEM PODE ME AJUDAR SEU VALDENI ME DE ALGUMAS SUJESTÕES.


Última edição por wellington em Sex 12 Jun 2009, 20:44, editado 1 vez(es)

wellington
Participante
Participante

Sexo: Masculino
Número de Mensagens: 56
Idade: 34
Cidade/Estado:: teresina
Data de inscrição: 27/06/2008

Voltar ao Topo Ir em baixo

Re: TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Mensagem por Sebastião cs em Sex 12 Jun 2009, 19:05


Sebastião cs
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 25 anos
Sexo: Masculino
Número de Mensagens: 3172
Idade: 44
Cidade/Estado:: VISEU PARÁ BRASIL
Data de inscrição: 23/06/2008

Voltar ao Topo Ir em baixo

Re: TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Mensagem por Valdeni Oliveira em Sab 13 Jun 2009, 02:51

Clique em EDITAR na sua primeira mensagem neste tópico, e coloque o defeito no título do tópico.

Isto é regra no fórum!

Depois darei uma dica.

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: Valdeni@eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 44540
Idade: 49
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Mensagem por wellington em Sab 13 Jun 2009, 19:49

VALDINIR EU JA CORRIGI O INICIO DO TOPICO .

wellington
Participante
Participante

Sexo: Masculino
Número de Mensagens: 56
Idade: 34
Cidade/Estado:: teresina
Data de inscrição: 27/06/2008

Voltar ao Topo Ir em baixo

Re: TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Mensagem por Valdeni Oliveira em Sab 13 Jun 2009, 21:08

Obrigado.

Vamos testar o seu tubo de imagem.

Faça esta modificação aqui. Se for o tubo com defeito, a imagem vai aparecer!


_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: Valdeni@eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 44540
Idade: 49
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

TV SONY KV 200 MG TEM SOM E NAO TEM IMAGEM

Mensagem por marcinho brum em Sab 13 Jun 2009, 22:37

ja trocou o flyback o filamento do screen pode estar rompido .

marcinho brum
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 14 anos
Sexo: Masculino
Número de Mensagens: 1243
Idade: 46
Cidade/Estado:: alvinopolis estado MG cp 35950000
Humor: muito bom
Data de inscrição: 09/05/2009

Voltar ao Topo Ir em baixo

Re: TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Mensagem por CAMARATEC_RJ em Sab 13 Jun 2009, 23:47

Meu caro,

Troque os transistores da pci do tubo.

Abraços,

Camara

CAMARATEC_RJ
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 7 anos em eletronica e 30 anos em informatica.
Sexo: Masculino
Número de Mensagens: 464
Idade: 57
Cidade/Estado:: Ponta Negra - Maricá - RJ
Humor: De bem com a vida.
Data de inscrição: 15/07/2008

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum