Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv lenoxx tv-1400 tela azul
Hoje à(s) 20:33 por santec

» TV SEMP 1492 LAV CHASSI U16 COM INTERFERÊNCIA NA IMAGEM
Hoje à(s) 20:30 por santec

» modulo soundigital 400.1 v1.9 nao aciona fonte
Hoje à(s) 20:16 por daniel secco

» Módulo explosound xm1600.4 vazando dc
Hoje à(s) 20:12 por daniel secco

» Tv marca:SONY:MODELO:KDL:32/434-A: defeito:desligando sozinha.
Hoje à(s) 19:33 por geraldo joaquim

» TV PH21 PHILCO DEFEITO NO VERTICAL
Hoje à(s) 19:24 por rreis1000

» Modulo Taramps HS2000x3 2ohms - fonte em curto
Hoje à(s) 19:17 por geraldo joaquim

» Tv Toshiba TV 1030 chasis U18, não liga com bateria 12V, 110 normal
Hoje à(s) 17:32 por andres_andersen

» Tv semp 2934 sk91 estourando c309 e queimando Q301
Hoje à(s) 17:28 por robrelli@hotmail.com

» não roda cd/dvd home theater philco pht 670
Hoje à(s) 16:33 por Bruno Garcia

» tv cineral 2022 nao liga
Hoje à(s) 15:57 por jaireletronica

» RADIO AUTOMOTIVO POSITRON SP4300AV NÃO FUNCIONA CD E DVD
Hoje à(s) 15:52 por Roberto Soares

» Som automotivo JVC KD-R469 - não liga
Hoje à(s) 13:14 por rafael pereira

» Dvd automotivo Powerpack cadv-301 so liga no radio
Hoje à(s) 12:46 por Halfluquini

»  Modulo Banda vx ice 1500 fica tentando ligar
Hoje à(s) 12:39 por Halfluquini

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 12:14 por Roberto Soares

» TV led CCE LT29G liga normal, mas sem imagem e sem caracteres
Hoje à(s) 12:13 por Roberto Soares

» TV CCE HPS-2007S TRAFO CHOPPER CHIANDO
Hoje à(s) 12:01 por Huppes

» Som Sony GTX77 som falhando quando aumenta o volume
Hoje à(s) 11:47 por Huppes

» micro system LG /modelo cm 9740/não abre a gaveta do cd,sem som,nao funciona usb
Hoje à(s) 10:57 por russom

» Purificador de Água - Masterfrio 55126 nao gela
Hoje à(s) 10:34 por phablo clemente

» tv cineral tc2044 sem video
Hoje à(s) 10:12 por Nill

» Video porteiro HDL sense não funciona nada
Hoje à(s) 10:00 por Phatal

» Módulo Banda Voxer 9.8 ab 4 canais resistores queimados
Hoje à(s) 08:21 por Nill

» Forno Microondas Eletrolux MEC41não liga
Hoje à(s) 08:12 por Nill

» Tv toshiba mod. tv2959 FS-8 LEM10 +B baixo
Hoje à(s) 07:53 por WALTER JANSEN

» TV Samsung (modelo desconhecido) Imagem esticando para o lado
Hoje à(s) 01:53 por Teimoso

» Tv Semp Toshiba - 2934 - Chassi SK91 - Não liga
Ontem à(s) 21:53 por trendset

» Módulo Stesom 5k2E, queimando capacitor na saída do canal.
Ontem à(s) 21:33 por arthurnerd

» TV Philco TV PH29 efeito almofada
Ontem à(s) 17:06 por rodrigo007

Quem está conectado
376 usuários online :: 28 usuários cadastrados, Nenhum Invisível e 348 Visitantes :: 2 Motores de busca

Anderson Figueiredo, Arona, Betonatal, daniel secco, edson vogel, Edvanmaderada, Edwilson, Etherno_Crhistal, fabiano guidio, Fera, franzotti, Giovani0602, jvs2171, mareletronico, MARIO Y. SEGAWA, nagkiller, oscartressa, paulorfbm, porto, Roberto Seabra, Roberto Soares, rodiney, rodrigo007, santec, silvio.damasio@hotmail.co, Vava Sousa, WALTER JANSEN, ZENTIUM

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Mensagem por wellington em Sex 12 Jun 2009, 14:17

SEU VALDENI ESTOU COM UMA TV DA MARCA SONY DE 20 POLEGADAS ELA TEM SOM NORMAL MAIS NÃO TEM IMAGEM, GOSTARIA DE SABER QUEM PODER ME AJUDAR GOSTARIA DE SABER OS PRINCIPAIS SINTOMAS MAIS PROVEVEIS PARA ESSE PROBLEMA
O FILAMENTO ESTA FUNCIONANDO NORMAL.MEU IMAIL É wellingtonssousa@hotmail.com


Última edição por wellington em Sab 13 Jun 2009, 19:46, editado 1 vez(es)

wellington
Participante
Participante

Sexo : Masculino
Número de Mensagens : 56
Idade : 36
Cidade/Estado: : teresina
Data de inscrição : 27/06/2008

Voltar ao Topo Ir em baixo

Re: TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Mensagem por jarbas em Sex 12 Jun 2009, 17:48

De um toque no screen,se aparecer a imagem é tubo fraco.

jarbas
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 374
Idade : 50
Cidade/Estado: : serrana sp
Data de inscrição : 10/08/2008

Voltar ao Topo Ir em baixo

JARBAS TV KV 200MEG TEM SOM MAIS NÃO TEM IMAGEM

Mensagem por wellington em Sex 12 Jun 2009, 17:56

SEU JARBAS EU JA FIZ O QUE VOCÊ ME ORIENTOU MAIS AINDA NÃO APARECEU A IMAGEM SO TEM O SOM NEM OS RETRAÇOS NÃO APARECE GOSTARIA DE SABER SE ALGUEM PODE ME AJUDAR SEU VALDENI ME DE ALGUMAS SUJESTÕES.


Última edição por wellington em Sex 12 Jun 2009, 20:44, editado 1 vez(es)

wellington
Participante
Participante

Sexo : Masculino
Número de Mensagens : 56
Idade : 36
Cidade/Estado: : teresina
Data de inscrição : 27/06/2008

Voltar ao Topo Ir em baixo

Re: TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Mensagem por Sebastião cs em Sex 12 Jun 2009, 19:05


Sebastião cs
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 25 anos
Sexo : Masculino
Número de Mensagens : 3174
Idade : 46
Cidade/Estado: : Trindade GO
Data de inscrição : 23/06/2008

Voltar ao Topo Ir em baixo

Re: TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Mensagem por Valdeni Oliveira em Sab 13 Jun 2009, 02:51

Clique em EDITAR na sua primeira mensagem neste tópico, e coloque o defeito no título do tópico.

Isto é regra no fórum!

Depois darei uma dica.

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47503
Idade : 51
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Mensagem por wellington em Sab 13 Jun 2009, 19:49

VALDINIR EU JA CORRIGI O INICIO DO TOPICO .

wellington
Participante
Participante

Sexo : Masculino
Número de Mensagens : 56
Idade : 36
Cidade/Estado: : teresina
Data de inscrição : 27/06/2008

Voltar ao Topo Ir em baixo

Re: TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Mensagem por Valdeni Oliveira em Sab 13 Jun 2009, 21:08

Obrigado.

Vamos testar o seu tubo de imagem.

Faça esta modificação aqui. Se for o tubo com defeito, a imagem vai aparecer!


_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47503
Idade : 51
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

TV SONY KV 200 MG TEM SOM E NAO TEM IMAGEM

Mensagem por marcinho brum em Sab 13 Jun 2009, 22:37

ja trocou o flyback o filamento do screen pode estar rompido .

marcinho brum
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 1321
Idade : 48
Cidade/Estado: : alvinopolis estado MG cp 35950000
Humor : muito bom
Data de inscrição : 09/05/2009

Voltar ao Topo Ir em baixo

Re: TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Mensagem por CAMARATEC_RJ em Sab 13 Jun 2009, 23:47

Meu caro,

Troque os transistores da pci do tubo.

Abraços,

Camara

CAMARATEC_RJ
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos em eletronica e 30 anos em informatica.
Sexo : Masculino
Número de Mensagens : 464
Idade : 59
Cidade/Estado: : Ponta Negra - Maricá - RJ
Humor : De bem com a vida.
Data de inscrição : 15/07/2008

Voltar ao Topo Ir em baixo

Re: TV SONY KV200MG TEM SOM E NÃO TEM IMAGEM

Mensagem por Conteúdo patrocinado Hoje à(s) 20:47


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum