Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Fonte mineoro FTMINE9C valor do componente
Hoje à(s) 15:53 por rodiney

»  AIWA NSX F969 DISPLAY FRACO, NÃO APAGADO SÓ FRACO.
Hoje à(s) 14:57 por robson.bis

» CAIXA LEACS LT1500 saida não funciona (esquema)
Hoje à(s) 14:42 por manin

» TV SEMP2916LMS LEM8 DANDO UNS ESTALOS NA PLACA DO CINESCOPIO
Hoje à(s) 14:19 por MARIO Y. SEGAWA

» receptor azamerica s922 não liga
Hoje à(s) 14:16 por malves2737

» amplificador ciclotron dbk 2000 com saida zumbindo e baixando o som sozinho
Hoje à(s) 14:07 por tamilton nobrega

» Fonte Usina Slim 14.4V 200 A nao liga
Hoje à(s) 12:14 por ballack

» TV PHILIPS - 14PT314A/78R Fonte com Tic tic led Apagado
Hoje à(s) 11:14 por Samuel_enfotec

» TV Philips 29PT4631 duvidas com pecas
Hoje à(s) 08:54 por mario satake

» Home theater britânia image fama 2 apenas sub woofer não sai som
Hoje à(s) 08:41 por ARCENIO

» TV Philco ph21 ss série 057103028 fonte baixa
Hoje à(s) 08:28 por Luiz Antonio Furtado

» FONTE TARAMPS TEF 120A,,,DEFEITO NA SAIDA
Hoje à(s) 01:59 por ninis

» forno microondas philco pmx35 apagado, não liga e com a lampada queimada
Ontem à(s) 19:25 por lasiluz

» MODULO TARAMPS T1200,,LIGA AZUL E DEPOIS VERMELHO..
Ontem à(s) 18:39 por BETO GOMES

» SOM LG CM 4430 SEM ÁUDIO APARECENDO S-PROTECTION
Ontem à(s) 15:39 por Oficina do SOM

» Aparelho de som philco micro system Mod: MSP 411 saido da frequencia FM/AM
Ontem à(s) 15:31 por Oficina do SOM

» SOM SONY HCD-EX8 - Fonte totalmente inoperante
Ontem à(s) 15:23 por Oficina do SOM

» MODULO HURICANE H1 650.4 ARMANDO PROTEÇÃO.
Ontem à(s) 13:19 por negoleo21

» tv lg 29fx5cl chassis cw62a,não liga nem acende led estand bay
Ontem à(s) 13:17 por valdeci_o

» Monitor positivo mod.HD14w. Só aparece imagem depois de uns minutos ligado
Ontem à(s) 10:31 por juvenal

» Rádio automotivo Buster modelo HBD-9200AV não acende o visor.
Ontem à(s) 10:14 por apolllo35

» Fonte ATX Marca DR Hank com tensao alta na saida que vai para a placa mae
Ontem à(s) 09:26 por megaeletro123

» MESA DE SOM BEHRINGER 1204 USB jogo de luz inoperante
Ontem à(s) 09:25 por Oficina do SOM

» Tv philco tp1454 não segura ligada
Ontem à(s) 08:25 por ARCENIO

» Tv Samsung cl-21z43mq não liga stand by piscado
Ontem à(s) 08:24 por ARCENIO

» tv samsung cl29z43mq liga aparece imagem porem nao tem audio
Qui 25 Maio 2017, 23:27 por antonio m c

» SOM TOSHIBA MS9050 DISPLAY SO EXIBE LOAD
Qui 25 Maio 2017, 23:23 por iclair viana

» TV Philco ph21 ss Fonte baixa
Qui 25 Maio 2017, 23:01 por Luiz Antonio Furtado

» TV LED AOC 32D1352 SEM IMAGEM
Qui 25 Maio 2017, 22:56 por leviski

» Fonte JFA 14150 150 amperes, problema na saida
Qui 25 Maio 2017, 21:16 por juliocddc

Quem está conectado
278 usuários online :: 15 usuários cadastrados, Nenhum Invisível e 263 Visitantes :: 2 Motores de busca

adrianov, AlbertoSV, CACÁ, flavin14, gilbertosiqueira, jabezer, Naldo Oliveira, NiemeyerD, Paranista, Ricardo Luis Bomfim, rodiney, Teimoso, WALTER JANSEN, williamtop2009, willian8952

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

micro system TOSHIBA modelo MS 7530 MU NÃO LE CD....

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

micro system TOSHIBA modelo MS 7530 MU NÃO LE CD....

Mensagem por malves2737 em Sex 28 Jan 2011, 11:24

Estou com este aparelho na oficina que não le cd, a bobina de foco não atua e esta sem feixe, ja substiui a unidade por outra e não funcionou, também troquei o cabo flat e continua na mesma preciso da ajuda dos amigos por favor.....
avatar
malves2737
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 110
Idade : 46
Cidade/Estado: : BURITAMA
Data de inscrição : 23/05/2010

Voltar ao Topo Ir em baixo

Re: micro system TOSHIBA modelo MS 7530 MU NÃO LE CD....

Mensagem por mmdsrj em Sab 29 Jan 2011, 19:10

Amigo, ai vai umas dicas muito importante para:
MINI SYSTEM AM/FM COM CD, MP3 E USB MS7510/13/20/30
Anormalidade na função CD:
Se o mecanismo CD estiver inoperante ou apresentar qualquer outro tipo de anomalia,
verifique se a PCI CD está com as alimentações corretas verifique se há tensão 8,6v no pino 4 do conector CN509.
Caso o circuito não tenha nenhuma alimentação, pode ser que o HR504 esteja aberto.
Este circuito regulador irá funcionar somente se o micro controlador liberar a tensão
CD_PWR de 3V. Esta tensão irá fazer com que o Q502 regule e libere 5V no seu emissor e,
consequentemente, também irá fazer com que no emissor do Q503 tenha 3,3V.
Se os transistores não estiverem liberando corretamente as tensões, verifique os diodos (HZ500 de 5,6v e HZ501 de 3,9v) e também os próprios transistores que fazem parte deste circuito.

Outro detalhe são os resistores HR500 e HR507 de 15R. Eles estão na linha de
alimentação do IC502 (driver). Se encontrarem estes dois resistores carbonizados, pode ser que
IC502 tenha queimado ou a impedância de algum motor do mecanismo CD esteja alterado.
Se as alimentações estiverem corretas, o próximo passo é
verificar se o cristal XC501 está oscilando.
DICA: Um teste que pode ser realizado para descobrir se o
problema está na PCI CD ou na PCI fonte é o seguinte:
1º - Retire o aparelho da tomada;
2º - Com um multímetro, coloque a ponta de prova em qualquer
ponto onde deverá haver tensão de alimentação no circuito do CD
(3,3V, 5V ou 8,6V);
3º - Conecte novamente o aparelho à tomada e monitore o seu
multímetro.
Efetuando este procedimento de retirar o aparelho da
tomada e conectá-lo novamente, o micro envia informações para
todos os circuitos e, neste caso, libera o sinal CD_PWR
automaticamente.
O circuito do CD é ativado somente quando recebe este
CD_PWR e, efetuando os procedimentos citados anteriormente, é possível verificar todas
tensões quando o problema for de mecanismo inoperante.
Exemplo: Tenho um aparelho MS7520 que não está movimentando o mecanismo CD e as
demais funções estão funcionando corretamente. Estou com dúvida se o defeito está na PCI
ou na PCI CD.
Efetuando os procedimentos da dica, verifiquei que tem os 3,3V no emissor do Q503.
isso, eu sei que o problema está somente na PCI do CD pois a PCI fonte está fornecendo
8,6V e o micro processador está liberando o sinal CD_PWR.
Se o aparelho tiver problemas de leitura do CD, recomendamos efetuar uma ressoldagem
IC501 e nos capacitores ao seu redor seguido de uma lavagem com álcool isopropílico ou
thinner.
Se o problema persistir, verifique o capacitor na posição HC517 (4,7nF). Se este
capacitor estiver correto, então tem uma grande possibilidade do IC501 estar com defeito.
avatar
mmdsrj
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 140
Idade : 51
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 03/08/2009

Voltar ao Topo Ir em baixo

Re: micro system TOSHIBA modelo MS 7530 MU NÃO LE CD....

Mensagem por Mauricio Ribeiro em Sab 29 Jan 2011, 19:11

Fique atento com os motores que movimenta o leitor e o que gira o cd...

_________________




Todos os tópicos deverão ficar na seguinte sequencia:APARELHO,MARCA,MODELO,DEFEITO OU ASSUNTO.
Isso é para todos os usuários do fórum sem excessão.... :lol!:
avatar
Mauricio Ribeiro
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 12637
Idade : 40
Cidade/Estado: : Monte-Mor-SP
Humor : Bom
Data de inscrição : 13/10/2009

Voltar ao Topo Ir em baixo

Re: micro system TOSHIBA modelo MS 7530 MU NÃO LE CD....

Mensagem por mmdsrj em Sab 29 Jan 2011, 19:16

Amigo,isto está relacionado na dica leia o texto.
avatar
mmdsrj
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 140
Idade : 51
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 03/08/2009

Voltar ao Topo Ir em baixo

Re: micro system TOSHIBA modelo MS 7530 MU NÃO LE CD....

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum