Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv philips 21pt6456/78 tela branca com linhas
Hoje à(s) 04:37 por Heleno

» home theater samsung mod. htz120 1 saida chiando
Hoje à(s) 03:44 por Heleno

» mini system sony-MHC-GNX90 led liga/desliga piscando
Hoje à(s) 01:02 por Eguinaldo

» tv cce HPS 1481 queima rápido saida horizontal
Hoje à(s) 00:02 por Bruno Capozzoli

» tv lg rp20cb67 demorando cerca de 10 segundos pra ligar
Hoje à(s) 00:01 por Bruno Capozzoli

» TV Mitsubishi TC 1498 Não entra canais(Resolvido)
Ontem à(s) 23:59 por Bruno Capozzoli

» aparelho roadstar rs 7540 mz, sem som, somente na tela
Ontem à(s) 23:53 por vicente_rossini

»  CAIXA DE SOM FRAHM MOD, FP 800 CAPACITOR 501 ESTOURADO.
Ontem à(s) 23:46 por joaquimrosadesouza

» Virus Total.
Ontem à(s) 23:07 por Ed Franco

» Stay 600-Microsol/não estabiliza na rede
Ontem à(s) 22:34 por morais2707

» modulo caveirinha 3600 demora sair som
Ontem à(s) 21:32 por wenden costenes

» receptor telsat ts 2000
Ontem à(s) 21:08 por giovani marcos grochovski

» modulo stetsom mod. vs 400.4 mini ( fonte em curto)
Ontem à(s) 21:04 por Nill

» Gravador de DVD de mesa
Ontem à(s) 19:16 por clive

» TV CCE HPS 2991FS- queimando
Ontem à(s) 18:36 por Paranista

» tv cce hps- 2997fs-queimando o tsh.
Ontem à(s) 18:31 por Paranista

» Caixa ativa Oneal opb 610 som fanhoso
Ontem à(s) 17:08 por andrecuiabá

» som philco ph800 com som baixo e a saida subwoofer não funciona
Ontem à(s) 17:06 por Paranista

» PORTEIRO ELETRÔNICO HDL INOPERANTE
Ontem à(s) 16:57 por Francisco Moura

» positron sp6110 com tela preta
Ontem à(s) 16:47 por fernando1583

» Caixa amplificada Plus multi uso WBL420 wordstar
Ontem à(s) 15:11 por wallter

» tv toshiba-tv2999kms-RESOLVIDO
Ontem à(s) 14:14 por Heleno

» TV led Philco - TV PH 32 f 33 DG. - Defeito: Fica só com a logomarca na tela
Ontem à(s) 13:27 por Benicio

» mhc gtx 77 sony nao liga
Ontem à(s) 12:58 por Teimoso

» modulo stetsom vulcan 2k5 E acendendo o power e o vermelho do clip
Ontem à(s) 12:38 por Marcio.74-Alves

» multimetro minipa ET 1600
Ontem à(s) 12:34 por Gabriel Mendes

» Som Samsung MAX-55 não ler o pendrive
Ontem à(s) 12:12 por Rosélio

» som sony mhc-grx55 sem audio
Ontem à(s) 11:56 por teixeira

» forno microondas Eletrolux modelo M27s (desligando apos alguns segundos)
Ontem à(s) 11:50 por rogerio tecnico

» tv Sony Kdl 32EX305 com imagem tremendo vertical
Ontem à(s) 11:30 por carlosgomes55

Quem está conectado
25 usuários online :: 1 usuário cadastrado, 1 Invisível e 23 Visitantes :: 2 Motores de busca

clive

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

TV Philips Modelo: 20 GX 1658/78R - Não acende o tubo, mas o áudio tá bom

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV Philips Modelo: 20 GX 1658/78R - Não acende o tubo, mas o áudio tá bom

Mensagem por pjava em Qui 27 Jan 2011, 15:54

Cara, do nada a tv apagou. Mas tem áudio. Já aconteceu uma vez, há muito tempo atrás e me lembro que o técnico, apenas fez umas configurações e agora não me lembro, mas acho que foi via controle, não sei exatamente.
O Modelo é:
20 GX 1658 / 78R

É véia, mas é boa,rs.


Última edição por pjava em Qui 27 Jan 2011, 16:17, editado 1 vez(es)

pjava

TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 3
Idade: 53
Cidade/Estado:: São Paulo/SP
Data de inscrição: 27/01/2011

Voltar ao Topo Ir em baixo

Re: TV Philips Modelo: 20 GX 1658/78R - Não acende o tubo, mas o áudio tá bom

Mensagem por SERGIO ELETRONICA em Qui 27 Jan 2011, 16:00

Clique em editar e arrume o titulo do seu tópico deixando dessa forma:
Aparelho, Marca, Modelo e Defeito.

_________________
NAO DOU DICAS POR MP!


4shared.com4shared.com/account/dir/oO4VYWLm/sharing.html

SERGIO ELETRONICA
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 25 anos
Sexo: Masculino
Número de Mensagens: 1843
Cidade/Estado:: recife PE
Data de inscrição: 22/08/2008

Voltar ao Topo Ir em baixo

Re: TV Philips Modelo: 20 GX 1658/78R - Não acende o tubo, mas o áudio tá bom

Mensagem por pjava em Qui 27 Jan 2011, 18:58

Isso pode ser o processador de vídeo?

pjava

TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 3
Idade: 53
Cidade/Estado:: São Paulo/SP
Data de inscrição: 27/01/2011

Voltar ao Topo Ir em baixo

Re: TV Philips Modelo: 20 GX 1658/78R - Não acende o tubo, mas o áudio tá bom

Mensagem por Tony Eletronica em Qui 27 Jan 2011, 19:02

vc não acharia melhor manda-la de novo pro tecnico que fez da outra vez?

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30677
Idade: 45
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: TV Philips Modelo: 20 GX 1658/78R - Não acende o tubo, mas o áudio tá bom

Mensagem por pjava em Dom 30 Jan 2011, 10:13

Código:
c não acharia melhor manda-la de novo pro tecnico que fez da outra vez?

Achei que o forum pudesse me dar uma ajuda. Essa resposta pra mim não é ajuda, mas sim gozação. Desculpem-me, mas acho que estou no forum errado. Valeu!!!!

pjava

TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 3
Idade: 53
Cidade/Estado:: São Paulo/SP
Data de inscrição: 27/01/2011

Voltar ao Topo Ir em baixo

Re: TV Philips Modelo: 20 GX 1658/78R - Não acende o tubo, mas o áudio tá bom

Mensagem por fabio3749 em Dom 30 Jan 2011, 10:39

Verifique se a tensão do screen varia quando girar o potenciometro do flyback se não variar troque o flyback, e verifique tb se o filamento do tubo acende. Boa sorte

fabio3749
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 7anos
Sexo: Masculino
Número de Mensagens: 115
Idade: 33
Cidade/Estado:: Nova Iguaçu/RJ
Data de inscrição: 08/11/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum