Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV Toshiba 2123 (o)fs U-19 defeito no vertical (resolvido)
Hoje à(s) 07:44 por alemos

» tv marca supra Modelo st21aa240a defeito não liga só faz tic tic no flyback
Hoje à(s) 05:43 por Rafael Nunes

» Estufa para placas mãe. Não da bolhas !
Hoje à(s) 05:38 por Caligula1

» MODULO CORZUZ DIGITAL MODELO HF 404 NÃO LIGA
Hoje à(s) 01:12 por MAXIMU'S

» TV LG RP-14CB25A SEM SINAL
Hoje à(s) 01:07 por Gil-guerrero

» dvd audiovox vme9311ts sem conector de entrada.
Hoje à(s) 00:57 por MAXIMU'S

» modulo b-buster bb-1600gl queimando trnsistor de saida
Hoje à(s) 00:45 por MAXIMU'S

» stetsom 2k6 queimou saida
Hoje à(s) 00:25 por MAXIMU'S

» Tv LG 20CC25 - Com Imagem Distorcida
Hoje à(s) 00:16 por Heleno

» tv toshiba tv2134 (b) sl sk11 não liga
Hoje à(s) 00:05 por Heleno

» tv lg plasma 50pa4500 não liga
Hoje à(s) 00:02 por alexsom20

» Modulo power one com defeito
Hoje à(s) 00:01 por MAXIMU'S

» Modulo Roadstar power one RS4510 - não liga
Ontem à(s) 23:39 por MAXIMU'S

» tv lg 42lb7df tela branca
Ontem à(s) 23:16 por davidprudenciomega

» tv semp toshiba lc4247fca imagem em camara lenta e escurecendo
Ontem à(s) 22:54 por jose ronaldo coelho

» amplificador delta dbr 4020 saida de som queimada
Ontem à(s) 22:10 por DEMA REIS

» tv gradiente gt2022 sem imagem
Ontem à(s) 22:04 por Luis Roberto Pastorini

» tv philco MOD PH 21 M ss vertical reduzido
Ontem à(s) 22:02 por Renato Fernandes

» tv philco modelo ph21mss com o +b baixo
Ontem à(s) 21:36 por Tecnico Miguel

» tv lg cp 15q90a sem imagem e com alta tensão
Ontem à(s) 20:36 por marcelo costa lima

» sony sh2000 entrando em proteçao
Ontem à(s) 20:15 por lidiotec

» TV Samsung CL29Z50HM - interferencias na imagem em todos os modos rf/av/etc...
Ontem à(s) 20:06 por Heleno

» Lavadora Eletrolux LM08 Não centrifuga mas lava
Ontem à(s) 19:55 por luis tadeu

» TV PHILIPS 21PT6456/78 LIGA E EM POUCOS SEGUNDOS DESLIGA-SE
Ontem à(s) 17:52 por adrianogm

» TV Philco modelo PH21 M SS não liga
Ontem à(s) 17:21 por Tecnico Miguel

» mini system philips-FWM416X/78 sem som apenas na saída direita
Ontem à(s) 15:46 por adriano cesar

» Som PHILIPS FWM397 só tem audio depois que esquenta
Ontem à(s) 15:00 por valdircp

» tv philips modelo 14PT3131/78R tv não liga.
Ontem à(s) 14:05 por andrecuiabá

» TV LG 29" Mod:29CC2RL - Def:Só acende o led.
Ontem à(s) 13:06 por jrpaula2006

» climatizador consul c1l06cbana não liga
Ontem à(s) 12:06 por ivan rasec


TV Philips Modelo: 20 GX 1658/78R - Não acende o tubo, mas o áudio tá bom

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV Philips Modelo: 20 GX 1658/78R - Não acende o tubo, mas o áudio tá bom

Mensagem por pjava em Qui 27 Jan 2011, 15:54

Cara, do nada a tv apagou. Mas tem áudio. Já aconteceu uma vez, há muito tempo atrás e me lembro que o técnico, apenas fez umas configurações e agora não me lembro, mas acho que foi via controle, não sei exatamente.
O Modelo é:
20 GX 1658 / 78R

É véia, mas é boa,rs.


Última edição por pjava em Qui 27 Jan 2011, 16:17, editado 1 vez(es)

pjava
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 3
Idade: 54
Cidade/Estado:: São Paulo/SP
Data de inscrição: 27/01/2011

Voltar ao Topo Ir em baixo

Re: TV Philips Modelo: 20 GX 1658/78R - Não acende o tubo, mas o áudio tá bom

Mensagem por SERGIO ELETRONICA em Qui 27 Jan 2011, 16:00

Clique em editar e arrume o titulo do seu tópico deixando dessa forma:
Aparelho, Marca, Modelo e Defeito.

SERGIO ELETRONICA
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 25 anos
Sexo: Masculino
Número de Mensagens: 1843
Cidade/Estado:: recife PE
Data de inscrição: 22/08/2008

Voltar ao Topo Ir em baixo

Re: TV Philips Modelo: 20 GX 1658/78R - Não acende o tubo, mas o áudio tá bom

Mensagem por pjava em Qui 27 Jan 2011, 18:58

Isso pode ser o processador de vídeo?

pjava
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 3
Idade: 54
Cidade/Estado:: São Paulo/SP
Data de inscrição: 27/01/2011

Voltar ao Topo Ir em baixo

Re: TV Philips Modelo: 20 GX 1658/78R - Não acende o tubo, mas o áudio tá bom

Mensagem por Tony Eletronica em Qui 27 Jan 2011, 19:02

vc não acharia melhor manda-la de novo pro tecnico que fez da outra vez?

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30707
Idade: 46
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: TV Philips Modelo: 20 GX 1658/78R - Não acende o tubo, mas o áudio tá bom

Mensagem por pjava em Dom 30 Jan 2011, 10:13

Código:
c não acharia melhor manda-la de novo pro tecnico que fez da outra vez?

Achei que o forum pudesse me dar uma ajuda. Essa resposta pra mim não é ajuda, mas sim gozação. Desculpem-me, mas acho que estou no forum errado. Valeu!!!!

pjava
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 3
Idade: 54
Cidade/Estado:: São Paulo/SP
Data de inscrição: 27/01/2011

Voltar ao Topo Ir em baixo

Re: TV Philips Modelo: 20 GX 1658/78R - Não acende o tubo, mas o áudio tá bom

Mensagem por fabio3749 em Dom 30 Jan 2011, 10:39

Verifique se a tensão do screen varia quando girar o potenciometro do flyback se não variar troque o flyback, e verifique tb se o filamento do tubo acende. Boa sorte

fabio3749
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 7anos
Sexo: Masculino
Número de Mensagens: 115
Idade: 34
Cidade/Estado:: Nova Iguaçu/RJ
Data de inscrição: 08/11/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum