Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» SOM AIWA MODELO NSX V700 NÃO LIGA ( DEVOLVIDO )
Ontem à(s) 20:40 por moab

» Sony MHC GTR 8 não faz funções pelos botões
Ontem à(s) 20:09 por Oficina do SOM

» Sony LBT-N355 não liga
Ontem à(s) 20:04 por Oficina do SOM

» SOM TOSHIBA MS7916MU - Sem audio nas caixas, mas tem som no fone de ouvido.
Ontem à(s) 20:00 por Oficina do SOM

» Som philips modelo FWM 582 sem som nas caixas e auxilares porem no fone sai o áudio
Ontem à(s) 19:51 por Oficina do SOM

» Números grandes em LCD Alphanumérico com PIC como criar?
Ontem à(s) 18:01 por CACÁ

»  Monitor AOC modelo E2243FWK liga e desligm
Ontem à(s) 17:33 por celiaura

» PLACA RODUINO – UM ARDUINO FEITO EM CASA!
Ontem à(s) 11:26 por kir

» Microsystem Sony Genezi MHC-GTX888 display apagado
Sab 16 Jun 2018, 10:12 por CACÁ

» Tv CCE 2118USP - Com Vertical Fechado
Sex 15 Jun 2018, 14:47 por tec.Lopes

» TV toshiba 40L5400 não liga!
Sex 15 Jun 2018, 12:57 por ClVitor

» TV-LG-20K40 não liga só em Standy by
Sex 15 Jun 2018, 08:07 por Nill

» TV SAMSUNG CL21Z43MQ4XXAZ IMAGEM INVERTIDA LADO ESQUERDO DA TELA
Qui 14 Jun 2018, 19:17 por MARIO Y. SEGAWA

» Como ligar trafo série e paralelo
Qui 14 Jun 2018, 16:44 por kir

» receptor de parabolica orbisat s2200 slim nao pega canais da vertical
Qui 14 Jun 2018, 16:06 por silio serpa

» TV PANASONIC TC-22LT1, COM IMAGEM PRETO E BRANCO
Qui 14 Jun 2018, 14:55 por Rosélio

»  tv cce HPS 1497 D não liga
Qui 14 Jun 2018, 08:46 por WALTER JANSEN

» tv semp 1454(o)sl chassis u19 vertical fechado
Qua 13 Jun 2018, 21:19 por edson martins

» Tv Toshiba Tv2159OFSH - U19 com imagem rosa.
Qua 13 Jun 2018, 20:49 por @#Jtecnico

» fonte jfa 1500x turbo - sem pwm no primario
Qua 13 Jun 2018, 19:27 por juliocddc

» modulo roadstar rs-1200 queima o mosfet q-a8 nahora que liga o remoto.
Qua 13 Jun 2018, 17:33 por Nill

» ((ENCERRADO)) Pedaleira DIGITECH RP255V, não funciona
Qua 13 Jun 2018, 16:31 por Nill

» monitor/tv lg m2350d não pega hdmi
Qua 13 Jun 2018, 15:28 por lopes33

» som roadstar rs 3663usb algem sabe substituto ta8264ahq
Qua 13 Jun 2018, 04:23 por ademar gomes moreira

» tv semp 2934 chassi sk91 barulho no chooper
Ter 12 Jun 2018, 18:25 por santec

» SOM GRADIENTE E-650 NAO ACENDE LED E NEM LEDES DE COMUTAÇAO (TUNER,CD,AUX)
Ter 12 Jun 2018, 18:22 por Oficina do SOM

» TV Philco modelo TPF2940 queimando o resistor R1703
Ter 12 Jun 2018, 16:04 por eletronica do valmir

» Campainha de Telefone Remoto
Ter 12 Jun 2018, 15:55 por kir

» Tv philips 21PT6456/78 imagem no meio da tela
Ter 12 Jun 2018, 11:47 por gilcantuario

» som philips fwt 3600x/78 não liga
Seg 11 Jun 2018, 20:20 por waldik

Quem está conectado
109 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 104 Visitantes :: 2 Motores de busca

Betonatal, Bruske, eletronica do valmir, latual, Sweettooth

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Radio/ Panasonic / ak110 / Sem som

Ir em baixo

Radio/ Panasonic / ak110 / Sem som

Mensagem por edmar.serrao em Qui 20 Jan 2011, 19:50

Galera sou iniciante na area de eletronica , mais qp atualmente estou desempregado, estou com um radio aqui da panasonic, coloquei uma imagem do esquema ai em baixo

no ic501 creio eu que seja o amplificador os pinos 13 e 11 chega audio, testei com um mini autofalante e nos pinos 2 e 3 tem corrente de 45 e -45 , porem não sai som, foi ligado caixas de som não originais nesse radio, muito mais potente, pra ser exato de carro, estou quase certo que queimou a saida que deve ser esse rsn35h2-p, que por sinal aparenta ja ter sido trocado ja que o menino disse que parece que ja queimou a saida uma vez, gostaria de saber a opinião de alguem que entenda mais que eu, e se for esse componemte mesmo, onde eu encontro.

muito obrigado a quem puder me ajudar.



Última edição por edmar.serrao em Qui 20 Jan 2011, 20:48, editado 1 vez(es)

edmar.serrao
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 1 ano
Sexo : Masculino
Número de Mensagens : 5
Idade : 30
Cidade/Estado: : Bacuriti / SP
Data de inscrição : 18/01/2011

Voltar ao Topo Ir em baixo

Re: Radio/ Panasonic / ak110 / Sem som

Mensagem por Valdeni Oliveira em Qui 20 Jan 2011, 20:24

Veja se base de Q514 está com 0v.
Desligue e meça o Q514.

Depois disto troque o CI de saída IC501.

Creio que vc só vai achar ele em autorizada Panasonic!

Agora clique em editar na sua mensagem, e mude o título para: sem som.


_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
avatar
Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 48026
Idade : 53
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: Radio/ Panasonic / ak110 / Sem som

Mensagem por CACÁ em Qui 20 Jan 2011, 20:51

Amigo e já te adianto: esse c.i é muito caro.

_________________
 




avatar
CACÁ
Administrador Auxiliar
Administrador Auxiliar

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 14 anos/ 6 anos
Sexo : Masculino
Número de Mensagens : 18560
Idade : 37
Cidade/Estado: : Ritápolis Minas Gerais
Humor : Bom
Data de inscrição : 25/03/2010

Voltar ao Topo Ir em baixo

Re: Radio/ Panasonic / ak110 / Sem som

Mensagem por edmar.serrao em Qui 20 Jan 2011, 21:06

fui medir o q514 e tava com 13v, medi no d513 antes dele, mais dai o radio desligou sozinho, agora quando ligo ta escrito f61, estraguei alguma coisa, esse componente rsn35h2 , qual o valor em média

edmar.serrao
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 1 ano
Sexo : Masculino
Número de Mensagens : 5
Idade : 30
Cidade/Estado: : Bacuriti / SP
Data de inscrição : 18/01/2011

Voltar ao Topo Ir em baixo

Re: Radio/ Panasonic / ak110 / Sem som

Mensagem por edmar.serrao em Qui 20 Jan 2011, 21:10

bom vendo a resposta do cacabest, acho melhor pedir para o dono levar em uma autorizada mesmo pq vai que além deste ci tem mais ploblemas que eu não saberei identificar, mais creio que é só isso mesmo, pq foi ligado caixas muito forte nele e ele deve ter superaquecido

edmar.serrao
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 1 ano
Sexo : Masculino
Número de Mensagens : 5
Idade : 30
Cidade/Estado: : Bacuriti / SP
Data de inscrição : 18/01/2011

Voltar ao Topo Ir em baixo

Re: Radio/ Panasonic / ak110 / Sem som

Mensagem por CACÁ em Qui 20 Jan 2011, 21:17

Eu fazia até de ser mais. Na Compomil está R$107,00:

http://www.compomil.com.br/produtos.asp

_________________
 




avatar
CACÁ
Administrador Auxiliar
Administrador Auxiliar

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 14 anos/ 6 anos
Sexo : Masculino
Número de Mensagens : 18560
Idade : 37
Cidade/Estado: : Ritápolis Minas Gerais
Humor : Bom
Data de inscrição : 25/03/2010

Voltar ao Topo Ir em baixo

Re: Radio/ Panasonic / ak110 / Sem som

Mensagem por Davi Som & Imagem em Sex 21 Jan 2011, 10:40

@edmar.serrao escreveu:bom vendo a resposta do cacabest, acho melhor pedir para o dono levar em uma autorizada mesmo pq vai que além deste ci tem mais ploblemas que eu não saberei identificar, mais creio que é só isso mesmo, pq foi ligado caixas muito forte nele e ele deve ter superaquecido
amigo este aparelho se danificou nao porque as caixas eram fortes mas porque foi usado alto falante automotivo como vc disse,entao a saida ficou sobrecarregada pela baixa impedancia do falante utilizado ou seja ocasionou uma sobrecarga de corrente danificando a saida,neste caso voce tera sim que trocar a saida e outro detalhe esta saida alem de ser muito cara como disse nosso amigo cacabest ela e muito sensivel entao voce tera que revisar todo estagio de saida como capacitores se nao estao em curto ou esgotados,resistores se nao estão abertos ou alterados e diodos e transistores se nao estão com curto ou fulga,na verdade te aconselho a levar numa autorizada pois se num acidente vc queimar este ci de novo sera um bom prejuizo pro seu bolso,um grande abraço e boa sorte.
avatar
Davi Som & Imagem
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2000
Sexo : Masculino
Número de Mensagens : 1882
Idade : 35
Cidade/Estado: : Eloi Mendes / Minas Gerais
Humor : Bom
Data de inscrição : 14/03/2009

Voltar ao Topo Ir em baixo

Re: Radio/ Panasonic / ak110 / Sem som

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum