Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.


Quem está conectado
100 usuários online :: 17 usuários cadastrados, Nenhum Invisível e 83 Visitantes :: 2 Motores de busca

ademir pitta, alemos, Arthur Gomes, carlos fred, claudio....santos, dj, Etherno_Crhistal, fabioborges, geraldotpinto, Heliotronica, Jailson Ribeiro, luis malaquias, REI35, Roberto Soares, tecnico carlos, Teimoso, WALTER JANSEN

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38
Últimos assuntos
» sony MODELO HCD-GTX66 com mensagem eject
Hoje à(s) 07:11 por alemos

» tv toshiba 2923J fonte alta
Hoje à(s) 03:04 por Jailson Ribeiro

» TV MITISUBISHI TC2098 SEM CARACTERES
Hoje à(s) 02:59 por ph.lops

» TV Philips 14PT519a/78r - não liga
Hoje à(s) 02:16 por Zezo

» FORNO DE MICRO-ONDAS ELETROLUX ME21S. FUNCIONANDO APÓS TEMPO PROGRAMADO.
Hoje à(s) 01:39 por ph.lops

»  SOM SAMSUNG MX-C830 NÃO LIGA
Hoje à(s) 01:30 por ph.lops

» FONTE ATX -500W NÃO LIGA
Hoje à(s) 01:18 por tecnicomm

» SOM BUSTER HBD-9210AV ESQUEMA
Ontem à(s) 23:37 por betoviana

» Re:CCE Ultra Thin U25 Placa Mâe C14CU5X 1.0 4L +847 liga logo após desliga «
Ontem à(s) 23:18 por EVANDO RODRIGUES

» mini sister sony hcd gt 444 queimando stk 433 320
Ontem à(s) 23:00 por Teimoso

» TV Philco Emotion pcm 1444 nao liga
Ontem à(s) 22:17 por joaquimrosadesouza

» TV Semp Toshiba TV1451 (U18) Não liga
Ontem à(s) 22:13 por ferreira

» TV SONY KDL 40BX455. DESLIGA QUANDO LIGA A SKY.
Ontem à(s) 22:05 por rjmagno

» tv lcd aoc d26w931 com listras brancas horizontais e ruido no som
Ontem à(s) 21:52 por joaquimrosadesouza

» Tv Philco TVPH21SS Vertical Fechado do meio para baixo.
Ontem à(s) 21:45 por joaquimrosadesouza

» tv sony 2162s sem som
Ontem à(s) 21:43 por luis aquino sparapan

» TV Samsung UN32C5000QM com tela azul.
Ontem à(s) 21:40 por Maximilian Klem Mendonça

» TV SEMP 2134 FONTE EM CURTO.
Ontem à(s) 21:36 por joaquimrosadesouza

» tv lg 29fu1rs audio intermitente
Ontem à(s) 21:31 por joaquimrosadesouza

» modulo b. buster 3200 renegade display não acende
Ontem à(s) 21:31 por aldomoura

» Toshiba 2916nms Lem 10 escurece a imagem
Ontem à(s) 21:27 por Rafael André

» som philips fwc270/19 placa do display
Ontem à(s) 21:10 por carlos cenez

» tv Samsung mod T22B300LB
Ontem à(s) 20:47 por carlos cenez

» tv toshiba tv2999jms lem6 liga em 2 minutus feicha vertical centro
Ontem à(s) 20:45 por pereirão

» taramps 5000 em proteçao
Ontem à(s) 20:17 por Nill

» TV philco modelo TP-2054 não liga
Ontem à(s) 19:46 por edson martins

» SOM PHILIPS MCM 595 COM SOM FANHOSO
Ontem à(s) 19:22 por tomate

» tv century mod; C 2161 US quadro reduzido
Ontem à(s) 19:09 por pedro aras

» TV Semp modelo 2091 u14 Inoperante leds apagado
Ontem à(s) 18:57 por Bruno Capozzoli

» [Resolvido]TV Philips 29PT4631/78r Liga e corta led fica apagado acendendo após clicar power
Ontem à(s) 18:53 por Bruno Capozzoli

Menu de navegação
 

 

Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

    PARCEIROS 

E PATROCINADORES 

DO FÓRUM 2002:

================

Clique no banner:


================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

valdeni@eletronica2002.com.br



Radio/ Panasonic / ak110 / Sem som

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Radio/ Panasonic / ak110 / Sem som

Mensagem por edmar.serrao em Qui 20 Jan 2011, 19:50

Galera sou iniciante na area de eletronica , mais qp atualmente estou desempregado, estou com um radio aqui da panasonic, coloquei uma imagem do esquema ai em baixo

no ic501 creio eu que seja o amplificador os pinos 13 e 11 chega audio, testei com um mini autofalante e nos pinos 2 e 3 tem corrente de 45 e -45 , porem não sai som, foi ligado caixas de som não originais nesse radio, muito mais potente, pra ser exato de carro, estou quase certo que queimou a saida que deve ser esse rsn35h2-p, que por sinal aparenta ja ter sido trocado ja que o menino disse que parece que ja queimou a saida uma vez, gostaria de saber a opinião de alguem que entenda mais que eu, e se for esse componemte mesmo, onde eu encontro.

muito obrigado a quem puder me ajudar.



Última edição por edmar.serrao em Qui 20 Jan 2011, 20:48, editado 1 vez(es)

edmar.serrao
Participante
Participante

TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 5
Idade: 26
Cidade/Estado:: Bacuriti / SP
Data de inscrição: 18/01/2011

Voltar ao Topo Ir em baixo

Re: Radio/ Panasonic / ak110 / Sem som

Mensagem por Valdeni Oliveira em Qui 20 Jan 2011, 20:24

Veja se base de Q514 está com 0v.
Desligue e meça o Q514.

Depois disto troque o CI de saída IC501.

Creio que vc só vai achar ele em autorizada Panasonic!

Agora clique em editar na sua mensagem, e mude o título para: sem som.


_________________
Venda do capa-miter2002, (clique aqui.)



Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: Valdeni@eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 44907
Idade: 49
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: Radio/ Panasonic / ak110 / Sem som

Mensagem por CACÁ em Qui 20 Jan 2011, 20:51

Amigo e já te adianto: esse c.i é muito caro.

_________________

       





CACÁ
Administrador Auxiliar
Administrador Auxiliar

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 14 anos/ 6 anos
Sexo: Masculino
Número de Mensagens: 15040
Idade: 33
Cidade/Estado:: Ritápolis Minas Gerais
Humor: Bom
Data de inscrição: 25/03/2010

Voltar ao Topo Ir em baixo

Re: Radio/ Panasonic / ak110 / Sem som

Mensagem por edmar.serrao em Qui 20 Jan 2011, 21:06

fui medir o q514 e tava com 13v, medi no d513 antes dele, mais dai o radio desligou sozinho, agora quando ligo ta escrito f61, estraguei alguma coisa, esse componente rsn35h2 , qual o valor em média

edmar.serrao
Participante
Participante

TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 5
Idade: 26
Cidade/Estado:: Bacuriti / SP
Data de inscrição: 18/01/2011

Voltar ao Topo Ir em baixo

Re: Radio/ Panasonic / ak110 / Sem som

Mensagem por edmar.serrao em Qui 20 Jan 2011, 21:10

bom vendo a resposta do cacabest, acho melhor pedir para o dono levar em uma autorizada mesmo pq vai que além deste ci tem mais ploblemas que eu não saberei identificar, mais creio que é só isso mesmo, pq foi ligado caixas muito forte nele e ele deve ter superaquecido

edmar.serrao
Participante
Participante

TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 5
Idade: 26
Cidade/Estado:: Bacuriti / SP
Data de inscrição: 18/01/2011

Voltar ao Topo Ir em baixo

Re: Radio/ Panasonic / ak110 / Sem som

Mensagem por CACÁ em Qui 20 Jan 2011, 21:17

Eu fazia até de ser mais. Na Compomil está R$107,00:

http://www.compomil.com.br/produtos.asp

_________________

       





CACÁ
Administrador Auxiliar
Administrador Auxiliar

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 14 anos/ 6 anos
Sexo: Masculino
Número de Mensagens: 15040
Idade: 33
Cidade/Estado:: Ritápolis Minas Gerais
Humor: Bom
Data de inscrição: 25/03/2010

Voltar ao Topo Ir em baixo

Re: Radio/ Panasonic / ak110 / Sem som

Mensagem por Davi Som & Imagem em Sex 21 Jan 2011, 10:40

edmar.serrao escreveu:bom vendo a resposta do cacabest, acho melhor pedir para o dono levar em uma autorizada mesmo pq vai que além deste ci tem mais ploblemas que eu não saberei identificar, mais creio que é só isso mesmo, pq foi ligado caixas muito forte nele e ele deve ter superaquecido
amigo este aparelho se danificou nao porque as caixas eram fortes mas porque foi usado alto falante automotivo como vc disse,entao a saida ficou sobrecarregada pela baixa impedancia do falante utilizado ou seja ocasionou uma sobrecarga de corrente danificando a saida,neste caso voce tera sim que trocar a saida e outro detalhe esta saida alem de ser muito cara como disse nosso amigo cacabest ela e muito sensivel entao voce tera que revisar todo estagio de saida como capacitores se nao estao em curto ou esgotados,resistores se nao estão abertos ou alterados e diodos e transistores se nao estão com curto ou fulga,na verdade te aconselho a levar numa autorizada pois se num acidente vc queimar este ci de novo sera um bom prejuizo pro seu bolso,um grande abraço e boa sorte.

_________________

crie seu topico na seguinte ordem aparelho marca modelo defeito ou sintoma apresentado,se precisar corrigir va em EDITAR maiores informações de como criar ou corrigir seu topico entre aqui http://eletronica2002.forumeiros.com/t25880-atencao-aos-usuarios-novos-no-forum-favor-ler#464189[flash][/flash]

Davi Som & Imagem
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 13 anos com oficina aberta ao publico e 17 anos desde o inicio dos estudos
Sexo: Masculino
Número de Mensagens: 1847
Idade: 32
Cidade/Estado:: Eloi Mendes / Minas Gerais
Humor: Engraçado meio palhaço com direito a nariz de bozo kakakaka
Data de inscrição: 14/03/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum