Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.


Quem está conectado
708 usuários online :: 98 usuários cadastrados, 2 Invisíveis e 608 Visitantes :: 2 Motores de busca

alex lima, andrekelly, angelis renato, ballack, bernardo-silva, bettosom10, Breaniak, CACÁ, cleitonizaltino, Daniel 459, Danildias, Danio, deivisonbr, Denilson Araujo, Denylson, Diogo Chagas, dj, eduardo barbosa dos santo, ejd, elenilson rodrigues, Eletronica Borborema, eletronica peixoto, eletronicamicrotec, Eletrônica Soares, Eletrônica Wermann, Eronildes Alves, felipe otavio marques da, Fera, ferreira, frank do acordeon, gerson l f, gervayz, gilmarsom, gilvantexas, helinho, Heliotronica, ITA SOM, izair, jailton da silva santos, Jandui Cavalcante, jeronimo, jesus membribes, joaldi, joaoalmeida, kk1, Labolima, Leonildo Alves, LYRTON, Léo, Eletrônica Rio Preto, Malandrinhum, Malucão da eletrônica, maradona, Marcelo Minas, MarceloMatos, marcinho brum, Marcio Schembergue, mario satake, martins62, mastermil, Mateus Rheinheimer, mateuspagnan, Mauricio Ribeiro, meire, miguel, milto augusto, monobloco1000, mtvmoraes, nagkiller, Naldo Oliveira, nilson10, Nilton Cesar, Paranista, paulynhoalves, pinheiro, Regivaldo, Ricardo Sales Carneiro, Rivailton, roberto franco, Roberto Soares, Robson Luís, rochaeletro, rodrigo eletronica ok, romano, RUBENILSON MENDES, RuiSa, sergio leal, silnei, snlimana, Sérgio-Oficina do Micro, tecnico Diego, Teimoso, vio, wallter, wandersonic, wilson vazes, wilsoncarv, wiltongl, wolbertz

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38
Últimos assuntos
» tv sony KV-29fs110 falta de largura com efeito almofada
Hoje à(s) 16:58 por wilson vazes

» TV 21" SEMP MODELO TV2177(A) SL SL-11 AQUECENDO DEMAIS O SAIDA VERTICAL
Hoje à(s) 16:53 por MarceloMatos

» tv semp toshiba 1483aav baixa o som
Hoje à(s) 16:46 por roberto franco

» tv gradiente next 29lliga e desliga
Hoje à(s) 16:42 por jesus membribes

» SOM LG LM-U1350A SOM BAIXO
Hoje à(s) 16:39 por cleitonizaltino

» modulo rodstar agressive spl 6800 armando a protecão
Hoje à(s) 16:31 por jeronimo

» modulo de potencia soundigital sd 400.4d led power piscando
Hoje à(s) 16:25 por cleitonizaltino

» Gradinte TF 2140 Horizontal aberto demais cortando parte da tela.
Hoje à(s) 16:13 por tecnico Diego

» TV TOSHIBA CHASSI U14 NÃO SAI DE STANDY-BY
Hoje à(s) 16:13 por Bruno Capozzoli

» [Resolvido] Tv Samsung CL-29M21MQ Não sai de Standby.
Hoje à(s) 16:11 por Robson Luís

» TV TOSHIBA TV1490AV U14 LIGA COM IMAGEM REDUZIDA
Hoje à(s) 16:06 por marcinho brum

» som philips fwm396 som falhando
Hoje à(s) 15:57 por Fabio LM

» [Resolvido] Tv Samsung CL-29Z58MQ não liga.
Hoje à(s) 15:52 por Robson Luís

» Resolvido!! TV 21" Philco PH21US A1 fechando as laterais depois de alguns minutos ligada
Hoje à(s) 15:50 por Fabio LM

» Mini Sistem Lg Lm-M730A sem audio display bate sem audio
Hoje à(s) 15:50 por PITERSIGMA

» tv philco tp2053s não sintonisa canais
Hoje à(s) 15:44 por David silva de oliveira

» Forno Micro Ondas Brastemp Bmt 45brhnao dsplay maluco
Hoje à(s) 15:35 por PITERSIGMA

» TV LG MOD: 21FU4RL COM TELA UM POUCO REDUZIDA E EFEITO ALMOFADA E DEPOIS BARRIU. (RSOLVIDO).
Hoje à(s) 15:26 por Flávio Barroso Bastos

» chocaeira com esquema projeto
Hoje à(s) 15:17 por Valdir Bento de Souza

» modulo hbuster 1600w queimando tip 105
Hoje à(s) 15:15 por PITERSIGMA

» TV Gradiente modelo TF-2150 liga sem imagem
Hoje à(s) 15:06 por Joãocm

» [Resolvido]MICROONDAS BRASTEMP BMS27 NÃO LIGA
Hoje à(s) 14:45 por XANDARE

» DVD BRITANIA IMAGE MATRIX 2 NÃO LIGA
Hoje à(s) 14:20 por sandro

» Tv philips 16gl1030 vertical reduzido
Hoje à(s) 14:19 por Valdeni Oliveira

» TV PHILIPS 32PFL4017G?78 NÃO LIGA
Hoje à(s) 13:49 por LYRTON

» tv philips mod:29pt9467s/78 nao liga
Hoje à(s) 13:11 por Valdeni Oliveira

» projeto temporizador
Hoje à(s) 13:09 por ademir amaro

» TV GRADIENTE MOD: TF 2150 - Led apagado e não liga
Hoje à(s) 13:06 por franciscoval

» tv philips 14pt3131/78r tela escura e com som
Hoje à(s) 12:20 por Paranista

» tv panasonic 20c6 liga logo depois desliga
Hoje à(s) 12:16 por paulo eletronica

Menu de navegação
 

 

Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

    PARCEIROS 

E PATROCINADORES 

DO FÓRUM 2002:

================

Clique no banner:


================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

valdeni@eletronica2002.com.br



aparelho de som 3x1 philips fw m371 defeito sem som

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

aparelho de som 3x1 philips fw m371 defeito sem som

Mensagem por eletronicaojc em Qui 20 Jan 2011, 10:30

caros colegas este aparelho çhegou pra mim sem som
porem, quando desligava o som apareçia
então lembrei de um, que voçes me deram a dica a poucos dias
e pude observar, que era bem identico o defeito
só que este trabalha com dois cirquito na saida, e tambem usa fet
então como tinha feito no outro subistitui ele pelo buk 7535
e quando liguei ele o som funcionou, açhei que tivese resouvido
mais me enganei ele funciona e do nada ele corta o som, e as veses liga não vem som, deixa ele ligado e o som aparece
peço a ajuda de voçes
obrigado

eletronicaojc
Participante VIP
Participante VIP

TEMPO DE EXPERIÊNCIA: 23 anos
Sexo: Masculino
Número de Mensagens: 274
Idade: 46
Cidade/Estado:: São José do Calçado/ES
Data de inscrição: 09/11/2009

Voltar ao Topo Ir em baixo

Re: aparelho de som 3x1 philips fw m371 defeito sem som

Mensagem por Romulo ferreira rodrigues em Qui 20 Jan 2011, 10:48

um me deu uma canseira assim

para resolver foi feita a troca dos conectores dos fios das caixas de som

Romulo ferreira rodrigues
Participante VIP
Participante VIP

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: *10anos
Sexo: Masculino
Número de Mensagens: 672
Idade: 33
Cidade/Estado:: aparecida de goiania
Data de inscrição: 30/09/2010

https://sites.google.com/site/eletronicaeinformaticaviana/

Voltar ao Topo Ir em baixo

Re: aparelho de som 3x1 philips fw m371 defeito sem som

Mensagem por Boffi em Qui 20 Jan 2011, 10:59

Peguei um aqssim e era o bu com defeito, mede a tensão de saída no bu quando corta o som

Boffi
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: vinte anos
Sexo: Masculino
Número de Mensagens: 1011
Idade: 51
Cidade/Estado:: Nova Londrina Pr
Data de inscrição: 07/10/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum