Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» ajuda código modêlo da agulha som sony LBT 36W
Hoje à(s) 19:36 por Dematos

» lg 21FU4rl led aceso e não liga
Hoje à(s) 19:20 por Dematos

» 21PT6458s/78 tela escura com som e caracterie
Hoje à(s) 18:40 por p

» cd player pioneer hed3050 error 11
Hoje à(s) 18:30 por arthurnerd

» Modulo amplificador SD5000 Ruido
Hoje à(s) 18:29 por arthurnerd

» tv panasonic 20 polegada duvida sobre ic 401 / la7840
Hoje à(s) 17:55 por Dematos

» Radio amador Cobra 148 GTL- Teste na bancada
Hoje à(s) 17:38 por Dematos

» Mesa de SOM em geral com chiado ao abrir o volume
Hoje à(s) 17:19 por Tiago Portella

» Modulo Amplificador Stetsom 1k5h Ft queimada
Hoje à(s) 17:10 por ballack

» dvd altomotivo retratil pioneer avh-p5150 não tem som no usb e o dvd tem som mais não tem video
Hoje à(s) 17:03 por Roberto Soares

» Som Sony FH-B900 Defeito
Hoje à(s) 16:14 por chriislive

» tv toshiba 2959 jfs fs-8 liga normal mas não tem cor
Hoje à(s) 15:28 por valdemir da cruz arruda

» Cd player automotivo H BUSTER HBD-2480 ejeta o cd mais não liga
Hoje à(s) 14:46 por bira.es

» sony resolvido
Hoje à(s) 14:43 por volmar venancio

» modulo boss cx 650m resistores
Hoje à(s) 14:11 por portela

» Receptor OrbiSat S2200 Plus II - Não sintoniza canais
Hoje à(s) 13:36 por edson vogel

» tv lg modelo 21 fu4rl-ls queimando a tda 8145
Hoje à(s) 13:13 por Paranista

» dvd automotivo pionner avh-x5780tv nao abre a tela
Hoje à(s) 12:33 por pinhead

» som sony mhc-gpx3 entrando em proteção
Hoje à(s) 11:23 por p

» TV Sony kdl40r485a liga e desliga led vermelho pisca 5 vezes
Hoje à(s) 08:38 por Roberto Soares

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 07:56 por Roberto Soares

» tv philips 20pt 3331 desligando
Hoje à(s) 02:14 por sidinei gonçalves

» tv lg 20j50 nao liga
Hoje à(s) 00:38 por sidinei gonçalves

» Aparelho de som SONY MOD. HCD-ZUX9 (entrando em proteção)
Ontem à(s) 23:26 por Teimoso

» MODULO EXPLOSOUND MX3600 EM CURTO
Ontem à(s) 23:16 por Ronigass

» som toshiba MS8080. nao liga, mortinho.
Ontem à(s) 22:17 por DIOGUINHO

» Som Sony HCD-EC55 CD não funciona.
Ontem à(s) 21:58 por jcperse

» Módulo Taramps HD3000 sem audio
Ontem à(s) 21:25 por arthurnerd

» modulo taramps ts800x4 remote fica ligado
Ontem à(s) 21:14 por daniel secco

» tv semp modelo 2134(b)SL SK-1 saida vertical tda 4865aj
Ontem à(s) 21:00 por CACÁ

Quem está conectado
363 usuários online :: 26 usuários cadastrados, Nenhum Invisível e 337 Visitantes :: 2 Motores de busca

ballack, BETO GOMES, Betonatal, chicao, claudinei ap bonfatti, dj, Elvis.alltech, hugochaves, Jandui Cavalcante, jcEletronica, joaquimrosadesouza, jonasfq, josecarlos1980, josepereira, klein, maestra, marcos eletronico, MARIO Y. SEGAWA, miguel tecsilva, nagkiller, p, Roberto Soares, roberto290, santec, Tiago Portella, WALTER JANSEN

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

aparelho de som 3x1 philips fw m371 defeito sem som

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

aparelho de som 3x1 philips fw m371 defeito sem som

Mensagem por eletronicaojc em Qui 20 Jan 2011, 10:30

caros colegas este aparelho çhegou pra mim sem som
porem, quando desligava o som apareçia
então lembrei de um, que voçes me deram a dica a poucos dias
e pude observar, que era bem identico o defeito
só que este trabalha com dois cirquito na saida, e tambem usa fet
então como tinha feito no outro subistitui ele pelo buk 7535
e quando liguei ele o som funcionou, açhei que tivese resouvido
mais me enganei ele funciona e do nada ele corta o som, e as veses liga não vem som, deixa ele ligado e o som aparece
peço a ajuda de voçes
obrigado

eletronicaojc
Participante
Participante

TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 274
Idade : 48
Cidade/Estado: : São José do Calçado/ES
Data de inscrição : 09/11/2009

Voltar ao Topo Ir em baixo

Re: aparelho de som 3x1 philips fw m371 defeito sem som

Mensagem por Romulo ferreira rodrigues em Qui 20 Jan 2011, 10:48

um me deu uma canseira assim

para resolver foi feita a troca dos conectores dos fios das caixas de som

Romulo ferreira rodrigues
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 16 ANOS
Sexo : Masculino
Número de Mensagens : 957
Idade : 35
Cidade/Estado: : aparecida de goiania
Data de inscrição : 30/09/2010

https://sites.google.com/site/eletronicaeinformaticaviana/

Voltar ao Topo Ir em baixo

Re: aparelho de som 3x1 philips fw m371 defeito sem som

Mensagem por Boffi em Qui 20 Jan 2011, 10:59

Peguei um aqssim e era o bu com defeito, mede a tensão de saída no bu quando corta o som

Boffi
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : vinte anos
Sexo : Masculino
Número de Mensagens : 1024
Idade : 53
Cidade/Estado: : Nova Londrina Pr
Data de inscrição : 07/10/2009

Voltar ao Topo Ir em baixo

Re: aparelho de som 3x1 philips fw m371 defeito sem som

Mensagem por Conteúdo patrocinado Hoje à(s) 20:22


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum