Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Amplicficador dynamic 8000 nao esta ligando...
Hoje à(s) 09:55 por Ailtão DJ

» tv philips 21pt 9467 liga,tem som mas sem imagem
Hoje à(s) 09:47 por Paranista

» tv toshiba chassi u11 defeito n liga
Hoje à(s) 09:32 por leudivan

» tv sony klv-46v410a desliga após 2 minutos led vermelho pisca 12 vezes
Hoje à(s) 08:48 por jeff

» Modulo STETSOM 1K6 ES Aquentado as saidas até dar proteção
Hoje à(s) 01:14 por Niltonfabiano

» Modulo Taramps 1200 com som fraco e roco .. Já fiz a troda de todos os fets novos e os irf1404
Hoje à(s) 01:11 por Niltonfabiano

» modulo huricate 4.160 mosfet queimado
Ontem à(s) 21:39 por NITRO

» Aiwa nsx f 969 nao tenho amplificação.
Ontem à(s) 21:26 por NITRO

» modulo stetsom v900.1 vazamento de dc.
Ontem à(s) 20:56 por marcj

» Módulo Taramps TS-400X4, saída queimada...
Ontem à(s) 20:29 por NITRO

» [Resolvido]TV SONY-kdl32bx355 IMAGEM CAMERA LENTA.
Ontem à(s) 19:06 por Heleno

» [Resolvido]Tv Philco PHP 21-Vertical fechado meia tela intermitente
Ontem à(s) 19:05 por Heleno

» som sony mhc rg 22- bandeja nao abre
Ontem à(s) 18:11 por eduardo barbosa dos santo

» TV PHILCO PH 21 M 88 LIGA E DESLIGA IMEDIATO
Ontem à(s) 15:22 por carlos alberto a almeida

» HOME THEATER PHILCO PHT660N NÃO LE DVD ?
Ontem à(s) 15:02 por fabio33

» MODULO STETSOM VENOM 600.4 SMD ACIONANDO PROTEÇÃO
Ontem à(s) 14:56 por marcj

» Tv semp modelo tv 2134 (c) sl desligando.
Ontem à(s) 14:01 por Vava Sousa

» tv gradiente tvd 2951 esquentando saida h
Ontem à(s) 13:01 por Bruno Capozzoli

» radio de carro pioneer deh-3700mp nao liga com 12v
Ontem à(s) 12:35 por lucas.eduardo2

» CAIXA AMPLIFICADORA NKS PK 1000 - FONTE QUEIMADA EM 220
Ontem à(s) 11:08 por NITRO

» tv philips 47pfl4007g liga e trava funções
Ontem à(s) 09:22 por ARMENLINDO VIEIRA

» TV Samsung ln40b530p2m sem audio
Ontem à(s) 04:58 por Deni

» tv toshiba tv2089 u13 esta com cor mais nao atua nem pra + e nem pra -
Ontem à(s) 02:28 por Heleno

» TV SONY KV-29FS100 LED PISCA 5 VEZES E NÃO LIGA
Ontem à(s) 01:51 por Heleno

» [Encerrado]TV Philips 20PT529A com linhas de retraço e tela azul
Ontem à(s) 01:07 por ALOIZIO LIMA

» [Encerrado]RECEPTOR BEDIN SAT BS 3100 ,NAO LIGA
Ontem à(s) 01:02 por ALOIZIO LIMA

» [Encerrado]ventilador arno MOD LAVEO 40cm enguiçado.
Ontem à(s) 01:00 por ALOIZIO LIMA

» [Encerrado]tv philips 29pt4635 78 batendo rele
Ontem à(s) 00:58 por ALOIZIO LIMA

» [Encerrado]TV LG 29FU1RS NAO LIGA
Ontem à(s) 00:57 por ALOIZIO LIMA

» tv toshiba modelo tv 2157mfs chassi u17 nao tem som
Ontem à(s) 00:34 por Dario de andrade carvalho


Televisor CCE HPS1401-C ,Não Liga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Televisor CCE HPS1401-C ,Não Liga

Mensagem por Rogerio 66 em Seg 10 Jan 2011, 15:52

Nao acende os leds ,chega +B no Flyback ,Transistor horizontal OK ,fonte baixa de 5 Volts do regulador alimentado os micros ok ,porem nao Oscila .
Algum amigo teria uma dica

Rogerio 66
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 955
Idade: 30
Cidade/Estado:: MT
Humor: procurando ser feliz
Data de inscrição: 16/08/2010

Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por Convidad em Seg 10 Jan 2011, 16:03

Verifique o + 5 V


Última edição por ##s@dy## em Seg 10 Jan 2011, 16:09, editado 1 vez(es)

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por Convidad em Seg 10 Jan 2011, 16:07

Troque sem medir o Q 802

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por Rogerio 66 em Seg 10 Jan 2011, 16:19

OK AMIGO VOU VERIFICAR !]
pOR GENTILEZA VC TERIA O ESQUEMA ELETRICO DESSE MODELO ,NAO CONSEGUI ENCONTRAR

Rogerio 66
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 955
Idade: 30
Cidade/Estado:: MT
Humor: procurando ser feliz
Data de inscrição: 16/08/2010

Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por Convidad em Seg 10 Jan 2011, 16:26

esse deve dar

http://www.electronica-pt.com/index.php/component/option,com_remository/Itemid,34/func,startdown/id,6677/

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por Rogerio 66 em Seg 10 Jan 2011, 16:38

##s@dy## escreveu:Troque sem medir o Q 802
Troquei o Q802 se trata do BC337 ,porem como eu nao tenho est coloquei um BC547 (usado)que tambem e NPN . Mas nao resolveu.
Sera que tem que ser o propio 337 ?

Rogerio 66
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 955
Idade: 30
Cidade/Estado:: MT
Humor: procurando ser feliz
Data de inscrição: 16/08/2010

Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por Convidad em Seg 10 Jan 2011, 16:45

Nesse lugar tem que ser o 337 mesmo que a tv não funcione , voce mediu se tem voltagens nele?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por Rogerio 66 em Seg 10 Jan 2011, 17:36

tem voltagens sim
as tensoes sao as seguintes :
Coletor:12V
Base:aprox.2,0v
Emissor :aproximado 2,0V

Rogerio 66
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 955
Idade: 30
Cidade/Estado:: MT
Humor: procurando ser feliz
Data de inscrição: 16/08/2010

Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por PITERSIGMA em Seg 10 Jan 2011, 17:50

colega quantos volts tem no coletor do drive
nos passe e digo na lata o que ocoorre
lkkkkkk

_________________
Perdoar e um dom Pratique ele sempre.

PITERSIGMA
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 22 anos
Sexo: Masculino
Número de Mensagens: 11210
Idade: 50
Cidade/Estado:: sao paulo capital guarulhos
Humor: TENTANDO SE RECUPERAR
Data de inscrição: 30/06/2009

Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por martins 175 em Seg 10 Jan 2011, 17:55

JA TROCOU O Q401. Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy

martins 175
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: dezoito anos
Sexo: Masculino
Número de Mensagens: 7238
Idade: 49
Cidade/Estado:: nova iguaçu rio de janeiro
Humor: otimo faço amizade facil
Data de inscrição: 07/11/2009

Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por Rogerio 66 em Seg 10 Jan 2011, 20:59

Substitui o Q401 BC547 ,mas nao resolveu .
Tensao no Coletor do BUH315 D +100V

Rogerio 66
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 955
Idade: 30
Cidade/Estado:: MT
Humor: procurando ser feliz
Data de inscrição: 16/08/2010

Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por Convidad em Seg 10 Jan 2011, 21:25

Rogerio 66 escreveu:tem voltagens sim
as tensoes sao as seguintes :
Coletor:12V
Base:aprox.2,0v
Emissor :aproximado 2,0V

Rogerio , voce é tecnico mesmo?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por Rogerio 66 em Seg 10 Jan 2011, 23:23

sim ,vc perguntou se tinha voltagem no transistor BC 337 eu medi e obtive estes valores

Rogerio 66
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 955
Idade: 30
Cidade/Estado:: MT
Humor: procurando ser feliz
Data de inscrição: 16/08/2010

Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por Rogerio 66 em Seg 10 Jan 2011, 23:29

eu coloque aproximado porq uso multimetro analogico e portanto fica sempre umas fraçoes ,nao disse o valor redondinho
SO RESPONDI O QUE VC ME PERGUNTOU

Rogerio 66
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 955
Idade: 30
Cidade/Estado:: MT
Humor: procurando ser feliz
Data de inscrição: 16/08/2010

Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por valdemar em Seg 10 Jan 2011, 23:49

amigo esses aparelhos quando pego troco logo os bc 337 pra evitar futuros problemas. de preferencia use o de cara prata.

valdemar
Participante
Participante

TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 44
Idade: 27
Cidade/Estado:: são paulo
Data de inscrição: 26/09/2010

Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por Rogerio 66 em Seg 10 Jan 2011, 23:52

valdemar escreveu:amigo esses aparelhos quando pego troco logo os bc 337 pra evitar futuros problemas. de preferencia use o de cara prata.
pOIS EH AMIGO TAMBEM FAÇO ISSO ,POREM OS MEUS ACABARAM
E ESTE TRANSISTOR POR SE TRATAR DE UM REGULADOR DE 9 VOLTS ,E MUITO SUSEITO POR OUTRO COMO EU DISSE MAIS ACIMA,
O DIODO ZENER QUE POLARIZA SUA BASE ESTA OK !

Rogerio 66
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 955
Idade: 30
Cidade/Estado:: MT
Humor: procurando ser feliz
Data de inscrição: 16/08/2010

Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por Convidad em Ter 11 Jan 2011, 00:09

Rogerio 66 escreveu:tem voltagens sim
as tensoes sao as seguintes :
Coletor:12V
Base:aprox.2,0v
Emissor :aproximado 2,0V

BOM , O EMISSOR TEM 2 V , porque a base esta com 2 V , da uma olhada nos componentes de base , o zener D 819 e no Q 704 , não esqueça que ela pode estar em standbye.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Televisor CCE HPS1401-C ,Não Liga

Mensagem por Rogerio 66 em Qua 12 Jan 2011, 15:40


BOM TROQUEI Q 802 CONTINUO DO MESMO JEITO ,SEUINDO A LINHA DE 8 VOLTS ACHEI O Q704 BC548 EM CURTO TOTAL ,COLOQUEI OUTRO MAS CONTINUA ,POREM QUANDO EU SOLTO A BASE DO Q704 A VOLTAGEM SURGE E ALIMENTA O IC501 NO PINO 37 ....
MAS NADA ACONTECE ....

Rogerio 66
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 955
Idade: 30
Cidade/Estado:: MT
Humor: procurando ser feliz
Data de inscrição: 16/08/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum