Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Quem está conectado
725 usuários online :: 96 usuários cadastrados, 2 Invisíveis e 627 Visitantes :: 2 Motores de busca

ademir amaro, alexcareca, Aliomar, ANTONELLO, Assis do cristo, barreto01012002, Betonatal, bless, Bruske, Carlos Haroldo, carlosrob, chocobo, dalvio, damiao galdino, Denilson Araujo, dieimes magnus, dj, edival, edson martins, eduardo barbosa dos santo, Eletronica Borborema, Eletrônica Wermann, Emerson Rodrigo Santos, erasmoantonio, ESTEFANO, etron, Fabricio3530, Felipedipinheiro, Fera, fernando nunes da silva, fernandodomingos, GENIVALDO HERCULANO, grafimidia, IGARLET, ITA SOM, itamarjorge, ivomaldo ferreira, jacks13, jailton da silva santos, joaoalmeida, jorge tv, Joãocm, joãomatos, jrpaula2006, kelm, kir, LeonardoButke, lucastecsom, luis aquino sparapan, lunablade, maicon, Malucão da eletrônica, Marcelo Minas, Marcio Schembergue, MARCOS VILELA, Marcovilarica, Mateus Rheinheimer, Mauricio Ribeiro, meire, microtec-info, miguel, Multimídia Oliveira, nagkiller, nilson castro, nilton dias, nostalgico, Oficina do SOM, OTAVIO EP, Paranista, paulinhocsousa, pedro damião, PREGADOR, psocorroeletronico, rc.tecnologia, Rivailton, Roberto Bikecross, Roberto sat, Roberto Soares, Robson Rodrigues, Rohem68, ROSILANDO, saffier, SCORT4, Severino, silviocva, Sérgio-Oficina do Micro, Tiago de paula da silva, Tony Eletronica, Valdeni Oliveira, Valdenio, Valdir Bento de Souza, vanderlei bortoli, Victor, wallter, wintecheletronica, zapeletronica

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38
Últimos assuntos
» TV AIWA AR205 QUADRO DESLOCADO PARA DIREITA
Hoje à(s) 15:25 por carlosrob

» tv Philips 32pfl4017g travada
Hoje à(s) 15:13 por dieimes magnus

» tv philips 14pt3131/78r tela escura e com som
Hoje à(s) 15:11 por ademir amaro

» tv cce 2118usp/av fonte nao arma batendo rele
Hoje à(s) 15:07 por Roberto Soares

» Home Sony HBD-E985W sem imagem
Hoje à(s) 15:06 por vanderlei bortoli

» sharp c20s01 VERTICAL FECHADO DO MEIO PARA BAIXO
Hoje à(s) 15:05 por Roberto sat

» modulo rodstar agressive spl 6800 armando a protecão
Hoje à(s) 15:00 por Nill

» Microondas electrolux MEF-41 aquecendo magnetron até desarmar o sensor (resolvido)
Hoje à(s) 14:57 por Paranista

» tv toshiba modelo tv 2157mfs chassi u17 nao tem som
Hoje à(s) 14:54 por Tony Eletronica

» TV SEMP MODELO TV 1451 VERTIACL FECHADO
Hoje à(s) 14:48 por Rivailton

» FORNO MICROONDA PANASONIC MOD: NN-G55-BH ABRINDO O FUSIVEL
Hoje à(s) 14:45 por Mauricio Ribeiro

» LAVADORA ELECTROLUX LTC07 QUEIMADO O RT1
Hoje à(s) 14:42 por jh serviços

» tv lcd samsung ln32c550 suprepondo imagem
Hoje à(s) 14:39 por wintecheletronica

» tv lcd panassonic tc l32c5b não liga
Hoje à(s) 14:33 por jh serviços

» CLIMATIZADOR CONSUL C1F06ABANA
Hoje à(s) 14:19 por Paranista

» tv lg 29cc2rl quando liga imagem normal depois começa tremer
Hoje à(s) 14:10 por joarestecnico

» TV Semp 2052 AV u19 fonte não oscila
Hoje à(s) 13:31 por Rivailton

» Tv Panasonic TC-29A8 não liga.
Hoje à(s) 13:28 por Maximilian Klem Mendonça

» tv philips modelo 29pt554a /78r pisca o ledtensoes prima e secundario normais (ENCERRADO)
Hoje à(s) 13:22 por sandross2

» TV SEMP TV1483. NAO LIGA, SEM O VERTICAL LIGA MAS QUANDO VOLTA COM ELE NAO LIGA.
Hoje à(s) 13:15 por Rivailton

» TV LG 29FSRL - QUEIMANDO HORIZONTAL
Hoje à(s) 12:55 por joaquimrosadesouza

» TV SEMP TV2921HFS FS6 AS VEZES NÃO LIGA.
Hoje à(s) 12:37 por joaquimrosadesouza

» Tv Philco,modelo, tv ph 24m led a2, defeito leds apagando em segundos,fica o som.
Hoje à(s) 12:32 por Paranista

»  TV LG 21FJ6R6 COM RETRAÇO.
Hoje à(s) 12:27 por joaquimrosadesouza

» Modulo taramps TA2700D - funcionamento parcial
Hoje à(s) 12:14 por LeonardoButke

» (RESOLVIDO)mini system philco ph650 nao liga,só fica led acesso
Hoje à(s) 12:09 por renaldo (domingos)

» miny sistem philco ph61 não rada cd
Hoje à(s) 11:46 por juarezcardoso

» Caixa de som CSR modelo CSR4000A/USB-SD sem som RESOLVIDO
Hoje à(s) 11:40 por Paranista

» tv philco--tv 21M SS---def: vertical fechado e desarma
Hoje à(s) 11:39 por marcostv

» Receiver Sony str K1500 sem som.
Hoje à(s) 11:35 por Felipedipinheiro

Menu de navegação
 

 

Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

    PARCEIROS 

E PATROCINADORES 

DO FÓRUM 2002:

================

Clique no banner:


================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

valdeni@eletronica2002.com.br



tv semp TV 2083 AAV - U9 - Defeito estranho, como resetar?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv semp TV 2083 AAV - U9 - Defeito estranho, como resetar?

Mensagem por turco em Qui 06 Jan 2011, 20:45

Amigos, esta tv está com um defeito mto estranho. Não sei nem se consigo explicar exatamente como é. Ela ta parecendo com aquela velha internet discada. Se vc preciona por exemplo a tecla volume, demora mto pra entrar na função. Se vc vai no menu pra tentar sintonia automatica ela fica horas fazendo a sintonia e não sintoniza canal algum.Alguem tem alguma idéia do que pode ser isso? Talvez um reset quem sabe resolva. To meio sem idéia nesse caso. Aguardo a ajuda dos amigos. Obrigado.

turco
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 16 anos
Sexo: Masculino
Número de Mensagens: 247
Idade: 44
Cidade/Estado:: Resende Costa/MG
Humor: bom
Data de inscrição: 02/10/2009

Voltar ao Topo Ir em baixo

Re: tv semp TV 2083 AAV - U9 - Defeito estranho, como resetar?

Mensagem por ferreira em Qui 06 Jan 2011, 21:03

Os ajustes deverão ser feitos somente com controles remotos que contenham as funções MUTE e CALL 1)Pressione a tecla MUTE no controle remoto e aguarde aparecer na tela a indicação “SOM DESLIGADO” 2)Pressione novamente MUTE e mantendo-a comprimida, aperte a tecla MENU no painel do televisor. 3)Deverá surgir a letra S no canto superior direito da tela. 4)Os endereços e dados de ajuste aparecem no canto superior esquerdo da tela 5)Os endereços são selecionados com teclas CH + e CH – do controle remoto. 6)Ajustes os dados com as teclas VOL + e VOL – 7)Para sair do modo de serviços, desligue e ligue novamente o televisor Modo de Serviço (S) Pressione a tecla MUTE no controle remoto e observe a inscrição "som desligado na tela" da tv. Pressione novamente a tecla MUTE e mantendo-a pressionada acione a tecla MENU no painel do televisor. A letra "S" aparece no canto superior direito da tela. Os endereços e dados aparecem no canto superior esquerdo da tela. Os endereços são acionados com as teclas CH +/- do controle remoto e os dados com as tecla VOL +/- Modo de Desenvolvimento (D) Com o televisor no modo S pressione a tecla CALL no controle remoto, e mantendo-a pressionada acione a tecla MENU no painel do televisor. Observação: para sair do Modo de Serviço ou do Modo de Desenvolvimento desligue e ligue novamente o televisor. Reset O televisor deve estar em Modo de Serviço Pressione a tecla CALL do controle remoto Pressione a tecla CALL novamente no controle remoto e sem libera-lá pressione a tecla CH + no painel do televisor.

ferreira
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: desde 1983
Sexo: Masculino
Número de Mensagens: 1317
Idade: 49
Cidade/Estado:: campinas / sp
Data de inscrição: 07/02/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum