Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» monitor samsung modelo 932b plus atela da uma piscada desliga
Hoje à(s) 18:28 por Andertecsilva

» (Encerrado) som philips fwm 9000/78r liga funciona cd sintoniza fm e am, mas nao sai som
Hoje à(s) 17:37 por Oficina do SOM

» Modulo Taramps TA2700 2ohms - problema na fonte
Hoje à(s) 17:14 por juliocddc

» Receptor century MidiaBox b3 com CI U10 estourado
Hoje à(s) 16:59 por Francisco Marcleo

» modulo 1k5h 2 homs acendendo proteção
Hoje à(s) 15:37 por manin

» Xbox 360, fonte nao arma, só acende luz vermelha
Hoje à(s) 14:55 por rafaquino91

» SOM SONY HCD- GPX5G [SEM SOM]
Hoje à(s) 14:41 por Nill

» TV GRADIENTE TF2140 QUEIMANDO SAIDA VERTICAL
Hoje à(s) 11:50 por divan de souza

» capacimetro ICEL CD-300A
Hoje à(s) 10:39 por Nill

» Modulo Megacharge 400w - defeito na saida de audio
Hoje à(s) 08:36 por aNderson [EkkiP CAR]

» Módulo Roadstar RS-400.1frd Resistor com faixa de cores apagadas. Não consigo identificar cores.
Hoje à(s) 08:30 por aNderson [EkkiP CAR]

» TV CCE HPS 1471 QUANDO LIGA O SOM É MUITO BAIXO E NO DECORRER DE UNS DEZ SEGUNDOS VAI AUMENTANDO.
Hoje à(s) 08:30 por Victor

» Ap.Som Sharp 3 CDs - Mod:CD-C580X - def:Vem em proteção.
Ontem à(s) 13:51 por Oficina do SOM

» Tv Philips 14PT314A/78R não liga LED acesso
Ontem à(s) 13:24 por centauro

» tv phillco 2046 quimando R 905
Ter 17 Abr 2018, 21:58 por Emerson Rodrigo Santos

» DVD/CD LG RECEIVER LH-D6530A
Ter 17 Abr 2018, 21:15 por Oficina do SOM

» (Encerrado) Satellite Sub Woofer AS-878 2.1 Trafo em curto.
Ter 17 Abr 2018, 21:08 por Oficina do SOM

» tv sony kv29fs105 com o tubo fraco
Ter 17 Abr 2018, 19:03 por rogerio ataliba

» tv semp 1453 com vertical esticado
Ter 17 Abr 2018, 10:12 por MARIO Y. SEGAWA

» tv sony kv29fs105 com o tubo fraco
Seg 16 Abr 2018, 23:03 por rogerio ataliba

» caixa de som philco pht 5000 sem audio na placa pricipal
Seg 16 Abr 2018, 22:53 por Oficina do SOM

» som philips fwm 603 controle remoto não funciona
Seg 16 Abr 2018, 22:51 por Oficina do SOM

» tv cce hps 2097 parte mas volta para stanbay
Dom 15 Abr 2018, 23:50 por saitam

» mesa de som behringer xenyx 1202fx (queimando regulador de 12v)
Dom 15 Abr 2018, 23:44 por claudinhosom

» (Encerrado) Home Theater Lenoxx HT-726, não liga.
Dom 15 Abr 2018, 15:02 por Oficina do SOM

» Projeto como fazer um testador de fonte tv LED, LCD e PLASMA.
Sab 14 Abr 2018, 19:11 por Francisco Marcleo

» MULTÍMETRO ANALÓGICO YU FONG 370 - ESCALA X10 NÃO FUNCIONA
Sex 13 Abr 2018, 14:32 por BETO GOMES

» Microondas Brastemp - BMT45BRHNA não liga
Sex 13 Abr 2018, 09:14 por Paranista

» tv cineral tc 1470 sem audio
Sex 13 Abr 2018, 09:13 por Paranista

» Moto G3 tela ficou piscando por algum tempo após troca e depois apagou
Sex 13 Abr 2018, 09:07 por durvalsilva

Quem está conectado
236 usuários online :: 14 usuários cadastrados, 1 Invisível e 221 Visitantes :: 2 Motores de busca

agamenon monte arrais, avi, bruno besio, CACÁ, cec_suporte, Chagas Moura, Etherno_Crhistal, Faberfera, Jandui Cavalcante, Jose Guilherme R, jrpaula2006, marcio2009, rafaquino91, wagnernepo

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV Samsung CL-21K40MQ sem imagem (som normal)

Ir em baixo

TV Samsung CL-21K40MQ sem imagem (som normal)

Mensagem por alexandre miranda em Qua 29 Dez 2010, 14:53

Olá, amigos, bom dia.
Estou precisando de ajuda com minha própria tv Samsung
CL-21K40MQ, aparentemente o mesmo defeito descrito no outro tópico, sem imagem e
com som normal, resta acrescentar que o filamento está praticamente apagado
e o flyback está apitando; a tensão de screen tb parece baixa, aparece alguma
coisa na tela quando ponho o screen no máximo.
Se alguém puder ajudar, agradeço!

alexandre miranda
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 6
Idade : 61
Cidade/Estado: : rio-rj
Data de inscrição : 27/12/2009

Voltar ao Topo Ir em baixo

Re: TV Samsung CL-21K40MQ sem imagem (som normal)

Mensagem por NECO ELETRONICA em Qua 29 Dez 2010, 15:05

ABL, no seu chassi, começa no pino 11, junto com os 180v. do tubo e alimenta o brilho ( a trama ) do aparelho!!! Veja a R de 200K de 1/2 W ( R 401S ) que pode ser ela o seu problema, OK!
avatar
NECO ELETRONICA
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 anos
Sexo : Masculino
Número de Mensagens : 3178
Idade : 49
Cidade/Estado: : bauru sp
Humor : bom
Data de inscrição : 15/09/2010

Voltar ao Topo Ir em baixo

Re: TV Samsung CL-21K40MQ sem imagem (som normal)

Mensagem por NECO ELETRONICA em Qua 29 Dez 2010, 15:09

avatar
NECO ELETRONICA
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 anos
Sexo : Masculino
Número de Mensagens : 3178
Idade : 49
Cidade/Estado: : bauru sp
Humor : bom
Data de inscrição : 15/09/2010

Voltar ao Topo Ir em baixo

Re: TV Samsung CL-21K40MQ sem imagem (som normal)

Mensagem por Convidad em Qua 29 Dez 2010, 15:18

bom o relato ai ta um pouco diferent do costume,faz sansung sem imagem e com som,costuma ser o soqet ,feliz ano novo

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV Samsung CL-21K40MQ sem imagem (som normal)

Mensagem por NECO ELETRONICA em Qua 29 Dez 2010, 15:30

adaiuto escreveu:bom o relato ai ta um pouco diferent do costume,faz sansung sem imagem e com som,costuma ser o soqet ,feliz ano novo
mas ajuda amigão! eletronica é mistério ok
avatar
NECO ELETRONICA
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 anos
Sexo : Masculino
Número de Mensagens : 3178
Idade : 49
Cidade/Estado: : bauru sp
Humor : bom
Data de inscrição : 15/09/2010

Voltar ao Topo Ir em baixo

Re: TV Samsung CL-21K40MQ sem imagem (som normal)

Mensagem por NECO ELETRONICA em Qua 29 Dez 2010, 15:43

é mistério sim! mas juntando nossas forças, vamos longe! abraço Adaiuto
avatar
NECO ELETRONICA
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 anos
Sexo : Masculino
Número de Mensagens : 3178
Idade : 49
Cidade/Estado: : bauru sp
Humor : bom
Data de inscrição : 15/09/2010

Voltar ao Topo Ir em baixo

Re: TV Samsung CL-21K40MQ sem imagem (som normal)

Mensagem por alexandre miranda em Qua 29 Dez 2010, 18:40

@NECO ELETRONICA escreveu:ABL, no seu chassi, começa no pino 11, junto com os 180v. do tubo e alimenta o brilho ( a trama ) do aparelho!!! Veja a R de 200K de 1/2 W ( R 401S ) que pode ser ela o seu problema, OK!

Olá, Neco,obrigado pela dica.
Não consegui encontrar o R 401 S de 200K, só consegui encontrar "RR 401 S", fica ao lado do flyback e o valor é de 1K e está OK, já medi. E por incrível que pareça, estive olhando a linha de ABL no esquema da KS9C e lá está o resistor de 200K (aliás, são 3 de 200K); no entanto, na placa, o RR401S está lá mas é um resistor de 1K. E não há nenhum de 200K.
Tudo isso me leva a crer que tenho nas mãos um "abacaxi" e que minha placa é uma variação, havendo, portanto, várias coisas diferentes ( na placa está impresso: "RAY - KS9C - NTSC").
Se tiver alguma dica sobre essas diferenças, agradeço.


Última edição por alexandre miranda em Qui 30 Dez 2010, 00:09, editado 1 vez(es)

alexandre miranda
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 6
Idade : 61
Cidade/Estado: : rio-rj
Data de inscrição : 27/12/2009

Voltar ao Topo Ir em baixo

Re: TV Samsung CL-21K40MQ sem imagem (som normal)

Mensagem por alexandre miranda em Qua 29 Dez 2010, 18:43

Valeu, amigos, muito obrigado por responder!

Estou verificando todas as dicas, também estou suspeitando do próprio flyback, eu estava vendo a tv quando a imagem tremeu, diminuiu e depois apagou e ainda teve um cheirinho de queimado; no entanto, quando abri a tv o cheiro havia sumido e na inspeção visual não vi nada queimado. Num forum de portugal diziam que o D 402 entrou em curto e queimou o fly, veja em: http://www.electronica-pt.com/reparacao.php?ref=CL21K40MQ-KS9C&marca mas já verifiquei e D 402 está bom. Gostaria de saber se alguém já pegou este defeito e no final das contas era o próprio flyback.

Muito obrigado a todos pela atenção.

alexandre miranda
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 6
Idade : 61
Cidade/Estado: : rio-rj
Data de inscrição : 27/12/2009

Voltar ao Topo Ir em baixo

Re: TV Samsung CL-21K40MQ sem imagem (som normal)

Mensagem por andre pereira em Qui 30 Dez 2010, 14:09

amigo tira o flayblack e faz uma inspeçao visual uma cheirada rsrsr serio pode ser ele meça ele e veja se nao esta ruim meça tb o soquete do cinescopio pode ser ele retire e meça blz amigo espero resposta fuii
avatar
andre pereira
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 3anos
Sexo : Masculino
Número de Mensagens : 9
Idade : 34
Cidade/Estado: : cubatao/sp
Data de inscrição : 02/12/2010

Voltar ao Topo Ir em baixo

Re: TV Samsung CL-21K40MQ sem imagem (som normal)

Mensagem por (ari) em Qui 30 Dez 2010, 14:29

verifique a yoke de deflexão ,(bobina defletora) scratch
avatar
(ari)
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : desde os 14 anos
Sexo : Masculino
Número de Mensagens : 1187
Idade : 48
Cidade/Estado: : Fotaleza-Ceara
Humor : FELIZ COM JESUS
Data de inscrição : 22/07/2009

Voltar ao Topo Ir em baixo

Re: TV Samsung CL-21K40MQ sem imagem (som normal)

Mensagem por alexandre miranda em Qui 30 Dez 2010, 23:14

Valeu, amigos, vou fazer as verificações sugeridas, depois (agora só ano que vem, eh,eh...) retorno com os resultados.

Desde já um grande abraço e uma blz de 2011 pra todos.


alexandre miranda
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 6
Idade : 61
Cidade/Estado: : rio-rj
Data de inscrição : 27/12/2009

Voltar ao Topo Ir em baixo

Re: TV Samsung CL-21K40MQ sem imagem (som normal)

Mensagem por NECO ELETRONICA em Sex 31 Dez 2010, 17:41

então até o ano que vem! hehe
avatar
NECO ELETRONICA
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 anos
Sexo : Masculino
Número de Mensagens : 3178
Idade : 49
Cidade/Estado: : bauru sp
Humor : bom
Data de inscrição : 15/09/2010

Voltar ao Topo Ir em baixo

Re: TV Samsung CL-21K40MQ sem imagem (som normal)

Mensagem por centauro em Sex 31 Dez 2010, 17:54

hay un modelo de esta marca, que sufre de pantalla, que es el CL21M40...verifica, por si las dudas.
suerte..

centauro
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 35 años
Sexo : Masculino
Número de Mensagens : 1004
Idade : 67
Cidade/Estado: : Piura-Perú
Data de inscrição : 31/08/2010

Voltar ao Topo Ir em baixo

Re: TV Samsung CL-21K40MQ sem imagem (som normal)

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum