Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» monitor samsung modelo 932b plus atela da uma piscada desliga
Hoje à(s) 18:28 por Andertecsilva

» (Encerrado) som philips fwm 9000/78r liga funciona cd sintoniza fm e am, mas nao sai som
Hoje à(s) 17:37 por Oficina do SOM

» Modulo Taramps TA2700 2ohms - problema na fonte
Hoje à(s) 17:14 por juliocddc

» Receptor century MidiaBox b3 com CI U10 estourado
Hoje à(s) 16:59 por Francisco Marcleo

» modulo 1k5h 2 homs acendendo proteção
Hoje à(s) 15:37 por manin

» Xbox 360, fonte nao arma, só acende luz vermelha
Hoje à(s) 14:55 por rafaquino91

» SOM SONY HCD- GPX5G [SEM SOM]
Hoje à(s) 14:41 por Nill

» TV GRADIENTE TF2140 QUEIMANDO SAIDA VERTICAL
Hoje à(s) 11:50 por divan de souza

» capacimetro ICEL CD-300A
Hoje à(s) 10:39 por Nill

» Modulo Megacharge 400w - defeito na saida de audio
Hoje à(s) 08:36 por aNderson [EkkiP CAR]

» Módulo Roadstar RS-400.1frd Resistor com faixa de cores apagadas. Não consigo identificar cores.
Hoje à(s) 08:30 por aNderson [EkkiP CAR]

» TV CCE HPS 1471 QUANDO LIGA O SOM É MUITO BAIXO E NO DECORRER DE UNS DEZ SEGUNDOS VAI AUMENTANDO.
Hoje à(s) 08:30 por Victor

» Ap.Som Sharp 3 CDs - Mod:CD-C580X - def:Vem em proteção.
Ontem à(s) 13:51 por Oficina do SOM

» Tv Philips 14PT314A/78R não liga LED acesso
Ontem à(s) 13:24 por centauro

» tv phillco 2046 quimando R 905
Ter 17 Abr 2018, 21:58 por Emerson Rodrigo Santos

» DVD/CD LG RECEIVER LH-D6530A
Ter 17 Abr 2018, 21:15 por Oficina do SOM

» (Encerrado) Satellite Sub Woofer AS-878 2.1 Trafo em curto.
Ter 17 Abr 2018, 21:08 por Oficina do SOM

» tv sony kv29fs105 com o tubo fraco
Ter 17 Abr 2018, 19:03 por rogerio ataliba

» tv semp 1453 com vertical esticado
Ter 17 Abr 2018, 10:12 por MARIO Y. SEGAWA

» tv sony kv29fs105 com o tubo fraco
Seg 16 Abr 2018, 23:03 por rogerio ataliba

» caixa de som philco pht 5000 sem audio na placa pricipal
Seg 16 Abr 2018, 22:53 por Oficina do SOM

» som philips fwm 603 controle remoto não funciona
Seg 16 Abr 2018, 22:51 por Oficina do SOM

» tv cce hps 2097 parte mas volta para stanbay
Dom 15 Abr 2018, 23:50 por saitam

» mesa de som behringer xenyx 1202fx (queimando regulador de 12v)
Dom 15 Abr 2018, 23:44 por claudinhosom

» (Encerrado) Home Theater Lenoxx HT-726, não liga.
Dom 15 Abr 2018, 15:02 por Oficina do SOM

» Projeto como fazer um testador de fonte tv LED, LCD e PLASMA.
Sab 14 Abr 2018, 19:11 por Francisco Marcleo

» MULTÍMETRO ANALÓGICO YU FONG 370 - ESCALA X10 NÃO FUNCIONA
Sex 13 Abr 2018, 14:32 por BETO GOMES

» Microondas Brastemp - BMT45BRHNA não liga
Sex 13 Abr 2018, 09:14 por Paranista

» tv cineral tc 1470 sem audio
Sex 13 Abr 2018, 09:13 por Paranista

» Moto G3 tela ficou piscando por algum tempo após troca e depois apagou
Sex 13 Abr 2018, 09:07 por durvalsilva

Quem está conectado
231 usuários online :: 14 usuários cadastrados, 1 Invisível e 216 Visitantes :: 2 Motores de busca

agamenon monte arrais, avi, bruno besio, CACÁ, cec_suporte, Chagas Moura, Etherno_Crhistal, Faberfera, Jandui Cavalcante, Jose Guilherme R, jrpaula2006, marcio2009, rafaquino91, wagnernepo

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

SOM KENWOOD- XD 751 ATIVANDO PROTEÇÃO.

Ir em baixo

SOM KENWOOD- XD 751 ATIVANDO PROTEÇÃO.

Mensagem por miltonk6 em Sab 25 Dez 2010, 11:43

Bom dia a todos colegas do forúm.
este apresenta o seguinte problema, ao ser ligado ele acende o display e 3
segundos depois se desliga( no display palavra proteção).Já desliguei o saida
stk 410-030 mesmo assim o som continua se desligando.
se algúm colega tiver alguma dica e quiser me enviar,agradeço.
MILTON.

miltonk6
Técnico
Técnico

TEMPO DE EXPERIÊNCIA : mais de 10 anos
Sexo : Masculino
Número de Mensagens : 182
Idade : 57
Cidade/Estado: : j pessoa - paraiba
Data de inscrição : 20/10/2009

Voltar ao Topo Ir em baixo

Re: SOM KENWOOD- XD 751 ATIVANDO PROTEÇÃO.

Mensagem por Rocklando89 em Sab 25 Dez 2010, 13:01

Amigo veja se é esse http://elektrotanya.com/kenwood_xd-501_551_571_701_751_771.pdf/download.html para baixar clique la em baixo onde esta marcado GET MANUAL la tem a foto do aparelho se não for igual ao que você esta ai acho que nem vai adiantar baixar.

PS:Como ja retirou o stk e continua a desligar verifique possiveis curto em diodos ou resistores abertos.
avatar
Rocklando89
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 Anos
Sexo : Masculino
Número de Mensagens : 3225
Idade : 36
Cidade/Estado: : ITU/SP
Humor : + ou -
Data de inscrição : 25/10/2010

Voltar ao Topo Ir em baixo

Re: SOM KENWOOD- XD 751 ATIVANDO PROTEÇÃO.

Mensagem por miltonk6 em Dom 26 Dez 2010, 11:58

Valeu Rocklando89.
pelo esquema e dicas.
vou conferir o que você pediu, e depois posto o resultado.
boas festas para você.
Agradeçe,MILTON.

miltonk6
Técnico
Técnico

TEMPO DE EXPERIÊNCIA : mais de 10 anos
Sexo : Masculino
Número de Mensagens : 182
Idade : 57
Cidade/Estado: : j pessoa - paraiba
Data de inscrição : 20/10/2009

Voltar ao Topo Ir em baixo

Re: SOM KENWOOD- XD 751 ATIVANDO PROTEÇÃO.

Mensagem por marcos2010 em Dom 26 Dez 2010, 12:11

Rocklando89,onde esta marcado get manual.nao localizei.marcos2010
avatar
marcos2010
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 26 anos
Sexo : Masculino
Número de Mensagens : 929
Idade : 55
Cidade/Estado: : Natal/RN
Humor : bom
Data de inscrição : 04/04/2010

Voltar ao Topo Ir em baixo

Re: SOM KENWOOD- XD 751 ATIVANDO PROTEÇÃO.

Mensagem por Rocklando89 em Dom 26 Dez 2010, 12:40

O amigo quando você clicar no link vai abrir a pagina e em baixo esta marcado GET MANUAL + OU - NO MEIO DA TELA,MAIS PARA O LADO DIREITO

AMIGO REALMENTE NÃO ESTA MAIS APARECENDO CLIQUEI NO LINK E NÃO APARECEU,VOU JOGAR ELE NO 4SHARED.AGUARDE UNS MINUTINHOS,ABRACOS
avatar
Rocklando89
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 Anos
Sexo : Masculino
Número de Mensagens : 3225
Idade : 36
Cidade/Estado: : ITU/SP
Humor : + ou -
Data de inscrição : 25/10/2010

Voltar ao Topo Ir em baixo

Re: SOM KENWOOD- XD 751 ATIVANDO PROTEÇÃO.

Mensagem por Rocklando89 em Dom 26 Dez 2010, 12:57

http://www.4shared.com/get/2_8Wc0Y5/kenwood_xd-501_551_571_701_751.html
avatar
Rocklando89
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 Anos
Sexo : Masculino
Número de Mensagens : 3225
Idade : 36
Cidade/Estado: : ITU/SP
Humor : + ou -
Data de inscrição : 25/10/2010

Voltar ao Topo Ir em baixo

Re: SOM KENWOOD- XD 751 ATIVANDO PROTEÇÃO.

Mensagem por marcos2010 em Dom 26 Dez 2010, 23:57

agradecido por ter enviado o esquema do xd 751 kenwood.rocklando89,boas festas e feliz2011.marcos2010
avatar
marcos2010
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 26 anos
Sexo : Masculino
Número de Mensagens : 929
Idade : 55
Cidade/Estado: : Natal/RN
Humor : bom
Data de inscrição : 04/04/2010

Voltar ao Topo Ir em baixo

Re: SOM KENWOOD- XD 751 ATIVANDO PROTEÇÃO.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum