Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV Samsung CL-21Z50MQ/Liga e depois desligar a imagem e permanece o som
Hoje à(s) 11:22 por Blum Games

» Modulo Soundigital sd3000 evo leds acendem e desliga
Hoje à(s) 09:45 por Eduardo Tomas Silva

» TV Semp TV 2123 Tela Azul com Linhas
Hoje à(s) 09:43 por Léo E.R.P

» tv lg- rp 20cb 25a- def- chiando em alguns canais
Hoje à(s) 08:14 por marquinhos led

» Fonte Usina Spark 200A- cooler não aciona, voltímetro estranho
Hoje à(s) 07:54 por André Battini

» Auto radio bravox bvx-d977 frequencia do cristal x2
Hoje à(s) 07:50 por alemos

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 07:14 por Roberto Soares

» som aiwa nsx -s779 liga sai som fica funcionando aproximadamento 15 minutos e entra em stand bye
Ontem à(s) 22:55 por ju_sequinho

» oscilloscoope kenwood cs-4025 esquentado trasistor 2sd1666
Ontem à(s) 22:48 por marcelosilvaeletronica

» tv toshiba 2090 u14 nao oscila
Ontem à(s) 20:41 por santec

» Sony Modelo: HCD-EX660Z Defeito: Não sai som nas caixas.
Ontem à(s) 20:30 por Oficina do SOM

» Tv lg rp20cb20a led piscando e não funciona
Ontem à(s) 17:24 por WALTER JANSEN

» Fonte usina spark 200 amperes suva-144200bv liga em seguida desliga
Ontem à(s) 17:21 por André Battini

» Módulo Taramp's TA-1000 Alternando LED's
Ontem à(s) 17:15 por Marcio.74-Alves

» ps2 79000 placa ok mas nada funciona na unidade
Ontem à(s) 16:46 por xiko136

» Minisystem Sony MHC GNX900 queimou um lado.
Ontem à(s) 16:37 por Oficina do SOM

» BUSTER DVD PLAYER HBD-9540 AV -NÃO LIGA
Ontem à(s) 15:40 por EDUEVERLAST14

» tv panasonic panablack tc-14rm10l tela azul
Ontem à(s) 14:43 por Roberto Soares

» tv lg 21 fu1rl a fonte quer armar ,mais nao liga
Ontem à(s) 13:49 por Blum Games

» tv Aiko fp2901 tela vermelha com linhas de retraços
Ontem à(s) 13:45 por Blum Games

» tv lg 29FS4RL- ESQUENTANDO HORIZONTAL
Ontem à(s) 11:21 por Paranista

» tv cce hps2171fs não liga
Ontem à(s) 10:57 por perin

» tv philco PH 24M R COM CADEADO
Ontem à(s) 09:48 por Paranista

» modulo sd 400.4 verçao 2.5 canal com distorçao
Dom 01 Maio 2016, 23:02 por ninis

» tv toshiba tv2086nms u18 nao liga led apagado
Dom 01 Maio 2016, 19:43 por paulynhoalves

» Mixer Audio Techinologica Disco mixer AT MX30 Não liga
Dom 01 Maio 2016, 17:37 por Daniel da Motta

» TV SONY 21" Mod: KV-21FS105 Def:Não retifica o +B,Fonte. ENCERRADO!
Dom 01 Maio 2016, 17:35 por Roberto Soares

» Tv Philco PH21M SS. Sem som, e CI audio aparenta tá ok.
Dom 01 Maio 2016, 16:54 por evandoviana

» Fonte carregador stetsom infinite Power 140amp ( faltando uma resistência)
Sab 30 Abr 2016, 21:53 por daniel secco

» Bebedouro ventisol BEM-03 so acende o led vermelho!
Sab 30 Abr 2016, 17:56 por Paranista


TV LG CP-14K40 Não liga, barulho na fonte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por Convidad em Seg 13 Dez 2010, 20:54

[b]Olá pessoal!
Sou novo aqui no forum, acabei de me cadastrar, porem ja venho lendo tópicos daqui faz um tempo... rs

Enfim, estou com essa TV fazendo barulhos pulsantes como se fosse ligar, porem não liga... Encontrei 200V no capacitor principal da fonte, e o mosfet parece que esta fazendo o chaviamento oscilando, pois a tensão oscila num dos terminais do trafo...
No secundário, encontrei a mesma tensão oscilando, porem encontro o D802 aberto, após ter removido ele da placa, o led da tv acendeu, ainda não entendi isso... rsrs

O barulho tambem mudou de tom... irei fazer a substituição desse diodo tambem...

Alguem pode me dar mais algumas dicas de consertos ou falar o que posso medir ou testar ?

Abçs!

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por jaironuness em Seg 13 Dez 2010, 21:09

a dica é este mesmo troque o diodo , verifique os capacitores da fonte , diga como esta as fontes secundaria ok . boas festas

jaironuness
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 35 anos .
Sexo : Masculino
Número de Mensagens : 14550
Idade : 57
Cidade/Estado: : TAPIRATIBA / SP
Humor : feliz , alegrar
Data de inscrição : 30/06/2009

http://gospel-semeadores-da.forumeiros.com/forum

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por Epron25 em Sex 11 Fev 2011, 02:20

[b]Olá, voltei!
Andei meio sumido do forum por uns tempos, e deu um problema na minha conta e resolvi fazer outra...
Simplismente não consegui entrar, tentei mudar de senha, mas nada resolveu e tambem não pude entrar em contado com nenhum ADM... enfim, peço para verem a minha conta original.

Bom, agora a tv...

Troquei o diodo queimado por um outro, porem a tensão subiu para 130V ao invés de 115v... o transistor da saida horizontal estava queimado, assim que eu removi ele, a fonte ligou normalmente em standby, troquei o transistor e liguei a TV.
Porem, começou a sair fumaça da bobina defletora, então desliguei o aparelho. Testei a mesma e a mesma não ta em curto.
Porem testei o flyback e ele ta em curto entre as bobinas, no pino 4 e 6. A questão agora é, o que pode ter ocasionado o curto no flyback ? e a fumaça na bobina defletora é por causa do curto no flyback ?

Abçs aí!

Epron25
Participante
Participante

TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 23
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 11/02/2011

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por Epron25 em Sex 11 Fev 2011, 20:20

Up...

Epron25
Participante
Participante

TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 23
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 11/02/2011

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por Epron25 em Sex 11 Fev 2011, 22:39

Up!

Epron25
Participante
Participante

TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 23
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 11/02/2011

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por jaironuness em Sex 11 Fev 2011, 22:44

pode ser uma triste coicidência dos dois estarem ruins .

jaironuness
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 35 anos .
Sexo : Masculino
Número de Mensagens : 14550
Idade : 57
Cidade/Estado: : TAPIRATIBA / SP
Humor : feliz , alegrar
Data de inscrição : 30/06/2009

http://gospel-semeadores-da.forumeiros.com/forum

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por Epron25 em Sex 11 Fev 2011, 22:49

Po, mas pelo o que eu vi, a defletora ta boa... Qual é o valor ohmico do vertical e do horizontal ? no multimetro ela não ta em curto...

Epron25
Participante
Participante

TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 23
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 11/02/2011

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por Epron25 em Sab 12 Fev 2011, 16:12

[b]E aí, alguem com alguma idéia ?

Epron25
Participante
Participante

TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 23
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 11/02/2011

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por jaironuness em Sab 12 Fev 2011, 16:23

mas você disse que saiu fumaça dela , e medindo não para saber se saiu fumaça dela ele tem algum curto correto.

jaironuness
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 35 anos .
Sexo : Masculino
Número de Mensagens : 14550
Idade : 57
Cidade/Estado: : TAPIRATIBA / SP
Humor : feliz , alegrar
Data de inscrição : 30/06/2009

http://gospel-semeadores-da.forumeiros.com/forum

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por Epron25 em Sab 02 Jul 2011, 18:43

Olá amigos!
Volto com noticias dessa tv...
Recentemente eu peguei nela denovo, e me dei conta que a placa estava cheia de eletrolitico de um capacitor que vazou, descobrir que foi um capacitor da fonte que tinha vazado... Então conclui que foi isso que queimou o flyback e o transistor da saida horizontal...

Vi a maioria dos componentes e estão tudo Ok... Troquei o flyback e o soquete do tubo e estou prestes a ligar a tv... Mas nunca troquei um flyback na vida... hehe

Tem algo que eu deva me preocupar ? irei ligar sem a bobina defletora, ja que a mesma da ultima vez saiu fumaça... mas com o multimetro pude ver que ela não esta em curto...

Abçs! Espero retorno dos amigos! =D

Epron25
Participante
Participante

TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 23
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 11/02/2011

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por Adailton Tavares em Sab 02 Jul 2011, 19:11

amigo, eu não aconselharia ligá-la sem a defletora, o correto é vc trocar ela;

Adailton Tavares
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 287
Idade : 31
Cidade/Estado: : feira de santana-BA
Humor : sim
Data de inscrição : 12/01/2011

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por Epron25 em Sab 02 Jul 2011, 19:29

Liguei a TV sem a bobina defletora, porem ficou estalando, até entrar em proteção, acho que o MAT esta mto alto, porque a fonte esta com 130V, vou trocar o diodo do +B da fonte pra ver se abaixa!

Volto com noticias!

Epron25
Participante
Participante

TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 23
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 11/02/2011

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por Epron25 em Sab 02 Jul 2011, 20:13

Troquei o diodo, porem continua estalando e entrando em proteção... alguem tem alguma sugestão ?

Abçs!

Epron25
Participante
Participante

TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 23
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 11/02/2011

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por Epron25 em Sab 02 Jul 2011, 22:22

Gente! dei mole! liguei o fio do foco e screen invertidos!
E agora ?
Liguei certo agora e não parece nada na TV!! =//

Algum conselho dos amigos ?

Abçs!

Epron25
Participante
Participante

TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 23
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 11/02/2011

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por Valdeni Oliveira em Dom 03 Jul 2011, 20:14

Primeiro troque tua defletora, pois como saiu fumaça dela, não tem como ela estar boa!

Depois disso daremos continuação!

Posso excluir a conta antiga? Ou quer ficar com ela a excluir esta nova?

Não pode ficar com as duas.


_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47407
Idade : 51
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por Epron25 em Seg 04 Jul 2011, 13:25

Olá Valdeni,

Pode excluir a minha conta antiga, a com o nome de "Eeprom".

Em relação a TV, se eu realmente tiver que trocar a defletora, eu irei desistir da tv, pois a minha intenção era consertar e vender, ja que a mesma é minha.

Gastei muito dinheiro com ela, iria vender por 100 reais... ja gastei 40 no flyback novo, e a bobina iria me custar mais 50 reais.

Eu só queria saber do canhão, pois liguei os fios do flyback invertidos, será que queimou ? =S
Se eu conseguir ligar e aparecer pelo menos uma imagem redonda no meio da tela eu ja fico feliz, mesmo se a bobina defletora estiver queimada ou com defeito.

Eu medi a bobina e deu continuidade, mas eu entendo que realmente pode estar com defeito.

Nota: Eu liguei os fios do flyback de maneira correta agora, e a tv fica entrando em proteção. o que que pode ser ?

Abçs!

Epron25
Participante
Participante

TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 23
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 11/02/2011

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por Valdeni Oliveira em Qui 07 Jul 2011, 22:21

Epron25 escreveu:Olá Valdeni,

Pode excluir a minha conta antiga, a com o nome de "Eeprom".

Em relação a TV, se eu realmente tiver que trocar a defletora, eu irei desistir da tv, pois a minha intenção era consertar e vender, ja que a mesma é minha.

Gastei muito dinheiro com ela, iria vender por 100 reais... ja gastei 40 no flyback novo, e a bobina iria me custar mais 50 reais.

Eu só queria saber do canhão, pois liguei os fios do flyback invertidos, será que queimou ? =S
Se eu conseguir ligar e aparecer pelo menos uma imagem redonda no meio da tela eu ja fico feliz, mesmo se a bobina defletora estiver queimada ou com defeito.

Eu medi a bobina e deu continuidade, mas eu entendo que realmente pode estar com defeito.

Nota: Eu liguei os fios do flyback de maneira correta agora, e a tv fica entrando em proteção. o que que pode ser ?

Abçs!

Ok.
Sua conta antiga foi excluida!

Coloque uma defletora de outro tv qualquer aí para fazer o teste!

Creio que não pifou o tubo não!

Com a defletora desliga o tv aciona a proteção!
Com a defletora defeituosa também acina a proteção!


_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47407
Idade : 51
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por Epron25 em Qui 07 Jul 2011, 23:42

Ok, vou tentar efetuar a troca da defletora, se o tubo estiver OK depois de eu ter invertido os fios do flyback deve valer apena...

Abçs e obrigado!

Epron25
Participante
Participante

TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 23
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 11/02/2011

Voltar ao Topo Ir em baixo

Re: TV LG CP-14K40 Não liga, barulho na fonte

Mensagem por Conteúdo patrocinado Hoje à(s) 11:23


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum