Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» play2 unidade otica parada
Hoje à(s) 15:41 por jesus membribes

» Tv philco Tp1452N Demora p aparecer video
Hoje à(s) 15:24 por Aloisio Pinto Dias

» Projetor Benq ms510+ desliga depois de 30 segundos
Hoje à(s) 14:57 por ViniciusMarcello

» tv semp toshiba modelo tv1491 jav u14r queimando Q430
Hoje à(s) 14:16 por marcosmartinsmartins

» DVD LG DK140 da stop no meio do filme
Hoje à(s) 14:10 por Heleno

» tv sony wega kv 29fa310 d com efeito almofada
Hoje à(s) 14:10 por Heleno

» Som Gradiente- 4x1 Avanti At 62-com ruído.
Hoje à(s) 14:09 por Heleno

» Som Philco PB120N não funciona
Hoje à(s) 13:52 por QUIQUE

» Dvd cce modelo 540usx sem audio gostaria do esquema
Hoje à(s) 11:55 por nivalci

» RECEPTOR ELSYS 2.0 DISPLAY FICA PISCANDO
Hoje à(s) 11:44 por Mauricio Ribeiro

» modulo power one rs4510 queimando resistor do remoto
Hoje à(s) 07:36 por vibrasom

» tv toshiba 21590fs u19 nao liga
Hoje à(s) 01:22 por Betonatal

» TV PHILIPS 32PFL4007D/78 TRAVADA
Ontem à(s) 22:37 por wannermartins

» banda stetson 3k3 eq sem audio
Ontem à(s) 22:29 por ampli-tecnica

» (cliente)TV Monitor LG 22LS4R-MA Desliga após alguns minutos ligada
Ontem à(s) 22:16 por Heleno

» som sony hcd-gtr88 em standby só com o led aceso
Ontem à(s) 22:04 por Teimoso

» som LG - CM7420 - queimando fuzilvel da fonte
Ontem à(s) 21:51 por ricorrea

» Receptor Telsat ts 2020 com áudio ruim.
Ontem à(s) 19:37 por js gato

» Tv lenoxx 2100 não liga
Ontem à(s) 19:01 por edsonRN

» TV Plasma LG 42PB2RR fonte liga e desliga sozinha
Ontem à(s) 17:35 por jorge luis bonfim

» Micro System Gradiente AS-M570 - Sem Audio
Ontem à(s) 17:31 por Marcio.a

» Modulo taramps hd1200 2ohms nao liga
Ontem à(s) 17:23 por dinho26

» amplificador taramps 1k2w 2ohms não está saindo som na saída
Ontem à(s) 16:32 por anderson fiuza lima

» Balança Filizola ID-U esquema de calibração
Ontem à(s) 16:15 por Paulo de Andrade

» SOM PANASONIC MOD SA-AKX 70 FONTE MORTA;
Ontem à(s) 15:04 por Geddson

» SOM SONY HCD-GTX88 O LED ACENDE VERDE E VERMELHO E NÃO FUNCIONA
Ontem à(s) 14:37 por Teimoso

» Tv semp tv1483 bav u10 queimando fusivel
Ontem à(s) 14:29 por Tiago de paula da silva

» Som LG, modelo MCD 212, sem audio
Ontem à(s) 13:53 por edson jose mota

» tv lg 26" lc2r pisca led mas não liga
Ontem à(s) 13:38 por dadosbh31

» tvc Toshiba TV2987IMS não liga e nem led do standby fica aceso
Ontem à(s) 13:28 por eletmoraes

Quem está conectado
308 usuários online :: 24 usuários cadastrados, 1 Invisível e 283 Visitantes :: 2 Motores de busca

andrecuiabá, Betonatal, centauro, damaceno, DEMA REIS, ednaldomoveis, edson martins, edson mazarack, edsonRN, eletmoraes, Eletronica Manoel, evandoviana, fts22, jair.com, Jandui Cavalcante, jesus membribes, joaquimrosadesouza, jorgetec, Malucão da eletrônica, paulynhoalves, Ricardo Luis Bomfim, ricardo ortiz, sebastiao avelino pinto, tel5561

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

SOM SONY MOD: HCD-ZX80D - DESLIGA SOZINHO E FICA PISCANDO O LED " VERDE E VERMELHO "

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SOM SONY MOD: HCD-ZX80D - DESLIGA SOZINHO E FICA PISCANDO O LED " VERDE E VERMELHO "

Mensagem por Eletrônica Silício em Qui 02 Dez 2010, 11:54

O APARELHO AINDA NÃO FOI ABERTO ... QUANDO LIGA LOGO EM SEGUIDA ELE SE DESLIGA SOZINHO E FICA PISCANDO O LED DO "power " VERDE E VERMELHO "


Última edição por Eletrônica Silício em Qui 02 Dez 2010, 14:25, editado 2 vez(es)

Eletrônica Silício

TEMPO DE EXPERIÊNCIA: 3 anos
Sexo: Masculino
Número de Mensagens: 1
Idade: 37
Cidade/Estado:: Olinda
Data de inscrição: 15/11/2010

http://akiraweb.meshfriends.com

Voltar ao Topo Ir em baixo

Re: SOM SONY MOD: HCD-ZX80D - DESLIGA SOZINHO E FICA PISCANDO O LED " VERDE E VERMELHO "

Mensagem por p em Qui 02 Dez 2010, 13:17

coloque o defeito no titulo.e diga o q vc já analizou, pois fica mais facio de vc receber orientações.

p
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 7 anos
Sexo: Masculino
Número de Mensagens: 1803
Idade: 33
Cidade/Estado:: jupi pe
Data de inscrição: 06/10/2009

Voltar ao Topo Ir em baixo

Re: SOM SONY MOD: HCD-ZX80D - DESLIGA SOZINHO E FICA PISCANDO O LED " VERDE E VERMELHO "

Mensagem por leandrockk em Sab 04 Dez 2010, 20:14

amigo ele tá em proteção rem q verificar no setor do amplificador!
Provavelmente é o ci!
Mas para saber veja se ñ está saindo tensão no conector de saída,se tiver o ci tá queimado ou algum resistor aberto!

leandrockk
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 anos
Sexo: Masculino
Número de Mensagens: 539
Idade: 33
Cidade/Estado:: Natal-RN
Humor: Bom,de bem com a vida
Data de inscrição: 09/04/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum