Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» MODULO TARAMPS HD1600 NÃO LIGA E NÃO ACENDE NENHUM LED
Hoje à(s) 21:09 por anderslopes

» TV LED STI LE3273. DEMORA 20 MINUTOS PARA LIGAR.
Hoje à(s) 20:03 por Betonatal

» tv cce hps 2005 fonte baixa
Hoje à(s) 19:49 por Paranista

» home-theather Sony hbd-tz140 todo apagado
Hoje à(s) 19:35 por Elvison Holanda

» TV CENTURY MOD:C 1440 ACENDE O LED D STAND BY MAIS NÃO LIGA
Hoje à(s) 19:26 por paulo gean nogueira

» DVD PYRAMID PD7002DTV duvida sobre o chicote
Hoje à(s) 17:54 por Rogerio Braga

» home philips hts3566d nao tem audio
Hoje à(s) 17:31 por flavio pereira

» (RESOLVIDO) Receptor Cromus CR3.8 nano não liga
Hoje à(s) 17:24 por Marcelo Minas

» aiwa cx-nv70u bandeja não gira
Hoje à(s) 17:23 por Luna

»  Resolvido! TV LCD 32PFL5403/78 não liga, totalmente inoperante
Hoje à(s) 16:47 por Fabio LM

» caixa amplificada nks pk 1000 sem audio
Hoje à(s) 13:41 por Hamilton Rodrigues

» tv toshiba tv 2934 sk 91 com fonte baixa
Hoje à(s) 12:55 por santec

» 3 EM 1 PHILIPS FA9100, SEM SOM
Hoje à(s) 11:18 por Rosélio

» tv toshiba 29 queimando fusivel chassis LEM9/ FS7 modelo 2959ifs
Hoje à(s) 09:30 por Roberto Soares

» tv philco ph21 m ss tubo.liga e depois de ums 5 minutos desliga eo led fica só piscando rapido.
Hoje à(s) 09:08 por Gilvan Silva

» Tv lg 29cc2rl fonte alterada
Hoje à(s) 08:46 por Paranista

» ((ENCERRADO)) Módulo Soundigital sd4000.1d chiando
Hoje à(s) 08:03 por Nill

» H-BUSTER BB2400GL - Fonte Não Arma
Hoje à(s) 08:00 por Nill

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 07:29 por Roberto Soares

» MODULO B BUSTER BB-2400GL QUEIMANDO TRANSISTOR DA FONTE
Hoje à(s) 05:18 por Enfo_tec

» MODULO STETSOM 2K5 EQ led power e proteçao ligados junto
Hoje à(s) 00:57 por marcio2009

» Funcionamento do sensor de temperatura
Ontem à(s) 23:19 por JOÃO BATISTA DA SILVEIRA

» Pré Amplificador gradiente PII - som baixo
Ontem à(s) 21:01 por ricorrea

» tv century mod:c 1440 não liga.dúvida,substituto do transistor tt2246!
Ontem à(s) 18:41 por paulo gean nogueira

» TV GRADIENTE HT M344S - SEM VIDEO
Ontem à(s) 15:31 por Guilhermino Jose da Silva

» modulo B Buster BB2400gl todas as saidas rocas
Ontem à(s) 15:14 por Nill

» tv samsung cl21z50mq4xxaz tela escura
Ontem à(s) 14:59 por Gilvan Silva

» O meu amplificador Beheringer, EP2500 não refrigera ao ligar.
Ontem à(s) 13:29 por Manoel de Oliveira Cardos

»  SEMP, TV2134 (C) SL chassis: SK11, queimando o vertical após algum tempo!
Ontem à(s) 13:22 por marcio56

» tv cce tv 1418usp não sintoniza canal
Ontem à(s) 10:06 por Paranista

Quem está conectado
413 usuários online :: 28 usuários cadastrados, 1 Invisível e 384 Visitantes :: 2 Motores de busca

agildocicero, amarildo do carmo, assis2015, BETO GOMES, carlosiron, cavalcanti668, clovis tonti, Dematos, DIOGUINHO, flavio pereira, glaysonnn, Guilherme Todo, heliorocha, Heliotronica, JAILSON RIBEIRO, joão vitor silva de jesus, Joãocm, mareletronico, nagkiller, nostalgico, Orlando Wagner, Patrickbrbp, paulo roberto da silva, rafaquino91, ricorrea, santec, Valdeni Oliveira, verino

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por rodolfo em Dom 17 Maio 2009, 21:30

ESTOU COM ESSE BEBEDOURO PEQUENO DE COLOCAR GARRAFÕES DE AGUA DE 20L QUE FICA COM O LED VERDE PISCANDO DIRETO E NAO GELA NADA. DEVE SER ALGUMA PROTEÇAO.

ALGUÉM TEM ALGUMA DICA SOBRE ESSE BEBEDOURO?

rodolfo
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 1869
Idade : 34
Cidade/Estado: : Linhares Es
Data de inscrição : 25/06/2008

Voltar ao Topo Ir em baixo

Re: BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por Valdeni Oliveira em Seg 18 Maio 2009, 01:20

veja se o Cooler não está trancado.

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47703
Idade : 52
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por rodolfo em Seg 18 Maio 2009, 06:30

ESTA RODANDO NORMAL O COOLER.

O PROBLEMA QUE O LED VERDE FICA PISCANDO E NAO GELA.

rodolfo
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 1869
Idade : 34
Cidade/Estado: : Linhares Es
Data de inscrição : 25/06/2008

Voltar ao Topo Ir em baixo

Re: BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por rodolfo em Seg 18 Maio 2009, 12:17

troquei os capacitores da placa e nao resolveu nao, o vai dois fios um vermelho e um preto dentro de uma caixinha, eu acho que nesse fios deve estar ligado uma pastilha termica, sera que pode ser ela com problemas o fato do led verde ficar piscando?

como testar essa pastilha?

rodolfo
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 1869
Idade : 34
Cidade/Estado: : Linhares Es
Data de inscrição : 25/06/2008

Voltar ao Topo Ir em baixo

Re: BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por Valdeni Oliveira em Seg 18 Maio 2009, 12:35

Não sei como: hehe

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47703
Idade : 52
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por juzemar em Seg 18 Maio 2009, 17:31

desligue o cooler o dissipador terra que aquecer caso contrario verifique a alimentação para a pastilha e de 12 v se estiver tudo ok troque o reservatorio pois so e vendido completo com a pastilha.

atenciosamente, juzemar (ES)

juzemar
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20
Sexo : Masculino
Número de Mensagens : 368
Idade : 50
Cidade/Estado: : ES
Data de inscrição : 06/12/2008

Voltar ao Topo Ir em baixo

Re: BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por rodolfo em Seg 18 Maio 2009, 18:08

O PROBLEMA E EXATAMENTE NESSA FONTE DOS 12V QUE VAI PARA A PASTILHA. NAO TEM VOLTAGEM ALI.

NAO TEM VOLTAGEM ALI ESTAVA VERIFICANDO, AGORA POUCO. JA TROQUEI OS CAPACITORES ELETROLITICOS DESSA PLACA E NADA.

rodolfo
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 1869
Idade : 34
Cidade/Estado: : Linhares Es
Data de inscrição : 25/06/2008

Voltar ao Topo Ir em baixo

Re: BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por rodolfo em Sab 30 Maio 2009, 07:23

RESOLVIDO TROQUEI A PASTILHA QUE REFRIGERA E O BEBEDOURO VOLTOU A GELAR.

rodolfo
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 1869
Idade : 34
Cidade/Estado: : Linhares Es
Data de inscrição : 25/06/2008

Voltar ao Topo Ir em baixo

Re: BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por Valdeni Oliveira em Sab 30 Maio 2009, 09:29

E porque não tinha os 12v?

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47703
Idade : 52
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por rodolfo em Sab 30 Maio 2009, 13:14

NAO TINHAS OS 12V DEPOIS QUE TROQUEI A PASTILHA EU SEI QUE FUNCIONOU E TA E GELANDO BELEZA

rodolfo
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 1869
Idade : 34
Cidade/Estado: : Linhares Es
Data de inscrição : 25/06/2008

Voltar ao Topo Ir em baixo

Re: BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por Batista em Sab 30 Maio 2009, 13:56

A pastilha com defeito deveria estar " matando " os 12 volts, pois esse aparelho usa uma fonte chaveada.

Pessoal, o primeiro bebedouro à garrafão ( é o nome desse produto ) que nós consertamos, montamos com a pastilha invertida ( ela tem um lado gelado e um lado quente ) dava pra tomar chimarrão com a agua que saia....

Um abraço e bom fim de semana para todos

Batista
Participante
Participante

Sexo : Masculino
Número de Mensagens : 134
Idade : 64
Cidade/Estado: : Porto Alegre - Brasil
Data de inscrição : 18/06/2008

http://www.vascoeletronica.com.br

Voltar ao Topo Ir em baixo

Bebedouro

Mensagem por helioaraujo em Sab 30 Maio 2009, 17:38

Esse bebedouro me pareçe ser do fabricante LATINA

Ele trabalha com uma placa eletrônica que controla a pastilha PELTIER, quando está funcionando tem que ter esses 12V nos fios vermelho e preto. Sendo que a parte interna do reservatório de água fica fria e a parte externa fica quente.
REFRIGERAR: É o processo de remover calor sendo que o calor da água é 1 é a substância que tem mais calor
PELTIER: É um principio de refrigeração eletrônico muito antigo, procure sobre o assunto na biblioteca WIKIPÉDIA, essa pastilha dá muito defeito e custa por volta de R$60,00
Já está resolvido, parabéns mas gostaria que vc visse na biblioteca Wikipédia para saber desde quando ela foi desenvolvida e seu princípio de funcionamento.

DESVANTAGEM: Esse bebedouro ou todos que usam essa pastilha como princípio de refrigeração tem sempre um reservatório de água de 2L nunca é mais que isso, portanto só dá certo seu uso em ambiente onde o consumo de água é pequeno.

helioaraujo
Participante
Participante

Sexo : Masculino
Número de Mensagens : 65
Idade : 68
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 24/08/2008

Voltar ao Topo Ir em baixo

Esquema da placa - bebedouro Latina

Mensagem por Juliano Zampieri em Sex 19 Mar 2010, 19:24

Preciso do esquema da placa do bebedouro latina. Alguém possui?


Att,
Juliano.

Juliano Zampieri
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 2
Idade : 36
Cidade/Estado: : São José dos Pinhais
Data de inscrição : 19/03/2010

Voltar ao Topo Ir em baixo

Re: BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por rodolfo em Sex 19 Mar 2010, 20:21

Me adiciona que eu tiro suas duvidas sobre esse bebedouro

geografia.rodolfo@hotmail.com

rodolfo
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 1869
Idade : 34
Cidade/Estado: : Linhares Es
Data de inscrição : 25/06/2008

Voltar ao Topo Ir em baixo

Re: BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por Batista em Sex 19 Mar 2010, 20:38

Amigo Rodolfo.
Você postando no fórum, milhares de pessoas terão conhecimento do assunto

Batista
Participante
Participante

Sexo : Masculino
Número de Mensagens : 134
Idade : 64
Cidade/Estado: : Porto Alegre - Brasil
Data de inscrição : 18/06/2008

http://www.vascoeletronica.com.br

Voltar ao Topo Ir em baixo

Re: BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por rodolfo em Sex 19 Mar 2010, 20:56

Mais o amigo acima nem disse qual o problema do bebedouro?

rodolfo
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 1869
Idade : 34
Cidade/Estado: : Linhares Es
Data de inscrição : 25/06/2008

Voltar ao Topo Ir em baixo

Re: BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por Juliano Zampieri em Sex 19 Mar 2010, 21:42

Este bebedouro já foi enviado duas vezes para conserto durante a garantia e agora que expirou, voltou a dar problema.

O bebedouro apresentava os dois LEDs (verde e vermelho) piscando rapidamente, seguido de alguns segundos apagados e não gelava, até que parou de piscar os LEDs. Verifiquei que 2 dos diodos retificadores na entrada estavam em curto e fusível queimado. Substituí os mesmos e os sintomas continuavam os mesmos (LEDs piscando rapidamente).

Retirei o conector da placa Peltier e os LEDs, ventoinha, etc. funcionaram corretamente. Inclusive existia os 12V na saída da placa. Cheguei a conclusão que a placa Peltier estava com problemas (embora a tenha testado com uma bateria de 9V e de um lado esquentava e de outro esfriava). Substituí a placa Peltier, mas o problema persistiu.

Vi que existe um zenner em curto e o capacitor da entrada (100uF) um pouco estufado na parte de cima. No zenner está escrito 9C 15, que acredito ser um zenner para 15V, mas gostaria de confirmar antes de comprar os componentes.

Att,
Juliano.

Juliano Zampieri
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 2
Idade : 36
Cidade/Estado: : São José dos Pinhais
Data de inscrição : 19/03/2010

Voltar ao Topo Ir em baixo

Re: BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por Valdeni Oliveira em Sex 19 Mar 2010, 21:51

Sim, é um zener de 15v mesmo!

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47703
Idade : 52
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: BEBEDOURO REFRIGERADO LABR- E14S FICA PISCANDO O LED VERDE (resolvido)

Mensagem por Conteúdo patrocinado Hoje à(s) 21:17


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum