Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» [Resolvido]Som sony grx9900 queimando fusível.
Hoje à(s) 14:04 por Roberto Soares

» tv philco 29mss fonte pulsando
Hoje à(s) 13:44 por MARIO Y. SEGAWA

» tv mitsubishi tc2018ps faixa preta em cima e em baixo, e com linhas de retorno
Hoje à(s) 13:41 por WALTER JANSEN

» TV CCE HPS 2071
Hoje à(s) 13:34 por paulo vidal

» Microondas...defeito aparentemente simples
Hoje à(s) 12:49 por Paranista

» tv lcd cce l322 não aparece imagem
Hoje à(s) 12:39 por donruan3

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 11:37 por Roberto Soares

» dvd hbooster hbd 9540 av nao abri a tela nem fecha (resolvido)
Hoje à(s) 11:36 por Roberto Soares

» software tv toshiba 32l2400
Hoje à(s) 11:35 por Roberto Soares

» Power system A502 liga e não sai som
Hoje à(s) 11:18 por assis2015

» TV LG-RP29CC25 125 v fonte oscilando
Hoje à(s) 11:02 por Mauricio Ribeiro

» PHILCO TV29MSS - LIGA E DESLIGA
Hoje à(s) 11:01 por Mauricio Ribeiro

» tv toshiba 2995.s cortando som
Hoje à(s) 08:44 por ted silva

» MODULO BANDA VIKING 5000 sem Circuito integrado
Hoje à(s) 08:17 por Nill

» aparelho de som panasonic mod. ss-5600 sem som
Ontem à(s) 23:26 por lasiluz

» Modulo Taramps Ts-400, ligando o led azul sem o remoto
Ontem à(s) 23:24 por juliocddc

» som philips fwm 210 apagado
Ontem à(s) 22:42 por Oficina do SOM

» Som SONY LBT 45W não funciona FM.
Ontem à(s) 20:32 por Oficina do SOM

» TV PHILIPS 29PT4635/78
Ontem à(s) 20:19 por Classificados Mineiro

» System PHILIPS modelos FWM589-QUAL MODELO UNIDADE ÓTICA
Ontem à(s) 20:18 por Oficina do SOM

» Cliente - SOM AIWA NSXf12 acende pause avanco e retroceder nao liga
Ontem à(s) 20:13 por Oficina do SOM

» SOM LG LM-730A TRAVANDO TUDO QUANDO COLOCA NA POSIÇÃO DE CD
Ontem à(s) 20:06 por Oficina do SOM

» minisystem sony modelo hcd dx 30 n liga n acende display acionando proteçao
Ontem à(s) 19:59 por Oficina do SOM

» Dvd Receiver LG HT 303 SU Não liga
Ontem à(s) 19:57 por Oficina do SOM

» tv philco ph21mss não liga
Ontem à(s) 19:52 por Classificados Mineiro

» TV SHARP
Ontem à(s) 19:50 por Classificados Mineiro

» TV GRADIENTE TV 2922 29" Led verde piscando , controle de volume sempre zerado
Ontem à(s) 19:48 por Classificados Mineiro

» tv de tubo lg 21fu4rl-l3 nao liga
Ontem à(s) 19:40 por Classificados Mineiro

»  sony modelo hcd dz7t home theater sony home theater sony protect push pow protect push power
Ontem à(s) 19:28 por leony789

» som lg cm4630 sem audio na saida e com mensagem s protection
Ontem à(s) 19:28 por Oficina do SOM


Receptor USR 1700 não funciona com controle

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Receptor USR 1700 não funciona com controle

Mensagem por Luiz Carlos R. de Jesus em Qua 24 Nov 2010, 15:20

Olá amigos, tenho um Receptor de parabolica da century USR 1700 que não funciona com o controle remoto apenas manual, sendo que o controle está funcinando, ficarei grato com a dica. Abraços

Luiz Carlos R. de Jesus
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 21
Sexo : Masculino
Número de Mensagens : 270
Idade : 50
Cidade/Estado: : januária / MG
Data de inscrição : 08/09/2010

Voltar ao Topo Ir em baixo

Re: Receptor USR 1700 não funciona com controle

Mensagem por Tony Eletronica em Qua 24 Nov 2010, 15:26

vc já trocou o receptor infra-vermelho?

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1997
Sexo : Masculino
Número de Mensagens : 30861
Idade : 47
Cidade/Estado: : São Bento / PB
Humor : Ótimo
Data de inscrição : 08/05/2009

Voltar ao Topo Ir em baixo

Re: Receptor USR 1700 não funciona com controle

Mensagem por Luiz Carlos R. de Jesus em Qua 24 Nov 2010, 15:32

n/ fiz essa tentativa por não encontrá-lo aqui na minha cidade.

Luiz Carlos R. de Jesus
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 21
Sexo : Masculino
Número de Mensagens : 270
Idade : 50
Cidade/Estado: : januária / MG
Data de inscrição : 08/09/2010

Voltar ao Topo Ir em baixo

Re: Receptor USR 1700 não funciona com controle

Mensagem por Tony Eletronica em Qua 24 Nov 2010, 15:37

o que vc fez até o momento pra tentar resolver o defeito?

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1997
Sexo : Masculino
Número de Mensagens : 30861
Idade : 47
Cidade/Estado: : São Bento / PB
Humor : Ótimo
Data de inscrição : 08/05/2009

Voltar ao Topo Ir em baixo

Re: Receptor USR 1700 não funciona com controle

Mensagem por Convidado em Qua 24 Nov 2010, 15:38

vc nao acha esse infra facilmente vai ter que retirar de sucata

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Receptor USR 1700 não funciona com controle

Mensagem por Luiz Carlos R. de Jesus em Qua 24 Nov 2010, 15:45

a única dificuldade é achar uma sucata do mesmo modelo, mas valeu a dica. Abraços...

Luiz Carlos R. de Jesus
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 21
Sexo : Masculino
Número de Mensagens : 270
Idade : 50
Cidade/Estado: : januária / MG
Data de inscrição : 08/09/2010

Voltar ao Topo Ir em baixo

Re: Receptor USR 1700 não funciona com controle

Mensagem por Conteúdo patrocinado Hoje à(s) 14:31


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum