Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv sharp c-2053 com lenhas finas na parte superior da tela
Ontem à(s) 23:50 por josemar sousa

» Informação "ExtraCurricular"
Ontem à(s) 23:17 por rjmagno

» Módulo Banda voxer 9.8 - driver ir4427 x mc33152
Ontem à(s) 22:00 por Marcio.74-Alves

» tv cineral 21p cin 0405 sem imagem
Ontem à(s) 21:04 por ALOIZIO LIMA

» SEMP MODELO TV2134(B) SL SK-11 COM O VERTICAL FECHADO
Ontem à(s) 20:24 por zezinhoeletronico

» SEMP LC3246 LIGA E DESLIGA BACKLIGHT
Ontem à(s) 19:45 por jonasb

» tv toshiba2177(a) sl sl-11 Não liga
Ontem à(s) 19:07 por ALOIZIO LIMA

» tv samsung || 21z50 || fonte em standby alta
Ontem à(s) 17:27 por DANTEX

» TV CINERAL 21P CIN0405 NAO sai de standby
Ontem à(s) 16:56 por marquizenio

» tv semp tv 1451nav u18 não liga transisto horizontal esquentando
Ontem à(s) 16:44 por chicão eletronica

» modulo stetsom 2k5 açendendo o clip
Ontem à(s) 16:13 por john thomas bchtloff

» Nobreak sms new station st700bi com led vermelho aceso e bipando
Ontem à(s) 15:44 por rjmagno

» tv philco ph21mss nao aceita controle remoto
Ontem à(s) 14:49 por baltazar alves da silva

» SOM PHILCO PMW-4100 = Bandeja do CD não se movimenta.
Ontem à(s) 14:05 por franciscoval

» TV SEMP TV-2070E COM SOM E SEM IMAGEM
Ontem à(s) 13:54 por Mauricio Ribeiro

» tv philco ph21m ss dispara mas em seguida fica led piscando e ruido no chooper
Ontem à(s) 13:53 por gilmar viana de souza

» TV Philips 29PT4635/78r imagem trêmula
Ontem à(s) 13:20 por Gilanio Matias

» TV PHILIPS 33PT772A/78R ERRO DE BIMOS
Ontem à(s) 13:12 por mauriciopingo

»  TV Philips 32pfl3604d/78 não liga tela em 110 e em 220 funciona normal
Ontem à(s) 12:35 por diego elvis da costa

»  [ENCERRADO] PLAY 2 SLIM SCPH 90006 SÓ PEGA NO TRANCO
Ontem à(s) 12:14 por Fera

» modulo stetsom 2k5 e. com defeito na saida
Ontem à(s) 12:11 por edvaneletronica

»  TV LG RP-29FE80 MC049A DESLIGANDO
Ontem à(s) 12:04 por ALOIZIO LIMA

» Potencia Hotsound HS 1000 SX queimando fusível
Ontem à(s) 11:57 por edvaneletronica

» microondas eletrolux mef 28 magnetron aquece muito chega a sair fumaça
Ontem à(s) 11:56 por flavio pereira

» TV PHILIPS 21PT9467C/78 NÃO LIGA E BARULHO TIC TIC
Ontem à(s) 10:49 por Rosan doctor

» Tv Toshiba TV2916 MMS LEM9, Led piscando e não liga.
Ontem à(s) 10:35 por ALOIZIO LIMA

» Projetor Infocus X2 - Sem imagem
Ontem à(s) 10:12 por Leoni.MF

» MODULO TARAMPS TS 1200 ( 2 OHMS ) COM RESISTÊNCIA DA FONTE TORRADA
Ontem à(s) 09:59 por augusto muniz dos santos

» Projetor Benq MS500+ desliga depois de alguns segundos
Ontem à(s) 09:40 por urobonkame

» Modulo Taramps T500D - desarmando quando se aumenta o ganho-
Ontem à(s) 09:09 por edvaneletronica

Quem está conectado
87 usuários online :: 7 usuários cadastrados, 2 Invisíveis e 78 Visitantes :: 2 Motores de busca

djardel, j4n3y, jailton da silva santos, marquizenio, samuel peixoto, Sebastian Lima, Sweettooth

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 14:38

SON TOSHIBA MODELO: MS-7503MP3 NÃO PEGA FM//AM

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SON TOSHIBA MODELO: MS-7503MP3 NÃO PEGA FM//AM

Mensagem por rudiere em Dom 07 Nov 2010, 17:53

SON TOSHIBA MODELO: MS-7503MP3 NÃO PEGA FM//AM
por rudiere em Qua 03 Nov 2010, 12:30

amigos eu to com um son toshiba modelo;MS7503MP3 que de vez enquando pega a FM ou AM fica um pouco funcionando bem depois começa chiar e chiar até ficar mudo e só fica funcionando o CD e as outras funções com uma boa altura no volume menos na rádio e ai pra pegar a radio tem que desligar o son e esperar um tempo para voltar a pegar na rádio fica de novo funcionando bem a FM por um tempo depois voltar o defeito e é so na rádio alguém ai já viu isso nesse son toshiba. Valeu espero que um de vcs já viu um assim pra me ajuda. Obrigadooo,gente será que alguém ai pode me ajudar por favor uma dica! Gente será que não tem ninguém ai q já deparou com um son desse jeito?

rudiere
Participante
Participante

TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 92
Idade: 33
Cidade/Estado:: jaborandi
Data de inscrição: 04/05/2010

Voltar ao Topo Ir em baixo

Re: SON TOSHIBA MODELO: MS-7503MP3 NÃO PEGA FM//AM

Mensagem por NITRO em Dom 07 Nov 2010, 20:00

Veja se é o seu caso:
http://tinyurl.com/26szjsg


NITRO
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 2504
Idade: 29
Cidade/Estado:: Vargem Grande do Sul / SP
Humor: MUITO
Data de inscrição: 08/02/2009

Voltar ao Topo Ir em baixo

Re: SON TOSHIBA MODELO: MS-7503MP3 NÃO PEGA FM//AM

Mensagem por rudiere em Qua 10 Nov 2010, 08:44

valeu irmão vou verificar

rudiere
Participante
Participante

TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 92
Idade: 33
Cidade/Estado:: jaborandi
Data de inscrição: 04/05/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum