Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» banda stetson 3k3 eq sem audio
Hoje à(s) 09:51 por portela

» tv philips 32pfl3406d/78 imagem so na parte de cima da tela
Hoje à(s) 08:54 por ednaldomoveis

» transcodificação de video k7
Hoje à(s) 08:20 por alexsom20

» MODULO BANDA 9.8D SEM AUDIO NA SAIDA
Hoje à(s) 07:52 por Rafael Trindade Pereira

» modulo stetsom 1k5 desligando sozinha..
Hoje à(s) 07:43 por Nill

» Tv panasonic tc20a10 vertical fechado
Hoje à(s) 06:18 por Tiago de paula da silva

» Módulo Stetsom 4K2D - Em proteção
Hoje à(s) 02:01 por Eletrônica Marser Digital

» play station sony-scph75001- unidade otica parada
Hoje à(s) 01:05 por ANDERSONMATTOS

» TV PHILIPS 14GL1410/78z - LIGA,apresenta AUDIO e TRAMA, mas NÃO TEM IMAGEM
Hoje à(s) 00:28 por ANDERSONMATTOS

» TV Monitor LG 22LS4R-MA Desliga após alguns minutos ligada
Ontem à(s) 23:08 por joaquimrosadesouza

» Modulo taramps hd1200 2ohms nao liga
Ontem à(s) 22:19 por Nill

» Modulo taramps 2.0 kw fonte em curto
Ontem à(s) 22:11 por Nill

» tv semp toshiba modelo tv1491 jav u14r queimando Q430
Ontem à(s) 20:37 por Roberto Soares

» tv aiko fp 2901 fonte não arma
Ontem à(s) 20:16 por Heleno

» Módulo roadstar-1200-aquecendo mosfets.
Ontem à(s) 20:02 por Heleno

» tv Samsung modelo CL29A551GQ liga mas não tem 180v no flybak
Ontem à(s) 17:55 por ricardo ortiz

» Taramps hd300 totalmente inoperante
Ontem à(s) 17:48 por carlos matrix

» Tv philco Tp1452N Demora p aparecer video
Ontem à(s) 17:16 por Tecnico Miguel

» DVD LG DK140 da stop no meio do filme
Ontem à(s) 14:10 por Heleno

» tv sony wega kv 29fa310 d com efeito almofada
Ontem à(s) 14:10 por Heleno

» Som Gradiente- 4x1 Avanti At 62-com ruído.
Ontem à(s) 14:09 por Heleno

» Som Philco PB120N não funciona
Ontem à(s) 13:52 por QUIQUE

» Dvd cce modelo 540usx sem audio gostaria do esquema
Ontem à(s) 11:55 por nivalci

» RECEPTOR ELSYS 2.0 DISPLAY FICA PISCANDO
Ontem à(s) 11:44 por Mauricio Ribeiro

» Projetor Benq ms510+ desliga depois de 30 segundos
Ontem à(s) 11:42 por Mauricio Ribeiro

» modulo power one rs4510 queimando resistor do remoto
Ontem à(s) 07:36 por vibrasom

» tv toshiba 21590fs u19 nao liga
Ontem à(s) 01:22 por Betonatal

» TV PHILIPS 32PFL4007D/78 TRAVADA
Sab 20 Dez 2014, 22:37 por wannermartins

» som sony hcd-gtr88 em standby só com o led aceso
Sab 20 Dez 2014, 22:04 por Teimoso

» som LG - CM7420 - queimando fuzilvel da fonte
Sab 20 Dez 2014, 21:51 por ricorrea


TV PHILCO TP2000 NÃO LIGA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV PHILCO TP2000 NÃO LIGA

Mensagem por alexandro em Qui 04 Nov 2010, 15:58

COLEGAS DO FORUM

AO DAR O POWER ON ELA PARTE NORMAL, MAS ANTES Q O TUBO CLAREIE ELA SE DESLIGA E O LED FICA PISCANDO. O +B NO FLY AO DAR O POWER ON ESTA COM 110V, EM STAND BY ESTA CO 9V NO +B. JA PROCUREI SOLDAS FRIAS E FIZ O TESTE DESLIGANDO O SOQUETE DO TUBOE SAIDA VERTICAL E HORIZONTAL, MAS ESTA TUDO IGUAL. SE ALGUEM TIVER UMA DICA AGREDEÇO DESDE JA...

alexandro
Técnico
Técnico

TEMPO DE EXPERIÊNCIA: 07 anos
Sexo: Masculino
Número de Mensagens: 260
Idade: 36
Cidade/Estado:: arroio do tigre rs
Data de inscrição: 29/06/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP2000 NÃO LIGA

Mensagem por Naldo Oliveira em Qui 04 Nov 2010, 16:41

desligue o +b do flyback e verifique a fonte ou o flyback com defeito.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30925
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP2000 NÃO LIGA

Mensagem por alexandro em Ter 09 Nov 2010, 08:35

Naldo oliveira escreveu:desligue o +b do flyback e verifique a fonte ou o flyback com defeito.


COLEGA NALDO

DESLIGUEI O +B DO FLY E NÃO MUDOU EM NADA, MAS ACHO Q O DEFEITO NÃO É FONTE , POIS QUANDO DOU POWER ON O +B DO FLY FICA EM 110V. SERÁ Q TALVEZ NÃO É A MEMORIA EPROM? SE IVER MAIS ALGUMAS DICAS MANDA, PORQUE NÃO PEGUEI UM DEFEITO DESSES AINDA. TAMBEM NÃO TENHO ESQUEMA. VALEU...

alexandro
Técnico
Técnico

TEMPO DE EXPERIÊNCIA: 07 anos
Sexo: Masculino
Número de Mensagens: 260
Idade: 36
Cidade/Estado:: arroio do tigre rs
Data de inscrição: 29/06/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum