Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Módulo Stetsom 4K2D - Em proteção
Hoje à(s) 02:01 por Eletrônica Marser Digital

» play station sony-scph75001- unidade otica parada
Hoje à(s) 01:05 por ANDERSONMATTOS

» Tv panasonic tc20a10 vertical fechado
Hoje à(s) 00:44 por Tiago de paula da silva

» TV PHILIPS 14GL1410/78z - LIGA,apresenta AUDIO e TRAMA, mas NÃO TEM IMAGEM
Hoje à(s) 00:28 por ANDERSONMATTOS

» TV Monitor LG 22LS4R-MA Desliga após alguns minutos ligada
Ontem à(s) 23:08 por joaquimrosadesouza

» modulo stetsom 1k5 desligando sozinha..
Ontem à(s) 22:26 por jose junior filho

» Modulo taramps hd1200 2ohms nao liga
Ontem à(s) 22:19 por Nill

» Modulo taramps 2.0 kw fonte em curto
Ontem à(s) 22:11 por Nill

» tv semp toshiba modelo tv1491 jav u14r queimando Q430
Ontem à(s) 20:37 por Roberto Soares

» tv aiko fp 2901 fonte não arma
Ontem à(s) 20:16 por Heleno

» Módulo roadstar-1200-aquecendo mosfets.
Ontem à(s) 20:02 por Heleno

» tv Samsung modelo CL29A551GQ liga mas não tem 180v no flybak
Ontem à(s) 17:55 por ricardo ortiz

» Taramps hd300 totalmente inoperante
Ontem à(s) 17:48 por carlos matrix

» Tv philco Tp1452N Demora p aparecer video
Ontem à(s) 17:16 por Tecnico Miguel

» Projetor Benq ms510+ desliga depois de 30 segundos
Ontem à(s) 14:57 por ViniciusMarcello

» DVD LG DK140 da stop no meio do filme
Ontem à(s) 14:10 por Heleno

» tv sony wega kv 29fa310 d com efeito almofada
Ontem à(s) 14:10 por Heleno

» Som Gradiente- 4x1 Avanti At 62-com ruído.
Ontem à(s) 14:09 por Heleno

» Som Philco PB120N não funciona
Ontem à(s) 13:52 por QUIQUE

» Dvd cce modelo 540usx sem audio gostaria do esquema
Ontem à(s) 11:55 por nivalci

» RECEPTOR ELSYS 2.0 DISPLAY FICA PISCANDO
Ontem à(s) 11:44 por Mauricio Ribeiro

» modulo power one rs4510 queimando resistor do remoto
Ontem à(s) 07:36 por vibrasom

» tv toshiba 21590fs u19 nao liga
Ontem à(s) 01:22 por Betonatal

» TV PHILIPS 32PFL4007D/78 TRAVADA
Sab 20 Dez 2014, 22:37 por wannermartins

» banda stetson 3k3 eq sem audio
Sab 20 Dez 2014, 22:29 por ampli-tecnica

» som sony hcd-gtr88 em standby só com o led aceso
Sab 20 Dez 2014, 22:04 por Teimoso

» som LG - CM7420 - queimando fuzilvel da fonte
Sab 20 Dez 2014, 21:51 por ricorrea

» Receptor Telsat ts 2020 com áudio ruim.
Sab 20 Dez 2014, 19:37 por js gato

» Tv lenoxx 2100 não liga
Sab 20 Dez 2014, 19:01 por edsonRN

» TV Plasma LG 42PB2RR fonte liga e desliga sozinha
Sab 20 Dez 2014, 17:35 por jorge luis bonfim

Quem está conectado
73 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 67 Visitantes :: 2 Motores de busca

ANDERSONMATTOS, Assuero, Eduardo batista, Jandui Cavalcante, Malucão da eletrônica, Teimoso

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

TV SEMP-TOSHIBA TV2092 LAV-U16,NÃO FUNCIONA EM AV

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV SEMP-TOSHIBA TV2092 LAV-U16,NÃO FUNCIONA EM AV

Mensagem por ESTEFANO em Seg 04 Maio 2009, 08:10

PREZADOS COLEGAS,estou com uma semp tv 2092 lav- u16 quando passo para AV,ocorre umas barras tipo estivesse fora de sincronismo,e fica tela preta,não entra imagem nem audio, já reprogramei eeprom.....alguem tem uma idéia deste defeito? obrigado!

ESTEFANO
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 28 ANOS
Sexo: Masculino
Número de Mensagens: 38
Idade: 49
Cidade/Estado:: CERRO BRANCO-RS
Data de inscrição: 31/07/2008

Voltar ao Topo Ir em baixo

Re: TV SEMP-TOSHIBA TV2092 LAV-U16,NÃO FUNCIONA EM AV

Mensagem por Sebastião cs em Seg 04 Maio 2009, 08:29

Coloque uma eeprom nova e vigem

Sebastião cs
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 25 anos
Sexo: Masculino
Número de Mensagens: 3172
Idade: 45
Cidade/Estado:: Viseu
Data de inscrição: 23/06/2008

Voltar ao Topo Ir em baixo

tv semp toshiba tv2092lav-u16 sem sincronismo em AV

Mensagem por ESTEFANO em Seg 04 Maio 2009, 09:41

OBRIGADO PELA DICA,SEBASTIÃO CS,MAS O DEFEITO CONTINUA...CONTINUA SEM IMAGEM E AUDIO EM ( AV )APENAS BARRAS TIPO SEM SINCRONISMO,PELO TUNER TUDO OK.

ESTEFANO
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 28 ANOS
Sexo: Masculino
Número de Mensagens: 38
Idade: 49
Cidade/Estado:: CERRO BRANCO-RS
Data de inscrição: 31/07/2008

Voltar ao Topo Ir em baixo

Re: TV SEMP-TOSHIBA TV2092 LAV-U16,NÃO FUNCIONA EM AV

Mensagem por Valdeni Oliveira em Seg 04 Maio 2009, 09:55

Se não é memória, então pode trocar o micro: hehe

_________________
Venda do capa-miter2002, (clique aqui ou na imagem abaixo.)



Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: eletronica2002@gmail.com 

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 46051
Idade: 50
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: TV SEMP-TOSHIBA TV2092 LAV-U16,NÃO FUNCIONA EM AV

Mensagem por karateca em Seg 04 Maio 2009, 21:34

Tudo endica que o amigo vai ter que trocar o ic 501.

karateca
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: ??
Sexo: Masculino
Número de Mensagens: 435
Idade: 68
Cidade/Estado:: Barreiras
Data de inscrição: 14/12/2008

Voltar ao Topo Ir em baixo

Re: TV SEMP-TOSHIBA TV2092 LAV-U16,NÃO FUNCIONA EM AV

Mensagem por Deusdecy em Qua 27 Maio 2009, 17:03

O que vc ja olhou nessa tv?

Deusdecy
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 30 anos
Sexo: Masculino
Número de Mensagens: 50
Idade: 51
Cidade/Estado:: Fortaleza-CE
Humor: Bem Homorado quando as encrencas são resolvidas! rsrsr...
Data de inscrição: 04/05/2009

Voltar ao Topo Ir em baixo

Re: TV SEMP-TOSHIBA TV2092 LAV-U16,NÃO FUNCIONA EM AV

Mensagem por Deusdecy em Qui 28 Maio 2009, 16:01

ESTEFANO escreveu:OBRIGADO PELA DICA,SEBASTIÃO CS,MAS O DEFEITO CONTINUA...CONTINUA SEM IMAGEM E AUDIO EM ( AV )APENAS BARRAS TIPO SEM SINCRONISMO,PELO TUNER TUDO OK.


Amigo!...vc ja conectou outro aparelho de DVD?

Abraço!

Deusdecy
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 30 anos
Sexo: Masculino
Número de Mensagens: 50
Idade: 51
Cidade/Estado:: Fortaleza-CE
Humor: Bem Homorado quando as encrencas são resolvidas! rsrsr...
Data de inscrição: 04/05/2009

Voltar ao Topo Ir em baixo

Re: TV SEMP-TOSHIBA TV2092 LAV-U16,NÃO FUNCIONA EM AV

Mensagem por Deusdecy em Qui 28 Maio 2009, 16:37

Amigo!...vc ja conectou outro aparelho de DVD ou verificou se a saida de video do aparelho de DVD nao estar ligada na saida de video certa? exite outas opções de saide de video nesses aparelhos?

Abraço!

Deusdecy
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 30 anos
Sexo: Masculino
Número de Mensagens: 50
Idade: 51
Cidade/Estado:: Fortaleza-CE
Humor: Bem Homorado quando as encrencas são resolvidas! rsrsr...
Data de inscrição: 04/05/2009

Voltar ao Topo Ir em baixo

Re: TV SEMP-TOSHIBA TV2092 LAV-U16,NÃO FUNCIONA EM AV

Mensagem por Deusdecy em Sex 29 Maio 2009, 13:17

Caro colega... Dê uma verificada no eletrolítico C511 que estar liga ao pino 24 do CI Q501, pois se esse componente tiver com capacitância baixa, o sinal composto de vídeo que vem do DVD perde os pulso de sincronismo e a imagem fica fraca – se tiver ok, verifique em seguida o resistor RV02 de 47R, e por ultimo, de uma olhada numa plaquinha que serve somente pra atenuar o sinal que vem de fora (vídeo externo), ela é muito simples, só tem um resistor. BÔA SORTE COLEGA!

Abraço...

Deusdecy
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 30 anos
Sexo: Masculino
Número de Mensagens: 50
Idade: 51
Cidade/Estado:: Fortaleza-CE
Humor: Bem Homorado quando as encrencas são resolvidas! rsrsr...
Data de inscrição: 04/05/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum