Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv lg 42pq30r led fica zul mas fonte entra em proteção
Hoje à(s) 02:01 por diurso

» tv cce hps 2971c tv não liga led apagado
Hoje à(s) 01:37 por fatimaqb

» CAIXA AMPLIFICADA CICLOTRON PRC 500 SEM POTENCIA (RESOLVIDO)
Hoje à(s) 01:16 por ALOIZIO LIMA

» modulo de potencia Megacharge 800W Power Mosfet, Led indicador só fica piscando.
Hoje à(s) 00:44 por ballack

» TV AOC LE32H158i SOFTWARE PARA ATUALIZAR
Ontem à(s) 23:37 por cido freitas

» tv lg 21fu6tl aquecendo ci vertical ate queimar.
Ontem à(s) 23:31 por josival.andrade

» TV CCE HPS 2971 VERTICAL FECHADO
Ontem à(s) 23:18 por andrecuiabá

» Sharp c14t51 defeito resolvido
Ontem à(s) 22:56 por Amilton manoel de lima

» Televisão Toshiba TV2988 LEM8, não liga led stand by não acende
Ontem à(s) 22:37 por bless

» tv toshiba-2157 AF-tela manchada
Ontem à(s) 22:34 por edmilson pereira abreu

» TV PHILIPS 47PFG5909/78 LOGO DA PHILIPS TRAVADO
Ontem à(s) 22:21 por bless

» modulo taramps 8,5kw platinum com DSP torrado
Ontem à(s) 22:19 por rafael7131

» tv lg led 32ln5400 nao acende o display
Ontem à(s) 22:03 por bless

» Som Panasonic SA-AK340 Mensagem F61
Ontem à(s) 22:00 por Rafael Silveira

» tv toshiba tv2999 kms lem7: defeito liga normal depois de uns 40 seg. escurece a imagem
Ontem à(s) 21:36 por ITA SOM

» TV LENOX MODELO 2100B INOPERANTE
Ontem à(s) 21:20 por katosantos

» Rádio de carro BUSTER hbd2200mp/a - saida de som
Ontem à(s) 21:16 por deive.lima

» Tv lenoxx 2100 não liga
Ontem à(s) 21:05 por katosantos

» ( Resolvido) TV CCE HPS 2007 E LIGA NORMAL QUANDO ESQUENTA DESLIGA
Ontem à(s) 20:46 por rdoantonio2010...

» televisor aoc led modelo le32w254d,não sai do standy by
Ontem à(s) 20:21 por Bruno Capozzoli

» caixa mondial mc-01 desligando ao aumentar o som
Ontem à(s) 20:19 por bingó lima

» TV MITISUBISHI TC 2909, NÃO FUNCIONA. LED ACENDE E APAGA.
Ontem à(s) 20:11 por katosantos

» TV SAMSUNG CL-21M21MQ PROBLEMA NA FONTE
Ontem à(s) 20:09 por Etherno_Crhistal

» caixa amplificada staner top 500 curto
Ontem à(s) 20:06 por bingó lima

» (Encerrado)tv philips 32pfl3406d/78 imagem so na parte de cima da tela
Ontem à(s) 20:03 por Betonatal

» tv toshiba 2090 u14 nao liga
Ontem à(s) 20:00 por katosantos

» TV SEMP 2134 IMAGEM TREMENDO
Ontem à(s) 19:52 por katosantos

» TV Sony KV29FS105 não liga, pisca 9 vezes
Ontem à(s) 18:01 por zecas

» tv lg 29fs4rl com vertical fechado na parte de baixo cerca de 4 dedos
Ontem à(s) 17:34 por valdeci_o

» Play 2 roda o disco e para e vai pra tela vermelha.
Ontem à(s) 16:37 por Morlan

Quem está conectado
50 usuários online :: 4 usuários cadastrados, 1 Invisível e 45 Visitantes :: 2 Motores de busca

George Washington Bessa, Jandui Cavalcante, JRMC.63, Valdir Bento de Souza

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

TV CCE HPS 21 AVP ESQUENTANDO RESISTOR

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV CCE HPS 21 AVP ESQUENTANDO RESISTOR

Mensagem por auristech em Qui 28 Out 2010, 22:00

Boa noite amigos! Esta TV chegou em minha bancada com os resistores 904 e 922 (15 k 2 watts) da placa do cinescópio esquentando muito. Eles recebem os 180 volts e na outra ponta cai pra zero volt causando o aquecimento. Amigos ja tentei de tudo pra descobrir esse defeito e não consegui! Medi os transistore e estavam bons, mesmo assim troquei todos, desconectei a placa do tubo, desliguei os cabos do RGB vindo da placa principal, os componentes da linha dos 180 volts estão OK inclusive a voltagem de 180, e os danados continuam esquentando. Por favor se alguém ja pegou este tipo de defeito e descobriu a causa me passe passe a solução.
Antecipadamente agradeço!

auristech
Participante
Participante

TEMPO DE EXPERIÊNCIA: 12 anos
Sexo: Masculino
Número de Mensagens: 181
Idade: 51
Cidade/Estado:: Caucaia CE.
Data de inscrição: 15/07/2010

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 21 AVP ESQUENTANDO RESISTOR

Mensagem por jaironuness em Qui 28 Out 2010, 22:02

amigo pode ser um curto no soquete , verifique isto ok e nao esqueça dos capacitores e diodos dessa plaquinha ok e boa sorte.

jaironuness
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 35 anos .
Sexo: Masculino
Número de Mensagens: 14536
Idade: 56
Cidade/Estado:: TAPIRATIBA / SP
Humor: feliz , alegrar
Data de inscrição: 30/06/2009

http://gospel-semeadores-da.forumeiros.com/forum

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 21 AVP ESQUENTANDO RESISTOR

Mensagem por Convidad em Qui 28 Out 2010, 22:12

esse defeito esta na placa do tubo mesmo ,peguei uma assim nao faz 10dias ,era solda encostando em outro componente mal dava pra ver,refiz todas as soldas e ficou tudo certo ,levante um lado dos resistores que estao esquentando ,verifique se a tensao chega em seus terminais,se sim,
troque o soquete,e corrija as trilhas entre os resistores e os pinos correspondentes a eles,bom to falando isso ,imaginando que vc ja olhou as tensoes de base do transitores
boa sort ,

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV CCE HPS 21 AVP ESQUENTANDO RESISTOR

Mensagem por auristech em Qui 28 Out 2010, 22:24

Realmente Jaironuness! Eu não tive a idéia de trocar o soquete, quanto aos diodos e capacitores ja verifiquei todos.
Amanhã trocarei o soquete.
Boa dica. OBRIGADO!
- Adaiuto eu ja levantei o lado da saída dos 180 v dos resistore e quando eu desligo os 180 v passa normalmente quando ligo mata a voltagem pra zero.
Ja refiz a solda e procurei pontos emendados com lupa e multímetro. Mais vou seguir seu conselhos e procurar emendas com mais cuidado, essas emendas realmente as vezes lhe engana.
VALEU!

auristech
Participante
Participante

TEMPO DE EXPERIÊNCIA: 12 anos
Sexo: Masculino
Número de Mensagens: 181
Idade: 51
Cidade/Estado:: Caucaia CE.
Data de inscrição: 15/07/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum