Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv ph 21c demora liga
Hoje à(s) 02:39 por Heleno

» Panificadora Cadence PAD 502 - Finezza, NÃO ASSA!
Hoje à(s) 02:28 por Heleno

» tv cce 2910 fs - nao liga
Hoje à(s) 00:35 por oliveira sales

» TV PHILIPS 20PT4331/78R QUANDO TROCA DE CANAL A TELA FICA AZUL E DESLIGA
Ontem à(s) 23:58 por Geraldo filho

» caixa amplificada lennox ca-316
Ontem à(s) 23:08 por andrecuiabá

» playstation 2 modelo scph90010 defeito nao nao roda o disco nem movimenta unidade otica
Ontem à(s) 22:54 por osmar ebani

» CAIXA AMPLIFICADA SELAM PERFORMANCE ACTIVA 10, ESQUENTA DIODO
Ontem à(s) 22:51 por NITRO

» tv phico ph 21b liga filamento ascende e apaga
Ontem à(s) 21:13 por adrianogm

» HOME THEATER MAGNAVOX MRD100 NÃO LIGA
Ontem à(s) 20:44 por ALOIZIO LIMA

» tv semp 1492LAV u16 sem audio
Ontem à(s) 20:44 por marcinho brum

» Tv LG 42 PJ 250 não liga.
Ontem à(s) 20:29 por Maximilian Klem Mendonça

» MÓDULO TARAMPS 5K 2homs - Vazando Dc na saída
Ontem à(s) 20:15 por denis00eletronica

» tv philco ph 21m ss não liga lede písca e apaga
Ontem à(s) 20:09 por ALOIZIO LIMA

» SOM PHILIPS FWC-270 SEM SOM.
Ontem à(s) 19:50 por j.izildo

» som philips fwm371/bk não liga no botão power
Ontem à(s) 19:48 por fabiano456

» Todos os ((Capa-miter2002)) já enviados estão aqui neste tópico.
Ontem à(s) 19:39 por Valdeni Oliveira

» tv cce hps2005 led apaga mais nao liga
Ontem à(s) 18:57 por baltazar alves da silva

» AMPLIFICADOR CROWN XLS2000 FOI LIGADO EM 220V
Ontem à(s) 18:48 por alexferreira.silva

» TV GRADIENTE TS 2960 LIGANDO E DESLIGANDO e SH ESQUENTANDO
Ontem à(s) 18:31 por Paranista

» som philips fwm 592/593 sem audio
Ontem à(s) 17:55 por markão750

» tv philco tpf 3221 não liga
Ontem à(s) 17:46 por menck

» TV LG PLASMA MOD 50PN4500 SOMENTE PONTOS NA IMAGEM
Ontem à(s) 17:26 por ELETRONICA FOX

» som sony mhc rg-90 com som baixo e roco
Ontem à(s) 17:10 por Acacio30

» tv cce l144 liga e aparece "aguarde por favor" e não sai disto
Ontem à(s) 16:58 por Naldo Oliveira

» Tv Led Semp Toshiba le3256(a)w Liga e Desliga
Ontem à(s) 16:55 por juan silva

» TV Panasonic TC-29S10 queimando R872
Ontem à(s) 16:42 por Rafael Silveira

» som ffh986a sem som
Ontem à(s) 16:40 por Naldo Oliveira

» modulo automotivo sd3000.1d soun digital
Ontem à(s) 16:34 por Naldo Oliveira

» auto-rádio sony DSX-A30 não liga
Ontem à(s) 16:16 por alexandro

» TV SEMP LC4046FDA NÃO LIGA
Ontem à(s) 15:29 por Tom Alves

Quem está conectado
41 usuários online :: 3 usuários cadastrados, 1 Invisível e 37 Visitantes :: 2 Motores de busca

Heleno, Leandro Feliciano, radjalma

O recorde de usuários online foi de 975 em Seg 18 Maio 2015, 17:14

TV CCE HPS 21 AVP ESQUENTANDO RESISTOR

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV CCE HPS 21 AVP ESQUENTANDO RESISTOR

Mensagem por auristech em Qui 28 Out 2010, 22:00

Boa noite amigos! Esta TV chegou em minha bancada com os resistores 904 e 922 (15 k 2 watts) da placa do cinescópio esquentando muito. Eles recebem os 180 volts e na outra ponta cai pra zero volt causando o aquecimento. Amigos ja tentei de tudo pra descobrir esse defeito e não consegui! Medi os transistore e estavam bons, mesmo assim troquei todos, desconectei a placa do tubo, desliguei os cabos do RGB vindo da placa principal, os componentes da linha dos 180 volts estão OK inclusive a voltagem de 180, e os danados continuam esquentando. Por favor se alguém ja pegou este tipo de defeito e descobriu a causa me passe passe a solução.
Antecipadamente agradeço!

auristech
Participante
Participante

TEMPO DE EXPERIÊNCIA: 12 anos
Sexo: Masculino
Número de Mensagens: 181
Idade: 52
Cidade/Estado:: Caucaia CE.
Data de inscrição: 15/07/2010

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 21 AVP ESQUENTANDO RESISTOR

Mensagem por jaironuness em Qui 28 Out 2010, 22:02

amigo pode ser um curto no soquete , verifique isto ok e nao esqueça dos capacitores e diodos dessa plaquinha ok e boa sorte.

jaironuness
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 35 anos .
Sexo: Masculino
Número de Mensagens: 14538
Idade: 56
Cidade/Estado:: TAPIRATIBA / SP
Humor: feliz , alegrar
Data de inscrição: 30/06/2009

http://gospel-semeadores-da.forumeiros.com/forum

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 21 AVP ESQUENTANDO RESISTOR

Mensagem por Convidad em Qui 28 Out 2010, 22:12

esse defeito esta na placa do tubo mesmo ,peguei uma assim nao faz 10dias ,era solda encostando em outro componente mal dava pra ver,refiz todas as soldas e ficou tudo certo ,levante um lado dos resistores que estao esquentando ,verifique se a tensao chega em seus terminais,se sim,
troque o soquete,e corrija as trilhas entre os resistores e os pinos correspondentes a eles,bom to falando isso ,imaginando que vc ja olhou as tensoes de base do transitores
boa sort ,

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV CCE HPS 21 AVP ESQUENTANDO RESISTOR

Mensagem por auristech em Qui 28 Out 2010, 22:24

Realmente Jaironuness! Eu não tive a idéia de trocar o soquete, quanto aos diodos e capacitores ja verifiquei todos.
Amanhã trocarei o soquete.
Boa dica. OBRIGADO!
- Adaiuto eu ja levantei o lado da saída dos 180 v dos resistore e quando eu desligo os 180 v passa normalmente quando ligo mata a voltagem pra zero.
Ja refiz a solda e procurei pontos emendados com lupa e multímetro. Mais vou seguir seu conselhos e procurar emendas com mais cuidado, essas emendas realmente as vezes lhe engana.
VALEU!

auristech
Participante
Participante

TEMPO DE EXPERIÊNCIA: 12 anos
Sexo: Masculino
Número de Mensagens: 181
Idade: 52
Cidade/Estado:: Caucaia CE.
Data de inscrição: 15/07/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum