Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» MODULO TARAMPS HD1600 NÃO LIGA E NÃO ACENDE NENHUM LED
Hoje à(s) 21:09 por anderslopes

» TV LED STI LE3273. DEMORA 20 MINUTOS PARA LIGAR.
Hoje à(s) 20:03 por Betonatal

» tv cce hps 2005 fonte baixa
Hoje à(s) 19:49 por Paranista

» home-theather Sony hbd-tz140 todo apagado
Hoje à(s) 19:35 por Elvison Holanda

» TV CENTURY MOD:C 1440 ACENDE O LED D STAND BY MAIS NÃO LIGA
Hoje à(s) 19:26 por paulo gean nogueira

» DVD PYRAMID PD7002DTV duvida sobre o chicote
Hoje à(s) 17:54 por Rogerio Braga

» home philips hts3566d nao tem audio
Hoje à(s) 17:31 por flavio pereira

» (RESOLVIDO) Receptor Cromus CR3.8 nano não liga
Hoje à(s) 17:24 por Marcelo Minas

» aiwa cx-nv70u bandeja não gira
Hoje à(s) 17:23 por Luna

»  Resolvido! TV LCD 32PFL5403/78 não liga, totalmente inoperante
Hoje à(s) 16:47 por Fabio LM

» caixa amplificada nks pk 1000 sem audio
Hoje à(s) 13:41 por Hamilton Rodrigues

» tv toshiba tv 2934 sk 91 com fonte baixa
Hoje à(s) 12:55 por santec

» 3 EM 1 PHILIPS FA9100, SEM SOM
Hoje à(s) 11:18 por Rosélio

» tv toshiba 29 queimando fusivel chassis LEM9/ FS7 modelo 2959ifs
Hoje à(s) 09:30 por Roberto Soares

» tv philco ph21 m ss tubo.liga e depois de ums 5 minutos desliga eo led fica só piscando rapido.
Hoje à(s) 09:08 por Gilvan Silva

» Tv lg 29cc2rl fonte alterada
Hoje à(s) 08:46 por Paranista

» ((ENCERRADO)) Módulo Soundigital sd4000.1d chiando
Hoje à(s) 08:03 por Nill

» H-BUSTER BB2400GL - Fonte Não Arma
Hoje à(s) 08:00 por Nill

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 07:29 por Roberto Soares

» MODULO B BUSTER BB-2400GL QUEIMANDO TRANSISTOR DA FONTE
Hoje à(s) 05:18 por Enfo_tec

» MODULO STETSOM 2K5 EQ led power e proteçao ligados junto
Hoje à(s) 00:57 por marcio2009

» Funcionamento do sensor de temperatura
Ontem à(s) 23:19 por JOÃO BATISTA DA SILVEIRA

» Pré Amplificador gradiente PII - som baixo
Ontem à(s) 21:01 por ricorrea

» tv century mod:c 1440 não liga.dúvida,substituto do transistor tt2246!
Ontem à(s) 18:41 por paulo gean nogueira

» TV GRADIENTE HT M344S - SEM VIDEO
Ontem à(s) 15:31 por Guilhermino Jose da Silva

» modulo B Buster BB2400gl todas as saidas rocas
Ontem à(s) 15:14 por Nill

» tv samsung cl21z50mq4xxaz tela escura
Ontem à(s) 14:59 por Gilvan Silva

» O meu amplificador Beheringer, EP2500 não refrigera ao ligar.
Ontem à(s) 13:29 por Manoel de Oliveira Cardos

»  SEMP, TV2134 (C) SL chassis: SK11, queimando o vertical após algum tempo!
Ontem à(s) 13:22 por marcio56

» tv cce tv 1418usp não sintoniza canal
Ontem à(s) 10:06 por Paranista

Quem está conectado
419 usuários online :: 27 usuários cadastrados, 1 Invisível e 391 Visitantes :: 2 Motores de busca

agildocicero, amarildo do carmo, assis2015, carlosiron, cavalcanti668, clovis tonti, Dematos, DIOGUINHO, flavio pereira, glaysonnn, Guilherme Todo, heliorocha, Heliotronica, JAILSON RIBEIRO, joão vitor silva de jesus, Joãocm, jrpaula2006, mareletronico, nagkiller, nostalgico, Orlando Wagner, Patrickbrbp, Porto, ricorrea, santec, Valdeni Oliveira, verino

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV CCE HPS 1491 - DESLIGA AO CONECTAR ANTENA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV CCE HPS 1491 - DESLIGA AO CONECTAR ANTENA

Mensagem por bimeletronica em Seg 25 Out 2010, 09:30

Ola amigos estou com um tv cce hps 1491 que quando ligo a antena ela desliga. Alguem tem alguma luz ai?

bimeletronica
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 1 ano
Sexo : Masculino
Número de Mensagens : 162
Idade : 32
Cidade/Estado: : Livramento
Data de inscrição : 21/10/2010

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1491 - DESLIGA AO CONECTAR ANTENA

Mensagem por Tony Eletronica em Seg 25 Out 2010, 09:50

amigo verifique se a conexão da antena não está em curto,teste tambem em AV.

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1997
Sexo : Masculino
Número de Mensagens : 30874
Idade : 47
Cidade/Estado: : São Bento / PB
Humor : Ótimo
Data de inscrição : 08/05/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1491 - DESLIGA AO CONECTAR ANTENA

Mensagem por Convidad em Ter 26 Out 2010, 23:29

amigo,esse defeito e´caracteristico de fonte fraca,retire o capacitor da fonte o grandao ai,220 por 400v ,e teste,com certeza estara seco sem capacitancia nenhuma,troque-o e acabe com esse problema.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1491 - DESLIGA AO CONECTAR ANTENA

Mensagem por claudio272 em Ter 26 Out 2010, 23:52

veja se ao desligar ela permanesse com suas tensões caso ewsteja cap da fonte secundaria

claudio272
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 8 anos
Sexo : Masculino
Número de Mensagens : 472
Idade : 39
Cidade/Estado: : Recife - PE
Humor : alegre
Data de inscrição : 19/10/2010

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1491 - DESLIGA AO CONECTAR ANTENA

Mensagem por adilson reis em Qua 27 Out 2010, 00:03

Eu já peguei uma tv assim, não lembro com certeza o modelo, era uma philco e o problema era o fly back, foi só trocar que voltou ao normal. Boa sorte!

adilson reis
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : desde 2008
Sexo : Masculino
Número de Mensagens : 886
Idade : 45
Cidade/Estado: : parapeúna,valença-RJ
Data de inscrição : 09/04/2010

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1491 - DESLIGA AO CONECTAR ANTENA

Mensagem por Luís do Rádio em Qua 27 Out 2010, 00:09

Estou com uma semp de 14 pol que faz esse mesmo defeito ainda não consegui descobri.

Luís do Rádio
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 228
Idade : 53
Cidade/Estado: : Milhã-Ce.
Humor : Bom
Data de inscrição : 08/01/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1491 - DESLIGA AO CONECTAR ANTENA

Mensagem por bimeletronica em Qui 28 Out 2010, 16:40

Testei co capacitor de 400v esta bom alguem tem mais alguma dica tbm testei os do secundario, alguem tem mais alguma dica?

bimeletronica
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 1 ano
Sexo : Masculino
Número de Mensagens : 162
Idade : 32
Cidade/Estado: : Livramento
Data de inscrição : 21/10/2010

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1491 - DESLIGA AO CONECTAR ANTENA

Mensagem por paulynhoalves em Qui 18 Out 2012, 13:08

troque o capacitor de largura

paulynhoalves
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : aprendendo todos os dias
Sexo : Masculino
Número de Mensagens : 1086
Idade : 25
Cidade/Estado: : Itacaré-Ba
Humor : brincalhão
Data de inscrição : 21/11/2011

http://eletropoly.forumeiros.com

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1491 - DESLIGA AO CONECTAR ANTENA

Mensagem por Conteúdo patrocinado Hoje à(s) 21:19


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum