Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV Sony kdl40r485a liga e desliga led vermelho pisca 5 vezes
Hoje à(s) 21:12 por Wilian barbosa dos santos

» TV Philco PH21M2 liga com imagem normal e vai escurecendo
Hoje à(s) 21:08 por NiemeyerD

» forno microondas eletrolux MEF28 placa não aciona os reles.
Hoje à(s) 21:01 por santec

» [Resolvido]MÓDULO B.BUSTER 2400GL, CANAL RUIM
Hoje à(s) 19:51 por juliocddc

» Modulo amplificador SD5000 Ruido
Hoje à(s) 19:45 por ballack

» tv semp toshiba sti modelo LE 3252a com som e tela com efeito cachoeiro
Hoje à(s) 18:40 por cicero aguiar

» reparação
Hoje à(s) 18:25 por Dematos

» [Resolvido]tv cce tv2918usp queimando o regulador da fonte
Hoje à(s) 17:42 por Dematos

» Forno Brastemp BMS45 Queimando Magnetron
Hoje à(s) 17:21 por Paranista

» tv lg- cp 14k40- def: gera alta e desliga...
Hoje à(s) 17:11 por marquinhos led

» Amplificador Gradiente Lab 70 - Problema no balanço
Hoje à(s) 17:04 por Nill

» Microondas Consul cms18 bbhna - teclas do painel não respondem
Hoje à(s) 16:48 por Roberto Ribeiro

» Módulo Taramps HD3000 sem audio
Hoje à(s) 16:33 por Big Phill

» tv lg modelo 21 fu4rl-ls queimando a tda 8145
Hoje à(s) 16:21 por gau

» tv lg modelo 21 fd15 nao liga
Hoje à(s) 15:28 por gau

» TV Semp TV2083AAV U9 não oscila fonte capacitor fica carregado
Hoje à(s) 14:11 por NiemeyerD

» modulo taramps ts800x4 remote fica ligado
Hoje à(s) 13:35 por arthurnerd

» Módulo Amplificador Soundigital SD-5000.1D com com o power e o clip aceso
Hoje à(s) 13:31 por arthurnerd

» tv semp 1452mav queimando horizontal
Hoje à(s) 12:14 por ANTONYEL

» transformador eletronic 150 bambozzi liga mais está sem o potêncihometro
Hoje à(s) 12:00 por DORIVAL DE OLIVEIRA SILVA

» TV PHILCO PH21MSS-COM ONDULAÇÕES NOS LADOS E DESLIGANDO.
Hoje à(s) 11:32 por baltazar alves da silva

» Som LG LM-U1060A com áudio falhando
Hoje à(s) 09:23 por Gustavo machado costa

» azamerica s1001 dados emprom
Hoje à(s) 09:15 por Marcio Schembergue

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 07:53 por Roberto Soares

» modulo banda 3500 queimando tr fonte
Hoje à(s) 07:49 por arthurnerd

»  tv JVC modelo c1485br com tela branca e retraços
Hoje à(s) 07:17 por cicero aguiar

» TV TOSHIBA 2981 KAVS LEM 7 NÃO LIGA
Hoje à(s) 03:02 por Adriano2016

» TV Toshiba Modelo TV2999JMS LEM6 Não acende o filamento
Ontem à(s) 22:46 por Dematos

» DVD PIONEER AVH-P5150DVD NÃO LIGA
Ontem à(s) 21:49 por Dematos

» MICROSOFT LX-3000 MAU CONTATO
Ontem à(s) 20:49 por gmarreta

Quem está conectado
405 usuários online :: 28 usuários cadastrados, Nenhum Invisível e 377 Visitantes :: 2 Motores de busca

albach, antonio ,jc, ballack, Batoni, Betonatal, Big Phill, bito, delabeneta, edmilson pereira abreu, FascinioRJ, jailton da silva santos, jose rodrigo, josepereira, marcioagf, markão750, metadrondark, mpr2, munhozBH, NiemeyerD, oscartressa, poluz52, porto, rodiney, santec, sergio aveiro, Tiago de paula da silva, verino, Wilian barbosa dos santos

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som panasonic mo;sa-akx70/defeito-F61e desliga em seguida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

som panasonic mo;sa-akx70/defeito-F61e desliga em seguida

Mensagem por claudiosom em Sex 22 Out 2010, 01:39

amigos esse som é 120v o cliente ligou em 220v o capacitor estorou.e coloquei outro beleza mas ta apresentado f61 e desliga,alguem tem algumas dica.CLAUDIO SOM! amigao o defeito é que ta apresentando no display a letra F e o numero 61 e em seguida o aparelho desliga!


Última edição por claudiosom em Ter 26 Out 2010, 21:25, editado 3 vez(es)

claudiosom
Participante
Participante

TEMPO DE EXPERIÊNCIA : comecei com 13 anos
Sexo : Masculino
Número de Mensagens : 122
Idade : 38
Cidade/Estado: : rua josé sarney Poção de Pedras Maranhão
Data de inscrição : 02/10/2009

Voltar ao Topo Ir em baixo

Re: som panasonic mo;sa-akx70/defeito-F61e desliga em seguida

Mensagem por Claudio....Santos em Sex 22 Out 2010, 06:48

amigo favor clic em editar é complete o titulo com o defeito obrigado....

Claudio....Santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15anos
Sexo : Masculino
Número de Mensagens : 9563
Idade : 45
Cidade/Estado: : Aracaju/SE. www.eletronicacs.forumbrasil.net
Humor : Bom
Data de inscrição : 08/03/2010

http://www.eletronicacs.forumbrasil.net

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum