Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV SAMSUNG CL-29M21 IMAGEM REDUZIDA NA VERTICAL E HORIZONTAL E SEM COR
Hoje à(s) 18:10 por Vilmar9660

» TV PHILCO PH29MSS NÃO LIGA
Hoje à(s) 18:09 por MARIO Y. SEGAWA

» som hcd hs2000 não liga
Hoje à(s) 17:49 por tony e jerry

» Tv LG 21FX4RG - chasis-mc059a não liga
Hoje à(s) 17:25 por jailton43

» Caixas Para PC Maxprint e Bomber com ruído (resolvido)
Hoje à(s) 16:09 por rodiney

» Roadstar 1600D queimando fusivel na Hora!
Hoje à(s) 16:01 por rodiney

» TV PHILCO PH29MSS COM SOM DE ALGO VAZANDO, COMO SE FOSSE CAPACITOR
Hoje à(s) 15:42 por Paranista

» TV LG 29C85 - Transistor de saída horizontal entrando em curto
Hoje à(s) 15:37 por Paranista

» TV LG 29cc90 com listras verticais
Hoje à(s) 15:31 por eletro lucas

» TV PHILCO PH29MSS COM SOM DE ALGO VAZANDO, COMO SE FOSSE CAPACITOR
Hoje à(s) 13:55 por ANTRNIO09

» Pioneer MVH-078UB sem audio falantes traseiros
Hoje à(s) 09:35 por Nill

» LAVADOURA BRASTEMP BWB11 não liga.
Hoje à(s) 00:38 por luis freitas

» PLAYSTATION 2 MODELO : SCPH 9001
Hoje à(s) 00:26 por paulo vidal

» Aparelho de som SONY MOD. HCD-ZUX9 (entrando em proteção)
Ontem à(s) 23:22 por Teimoso

» Lenoxx AD-1836 tela branca
Ontem à(s) 22:16 por Dematos

» aparelho de som lg - lm-m730a com paínél apagado e sem som
Ontem à(s) 21:55 por lasiluz

» tv lg 32 lk450 diodo em curto
Ontem à(s) 21:33 por Roberto Soares

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 21:32 por Roberto Soares

» AVH-3580DVD Pionner Amplificador Error
Ontem à(s) 19:36 por AndyMrs

»  dvd positron sp6700 dtv sem vídeo na TV e câmera de ré.
Ontem à(s) 19:31 por João Paulo SENAI SUL

» Bomber multimedia speaker system - A30A - Defeito no botão do Bass
Ontem à(s) 19:04 por jcschwartz

» Sem audio Home Theater PANASONIC SB-WA520 SUB ATIVO
Ontem à(s) 18:04 por Adriano Gomes44

» Central Multimídia MyLink Chevrolet Spin - Não sai som
Ontem à(s) 15:55 por rafaquino91

» placa da fonte toshiba ms8080mus
Ontem à(s) 15:54 por Roberto Soares

» Monitor 17 cristal liquido Proview LP717 não liga !!!
Ontem à(s) 13:27 por Roberto Soares

» TV TOSHIBA DL4061
Ontem à(s) 13:24 por Roberto Soares

» [Resolvido]tv semp TV2934(B)SL sk91- Imagem avermelhada
Ontem à(s) 08:44 por Paranista

» Receptor Century Pr2020 inoperante fonte encurto
Ontem à(s) 08:06 por Nill

» TV Philips 21PT9467C/78 Trh duvida Flyback BSC25-N1571
Ontem à(s) 00:54 por samuel peixoto

» tv philips 29pt4635/78 desligando Asim que aparece imagem
Ontem à(s) 00:39 por Teimoso

Quem está conectado
337 usuários online :: 26 usuários cadastrados, 1 Invisível e 310 Visitantes :: 2 Motores de busca

ANTRNIO09, Arona, arthurnerd, CAMPOS, Edmilson Barbosa Moreira, edson martins, Etherno_Crhistal, Faberfera, gabbardo, gilson crispim, helinho, jailton43, Joãocm, Juninho Silva, MARIO Y. SEGAWA, martins de sa, mufissure, nagkiller, rafaquino91, Roberto Albuquerque, robertoblack10, Teimoso, tony e jerry, valdeci_o, Valdir Ribeiro Baptista, Vilmar9660

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som panasonic mo;sa-akx70/defeito-F61e desliga em seguida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

som panasonic mo;sa-akx70/defeito-F61e desliga em seguida

Mensagem por claudiosom em Sex 22 Out 2010, 01:39

amigos esse som é 120v o cliente ligou em 220v o capacitor estorou.e coloquei outro beleza mas ta apresentado f61 e desliga,alguem tem algumas dica.CLAUDIO SOM! amigao o defeito é que ta apresentando no display a letra F e o numero 61 e em seguida o aparelho desliga!


Última edição por claudiosom em Ter 26 Out 2010, 21:25, editado 3 vez(es)

claudiosom
Participante
Participante

TEMPO DE EXPERIÊNCIA : comecei com 13 anos
Sexo : Masculino
Número de Mensagens : 122
Idade : 38
Cidade/Estado: : rua josé sarney Poção de Pedras Maranhão
Data de inscrição : 02/10/2009

Voltar ao Topo Ir em baixo

Re: som panasonic mo;sa-akx70/defeito-F61e desliga em seguida

Mensagem por Claudio....Santos em Sex 22 Out 2010, 06:48

amigo favor clic em editar é complete o titulo com o defeito obrigado....

Claudio....Santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15anos
Sexo : Masculino
Número de Mensagens : 9563
Idade : 45
Cidade/Estado: : Aracaju/SE. www.eletronicacs.forumbrasil.net
Humor : Bom
Data de inscrição : 08/03/2010

http://www.eletronicacs.forumbrasil.net

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum