Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv cce hps 2070v desligando
Hoje à(s) 18:55 por MARIO Y. SEGAWA

» tv semp 2922ifs fs7 só fica em standy by
Hoje à(s) 18:34 por leandro antonio silva

» home theter HT C550 Samsung acionando proteção
Hoje à(s) 18:08 por ricardo32

» resolvido modulo soundigital sd250.2D toroidal esquentado
Hoje à(s) 17:13 por Tecnico Miguel

» SOM TOSHIBA MODELO MS 8030 MU DEFEITO LIGA E LOGO DESLIGA
Hoje à(s) 17:07 por WS.ELETRONICA

» Amplificador, Hotsound, HSPRO 8, DC na saída.
Hoje à(s) 16:53 por Cássio Fernando

» Receiver Yamaha RX - V675 não ativa nada nem o led do standby.
Hoje à(s) 16:19 por thiago_3494

» mp3 philips m570 nao liga luz vermelha
Hoje à(s) 15:51 por Oficina do SOM

» Home Theater Panasonic SA-PT75 não liga
Hoje à(s) 15:47 por Oficina do SOM

» tv philco ph39e53sg led,nao acende stand-by
Hoje à(s) 15:43 por RICARDO MEGA

» som toshiba ms8080 defeito sem som
Hoje à(s) 15:41 por Oficina do SOM

» Amplificador CROWN LPS800 com peças torradas procuro esquema eletrico
Hoje à(s) 15:40 por Oficina do SOM

» Sony Mini HI-FI MHC-RG444S Liga sem Som e Depois desliga
Hoje à(s) 15:34 por Oficina do SOM

» Som Toshiba ms6531cd som baixo e não lê o cd
Hoje à(s) 15:33 por Oficina do SOM

» AMPLIFICADOR WHATTSON POP LINE H 350 - QUEIMANDO TRANSISTORES DE SAIDA!
Hoje à(s) 15:28 por Oficina do SOM

» Aparelho de Som Philips Mod. MCM595 Gavetas não Abrem!!
Hoje à(s) 15:25 por Oficina do SOM

» Som Panasonic SA-AK 28 não liga
Hoje à(s) 15:21 por Oficina do SOM

» Som Toshiba MS 7708MP3 Apaga tudo logo após ligar na tomada
Hoje à(s) 15:17 por Oficina do SOM

» Home Samsung, modelo HT-Z320T/XAZ gaveta não abre.
Hoje à(s) 15:15 por Oficina do SOM

» Caixa Amplicada Ciclotron NPRC 500 audio roncando
Hoje à(s) 15:11 por Oficina do SOM

» Som philips fwc 100/78 desligado e funciona
Hoje à(s) 15:08 por Oficina do SOM

» RECEIVER YAMAHA MODELO RX-V563 NAO LIGA
Hoje à(s) 15:05 por Oficina do SOM

»  Caixa Amplificada Wattsomciclotron pop line 160 problema audio distorcido
Hoje à(s) 15:04 por Oficina do SOM

» Caixa Hayonik Multiuso Player 80 USB - não tem som só chiado
Hoje à(s) 15:00 por Oficina do SOM

» som philips fwm6000x. fonte avariada
Hoje à(s) 14:36 por Oficina do SOM

» aparelho de som mini system Philips fwm6500x/78 nao liga
Hoje à(s) 14:34 por Oficina do SOM

» (ENCERRADO) Mini System Mondial MS-05 Sem audio por alguns minutos
Hoje à(s) 14:31 por Oficina do SOM

» tv philco TPF2121 parada
Hoje à(s) 11:15 por adrianogm

» tv semp 2958fs(lem7)liga e desliga
Hoje à(s) 02:41 por paulopezao1

» Amplificador ciclotron RDX500, esquentando resistor da fonte
Ontem à(s) 22:57 por andrecuiabá

Quem está conectado
355 usuários online :: 20 usuários cadastrados, Nenhum Invisível e 335 Visitantes :: 3 Motores de busca

batata, Cássio Fernando, Etherno_Crhistal, fjcleite, Helio Lopes, Jandui Cavalcante, joselleal, leandro antonio silva, leprex, malves2737, marcos eletronico, MARIO Y. SEGAWA, maurofranco, maximiliano de almeida, paulotokida, renato098, ricardo32, rodiney, st_isaias, Tecnico Miguel

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV PHILCO TP 1453 não liga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV PHILCO TP 1453 não liga

Mensagem por jandui cabral em Sex 15 Out 2010, 09:01

OLÁ, TUDO BEM?
SABE OQ É QUE ESTOU COM UMA TV PHILCO 14" MODELO TP ,1453.
QUANDO LIGA A TV DÁ SÓ UM TOQUE " TOC, TOC... COM PEQUENOS INTERVALOS" ,E TEM BAIXA DE SOM QUANDO COLOCA O DEDO NA SAÍDA DE SOM , E O CAPACITOR DA FONTE FICA CARREGADO. OBG PELA ATENÇÃO.


Última edição por Ronaldo Fontela em Sex 15 Out 2010, 10:21, editado 1 vez(es) (Razão : Correção do título.)

jandui cabral
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 30 ANOS
Sexo: Masculino
Número de Mensagens: 2
Idade: 67
Cidade/Estado:: itaporanga-PB
Data de inscrição: 15/10/2010

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP 1453 não liga

Mensagem por PITERSIGMA em Sex 15 Out 2010, 09:05

colega verif o capaciotr de 4,7 po 250volts
ai perto do fly veja regulador de 9 volts
veja saida horizontal
e verif fly back
nos passe as tensoes para
nos

_________________
NUNCA DEIXE DE SONHAR, ELE QUE NO FAZ VIVER.
Deus E SEMPRE PRESENTE NAS HORAS DIFICIL.

PITERSIGMA
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 23 anos
Sexo: Masculino
Número de Mensagens: 12368
Idade: 52
Cidade/Estado:: sao paulo capital guarulhos
Humor: Nao desisto nunca
Data de inscrição: 30/06/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP 1453 não liga

Mensagem por PAULOFRANCO em Sex 15 Out 2010, 09:36

Caro colega ,neste forum tem uma ordem para ser seguida,.....
colocar no tópico: tipo de aparelho(TV),marca(PHILCO),modelo(TP1453),defeito(inoperante),...
Descrever o que voce já fez,....escrever os valores das voltagens encontradas,...mais alguma coisa que voce notou de diferente,....
Para nós podermos lhe ajudar,....
Bom ,vamos ao que pode ser feito pelas poucas dicas fornecidas:
Retire o flay back,e o soquete do tubo,(deixe isolado da tv),meça a voltagem no capacitor de filtro da fonte(aquele grandão),coloque as pontas do multitester nos dois polos,....meça a voltagem no coletor de saida horizontal(mesmo que a fonte precise de retorno do flay back para oscilar, ainda assim dará para voce tirar alguma ideia ,do funcionamento das fontes)passe o multimetro em todos os diodos que voce encontrar,...Assim voce já terá alguma ideia do estagio com problema,....

PAULOFRANCO
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1980
Sexo: Masculino
Número de Mensagens: 594
Idade: 59
Cidade/Estado:: MOGI DAS CRUZES/SÃO PAULO
Humor: BOM
Data de inscrição: 20/05/2010

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP 1453 não liga

Mensagem por Convidado em Sex 15 Out 2010, 10:23

jandui cabral escreveu:OLÁ, TUDO BEM?
SABE OQ É QUE ESTOU COM UMA TV PHILCO 14" MODELO TP ,1453.
QUANDO LIGA A TV DÁ SÓ UM TOQUE " TOC, TOC... COM PEQUENOS INTERVALOS" ,E TEM BAIXA DE SOM QUANDO COLOCA O DEDO NA SAÍDA DE SOM , E O CAPACITOR DA FONTE FICA CARREGADO. OBG PELA ATENÇÃO.

Bem vindo ao fórum Jandui cabral, editei o título do teu tópico de acordo com as regas, deixando na ordem aparelho/marca/modelo/defeito, e vou transferir ao fórum correto. Favor faça os próximos neste padrão ok?

Abraço.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: TV PHILCO TP 1453 não liga

Mensagem por jandui cabral em Sex 15 Out 2010, 16:08

ok, obg pelas informações, elas serão bastantes úteis. vou fazer em relação as dicas q vcs me passaram. de obtiver algum resultado ou estarei aki repassando p vcs, mais uma obg!

jandui cabral
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 30 ANOS
Sexo: Masculino
Número de Mensagens: 2
Idade: 67
Cidade/Estado:: itaporanga-PB
Data de inscrição: 15/10/2010

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP 1453 não liga

Mensagem por centauro em Sex 15 Out 2010, 16:30

disculpa mi intromision, cuando hace toco toc, el voltaje esta fijo, o esta, sube y baja, osea semi intermitente, si esta semi intermitente y no logra subir a mas 50+VC,es que se esta protegiendo, revisa en los secundarios, vaya a haber algun componente averiado, esto es solo una sugerencia, ojala te sirva, suerte.

centauro
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 35 años
Sexo: Masculino
Número de Mensagens: 983
Idade: 65
Cidade/Estado:: Piura-Perú
Data de inscrição: 31/08/2010

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP 1453 não liga

Mensagem por Naldo Oliveira em Sex 15 Out 2010, 21:01

http://www.4shared.com/document/O_lZLUKJ/AUXILIO_TECNICO_FONTE_DA_TV_PH.htm

aqui o esquema.



http://www.4shared.com/document/GFD2f5vp/PHILCO_CP02RO_TP1453_TP_2053_1.htm

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 31144
Idade: 39
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum