Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv lg 20j50 nao liga
Hoje à(s) 00:38 por sidinei gonçalves

» Aparelho de som SONY MOD. HCD-ZUX9 (entrando em proteção)
Ontem à(s) 23:26 por Teimoso

» MODULO EXPLOSOUND MX3600 EM CURTO
Ontem à(s) 23:16 por Ronigass

» som toshiba MS8080. nao liga, mortinho.
Ontem à(s) 22:17 por DIOGUINHO

» Som Sony HCD-EC55 CD não funciona.
Ontem à(s) 21:58 por jcperse

» Receptor OrbiSat S2200 Plus II - Não sintoniza canais
Ontem à(s) 21:57 por edson vogel

» Módulo Taramps HD3000 sem audio
Ontem à(s) 21:25 por arthurnerd

» modulo taramps ts800x4 remote fica ligado
Ontem à(s) 21:14 por daniel secco

» TV Sony kdl40r485a liga e desliga led vermelho pisca 5 vezes
Ontem à(s) 21:09 por Wilian barbosa dos santos

» tv semp modelo 2134(b)SL SK-1 saida vertical tda 4865aj
Ontem à(s) 21:00 por CACÁ

» ROADSTAR 1200 NAO LIGA
Ontem à(s) 19:23 por Big Phill

» tv philips 20pt 3331 desligando
Ontem à(s) 19:10 por Aloisio

» tv philips- 21pt 5433- def: som com ronco baixo
Ontem à(s) 19:09 por marquinhos led

» Tv semp toshiba regza 42xv600da
Ontem à(s) 18:08 por Jeferson2012

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 17:33 por Roberto Soares

» Aparelho lg mini hi-fi system rad114 liga mais não tem áudio
Ontem à(s) 17:31 por sergio aveiro

» tv lg- cp 14k40- def: gera alta e desliga...
Ontem à(s) 15:52 por marquinhos led

» Forno Brastemp BMS45 Queimando Magnetron
Ontem à(s) 15:00 por Tim51

» modulo banda 3500 queimando tr fonte
Ontem à(s) 13:22 por fabio33

» potência watsom dbk3000com led sinal aceso direto
Ontem à(s) 13:19 por Nill

» Módulo Amplificador Soundigital SD-5000.1D com com o power e o clip aceso
Ontem à(s) 12:39 por arthurnerd

» Modulo amplificador SD5000 Ruido
Ontem à(s) 12:38 por arthurnerd

» TV TOSHIBA 2981 KAVS LEM 7 NÃO LIGA
Ontem à(s) 11:54 por MARIO Y. SEGAWA

» tv lg 21fu1rlg imagem almofada.
Ontem à(s) 09:57 por santec

» TV LCD SAMSUNG T200M TELA ESCURA
Ontem à(s) 09:36 por microtec-info

» som sony mhc-gpx3 entrando em proteção
Ontem à(s) 09:15 por p

» radio philco pmi-925dp .mecanismo do cd nao sobe
Ontem à(s) 02:28 por freedkrouger

» TV Philco PH21M2 liga com imagem normal e vai escurecendo
Qua 24 Ago 2016, 21:08 por NiemeyerD

» tv semp toshiba sti modelo LE 3252a com som e tela com efeito cachoeiro
Qua 24 Ago 2016, 18:40 por cicero aguiar

» reparação
Qua 24 Ago 2016, 18:25 por Dematos

Quem está conectado
88 usuários online :: 10 usuários cadastrados, Nenhum Invisível e 78 Visitantes :: 2 Motores de busca

freedkrouger, Jandui Cavalcante, jcEletronica, laurindo, mark38, nagkiller, neylink, samuel peixoto, sidinei gonçalves, silva

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Mensagem por traipu em Sex 20 Ago 2010, 22:27

Olá pessoal...
Estou com esta tv que já está tirando a minha paciência.A princípio cheguei a pensar no micro, mas percebi que o pino 61 desse modelo é isolado ou seja, não é o micro que tira a fonte do Standby. Então usei um transformador com saída para 110 volts e o tv liga na hora, mas em 220 não tem jeito. Já verifiquei todos os componentes da fonte e estão todos normais inclusive troquei o STRW 5753 e não teve solução, mas quando ligo uma lâmpada em paralelo com o capacitor do +B 113 o tv funciona beleza. Já verifiquei as implementações que a Toshiba disponibiliza para sanar esse problema, mas elas já estão inclusas nesse tv. Se algum de vocês já se deparou com defeito parecido, gostaria de uma luz.

Sem mais, agradeço antecipadamente a todos.

Traipu

traipu
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 179
Idade : 46
Cidade/Estado: : TRAIPU/ALAGOAS
Data de inscrição : 14/11/2009

Voltar ao Topo Ir em baixo

Re: TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Mensagem por Convidado em Sex 20 Ago 2010, 22:54

Troca o C887, senão resolver veja se o R840 já está em 2k2, não sendo o caso veja se o boletin que voce tem são estas alterações:

http://img841.imageshack.us/img841/5971/imagembkn.png

Boa sorte.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Mensagem por traipu em Sex 20 Ago 2010, 23:03

Vou verificar amanhã amigo Ronaldo, depois retorno alguma coisa. Valeu mesmo, tenho verificado eu suas dicas que você entre tantos amigos do forum, é uma pessoa disposta a ajudar aos amigos de profissão, parabéns de verdade e que Deus lhe abençoe. Até, mais...
Traipu

Outra coisa, o boletin que tenho em mãos, não tem as duas últimas linhas que o seu tem,de onde posso baixar esse seu.

Até breve


traipu
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 179
Idade : 46
Cidade/Estado: : TRAIPU/ALAGOAS
Data de inscrição : 14/11/2009

Voltar ao Topo Ir em baixo

Re: TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Mensagem por Convidado em Sex 20 Ago 2010, 23:08

Bah eu baixo e esqueço pois uso só os HDs do pc mesmo, me manda teu email por MP e te mando os que tenho.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Mensagem por traipu em Sab 21 Ago 2010, 12:25

Caro amigo Ronaldo, troquei o capacitor 887 e o R840 ja está com 2k2 e também coloquei um resistor de 15R na posição G432 como mostra a circular, mas não surtiu efeito, e continua a luta. Vou colocar o saída horizontal ST 1803HDI pra ver se funciona e quanto ao local onde você pegou àquela circular, encontrei no www.4shared.com.br.

Valeu pela força, depois retorno com algum resultado.

Sem mais...
Traipu

traipu
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 179
Idade : 46
Cidade/Estado: : TRAIPU/ALAGOAS
Data de inscrição : 14/11/2009

Voltar ao Topo Ir em baixo

Re: TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Mensagem por lourival em Sab 21 Ago 2010, 12:40

troca dos resistores R430 R431 P um de 15R.

lourival
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25
Sexo : Masculino
Número de Mensagens : 935
Idade : 46
Cidade/Estado: : ourinhos SP
Humor : pegadinhas
Data de inscrição : 05/09/2009

Voltar ao Topo Ir em baixo

Re: TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Mensagem por sidnei lg em Sex 13 Jan 2012, 17:30

Pois é, eu estava com uma assim, com a dica do lourival, funcionou na hora, valew colega...

sidnei lg
Técnico
Técnico

TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 213
Idade : 47
Cidade/Estado: : Guarujá -SP
Data de inscrição : 17/09/2010

Voltar ao Topo Ir em baixo

Re: TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Mensagem por Conteúdo patrocinado Hoje à(s) 01:54


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum