Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» aparelho de som audax mz-x70 sem som
Hoje à(s) 02:06 por Oficina do SOM

» amplificador de potencia gradiente haII , v.u canal a na escala máxima
Hoje à(s) 02:03 por Oficina do SOM

» home theater samsung mod.htz320t nao liga.
Hoje à(s) 01:59 por Oficina do SOM

» Radio Britania BS9 MP3 não reconhece entrada usb
Hoje à(s) 01:57 por Oficina do SOM

» caixa amplifica marca BSA, modelo P15A auto falante pulsando.
Hoje à(s) 01:54 por Oficina do SOM

» caixa amplificada watsom pop line 200 som rouco
Hoje à(s) 01:50 por Oficina do SOM

» som Panasonic sa-max200 não liga
Hoje à(s) 01:48 por Oficina do SOM

» sony modelo hcd-sh2000,nao estar pegando o pen drave
Hoje à(s) 01:44 por Oficina do SOM

» Mini system LG lm 8340, entra em proteção.
Hoje à(s) 01:41 por Oficina do SOM

» dvd home philips. hts3450. demora para ligar o subwoofer
Hoje à(s) 01:37 por Oficina do SOM

» som sony MHC -GT22 não sai som
Hoje à(s) 01:35 por Oficina do SOM

» som sony hcd-gt44
Hoje à(s) 01:26 por Oficina do SOM

» SOM HCD-GT444 LIGA E DESLIGA
Hoje à(s) 01:23 por Oficina do SOM

» SYSTEM HCD-GTR333 Sem Comandos
Hoje à(s) 01:17 por Oficina do SOM

» som panasonica modelo sa akx 56 defeito queimando fusivel
Hoje à(s) 01:17 por Oficina do SOM

» CAIXA AMPLIFICADA MULTIUSO ONEAL OCM-250 EC nao funciona usb e som baixo
Hoje à(s) 01:14 por Oficina do SOM

» Aiwa s909 legal mas não aceita comando painel
Hoje à(s) 01:06 por Oficina do SOM

» Som LG lm u1350a som baixo
Hoje à(s) 01:02 por Oficina do SOM

» som philips fwm 352/bk duvidas sobre transformado
Hoje à(s) 00:54 por Oficina do SOM

» Amplificador Ciclotron PWP 3000 barulho tipo batedeira na saida
Hoje à(s) 00:50 por Oficina do SOM

» Som Philips NTRX700/78 Referencia da Unidade Óptica
Hoje à(s) 00:38 por Oficina do SOM

» tv philco pcm-1451 nao liga led piscando rapidamente sem parar
Ontem à(s) 22:46 por MARIO Y. SEGAWA

» modulo taramps 2.5 kw serie platinium faltando componentes
Ontem à(s) 22:38 por Francisco Coelho

» Central Multimidia M1 - C6205 NAO LIGA
Ontem à(s) 21:57 por rafaquino91

» Modulo Booster BA-1500D A1023 esquentando
Ontem à(s) 21:20 por arthurnerd

» tv samsung cl29a551gq liga com vertical fechado e se desligando
Ontem à(s) 21:07 por Tiago de paula da silva

» [resolvido]tv semp 2134bsl sk11 led asceso rele bate e não liga
Ontem à(s) 21:01 por Tiago de paula da silva

» TV PHILCO TP1453 EFEITO ALMOFADA
Ontem à(s) 15:16 por Roberto Soares

» cd sony cdx-gt457ux desligando
Ontem à(s) 14:30 por xande_ls

» Tv CCE HPS 2971 FSG tela escura
Ontem à(s) 12:51 por edemilson

Quem está conectado
37 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 37 Visitantes :: 3 Motores de busca

Nenhum

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Mensagem por traipu em Sex 20 Ago 2010, 22:27

Olá pessoal...
Estou com esta tv que já está tirando a minha paciência.A princípio cheguei a pensar no micro, mas percebi que o pino 61 desse modelo é isolado ou seja, não é o micro que tira a fonte do Standby. Então usei um transformador com saída para 110 volts e o tv liga na hora, mas em 220 não tem jeito. Já verifiquei todos os componentes da fonte e estão todos normais inclusive troquei o STRW 5753 e não teve solução, mas quando ligo uma lâmpada em paralelo com o capacitor do +B 113 o tv funciona beleza. Já verifiquei as implementações que a Toshiba disponibiliza para sanar esse problema, mas elas já estão inclusas nesse tv. Se algum de vocês já se deparou com defeito parecido, gostaria de uma luz.

Sem mais, agradeço antecipadamente a todos.

Traipu

traipu
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 179
Idade : 46
Cidade/Estado: : TRAIPU/ALAGOAS
Data de inscrição : 14/11/2009

Voltar ao Topo Ir em baixo

Re: TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Mensagem por Convidado em Sex 20 Ago 2010, 22:54

Troca o C887, senão resolver veja se o R840 já está em 2k2, não sendo o caso veja se o boletin que voce tem são estas alterações:

http://img841.imageshack.us/img841/5971/imagembkn.png

Boa sorte.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Mensagem por traipu em Sex 20 Ago 2010, 23:03

Vou verificar amanhã amigo Ronaldo, depois retorno alguma coisa. Valeu mesmo, tenho verificado eu suas dicas que você entre tantos amigos do forum, é uma pessoa disposta a ajudar aos amigos de profissão, parabéns de verdade e que Deus lhe abençoe. Até, mais...
Traipu

Outra coisa, o boletin que tenho em mãos, não tem as duas últimas linhas que o seu tem,de onde posso baixar esse seu.

Até breve


traipu
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 179
Idade : 46
Cidade/Estado: : TRAIPU/ALAGOAS
Data de inscrição : 14/11/2009

Voltar ao Topo Ir em baixo

Re: TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Mensagem por Convidado em Sex 20 Ago 2010, 23:08

Bah eu baixo e esqueço pois uso só os HDs do pc mesmo, me manda teu email por MP e te mando os que tenho.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Mensagem por traipu em Sab 21 Ago 2010, 12:25

Caro amigo Ronaldo, troquei o capacitor 887 e o R840 ja está com 2k2 e também coloquei um resistor de 15R na posição G432 como mostra a circular, mas não surtiu efeito, e continua a luta. Vou colocar o saída horizontal ST 1803HDI pra ver se funciona e quanto ao local onde você pegou àquela circular, encontrei no www.4shared.com.br.

Valeu pela força, depois retorno com algum resultado.

Sem mais...
Traipu

traipu
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 179
Idade : 46
Cidade/Estado: : TRAIPU/ALAGOAS
Data de inscrição : 14/11/2009

Voltar ao Topo Ir em baixo

Re: TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Mensagem por lourival em Sab 21 Ago 2010, 12:40

troca dos resistores R430 R431 P um de 15R.

lourival
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25
Sexo : Masculino
Número de Mensagens : 935
Idade : 45
Cidade/Estado: : ourinhos SP
Humor : pegadinhas
Data de inscrição : 05/09/2009

Voltar ao Topo Ir em baixo

Re: TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Mensagem por sidnei lg em Sex 13 Jan 2012, 17:30

Pois é, eu estava com uma assim, com a dica do lourival, funcionou na hora, valew colega...

sidnei lg
Técnico
Técnico

TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 208
Idade : 47
Cidade/Estado: : Guarujá -SP
Data de inscrição : 17/09/2010

Voltar ao Topo Ir em baixo

Re: TV TOSHIBA 2015MM CHASSIS U17 NÃO LIGA EM 220

Mensagem por Conteúdo patrocinado Hoje à(s) 04:14


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum