Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» caixa ativa lexsen mod: lpx1502a (som baixo)
Hoje à(s) 19:14 por claudinhosom

» MODULO BANDA ICE 2500 V4(ñ liga)
Hoje à(s) 19:09 por claudinhosom

» MINI SISTEM PANASONIC SA-AKX36 liga e em seguida desliga
Hoje à(s) 18:40 por luis freitas

» Modulo Stetsom 3K3 problema controle saida.
Hoje à(s) 18:34 por yoppi

» mini system philips fx20x/78
Hoje à(s) 18:13 por jrpaula2006

» modulo taramps 1600 troca de resistores smd para resistor comum
Hoje à(s) 18:04 por agamenon monte arrais

» tv Samsung- cl 21m21mq k16a-- def: led aceso nao oscila
Hoje à(s) 17:38 por marquinhos led

» Tv LG 21FD10 SEM SOM!!
Hoje à(s) 15:59 por José Oliveira dos Santos

» Som toshiba Ms7704 mp3 nao liga
Hoje à(s) 15:26 por Gilanio Matias

» ((ENCERRADO))Som toshiba MS8080 ruido no audio
Hoje à(s) 15:21 por Alexandre Daniel Blume

» MINI SISTEM SONY MHC-RG 290 liga e desliga em seguida
Hoje à(s) 15:18 por Gilanio Matias

» TV PHILCO MOD: PCM 2056 Não Liga Led Piscando
Hoje à(s) 13:32 por bileu

» DVD MICRO HI - FI SYSTEM MC753DVD não liga
Hoje à(s) 12:31 por valdircp

» Som Toshiba MS 7503 sem audio
Hoje à(s) 11:33 por Gilanio Matias

» Amplificador Taramps Ta-800D Desarmando a fonte
Hoje à(s) 11:11 por Elton Corsi

» Tv semp tv1022av queimando vertical.
Hoje à(s) 10:23 por LIMA RCL

» micro system panasonic sc-akx76lb-k nao liga
Hoje à(s) 09:21 por GENIVALDO HERCULANO

» TV Philips 20P324A Não liga
Hoje à(s) 08:57 por Paranista

» som lg cm 8430 não acende o display
Hoje à(s) 06:48 por jailton da silva santos

» som cce md 4400 desligando
Ontem à(s) 21:26 por antonio benedito de queir

» DVD automotivo 3" Philips CED229 - Travado na logo Philips
Ontem à(s) 17:55 por rafaquino91

» Sony HCD-EX6 depois de ligado não funciona nenhuma das teclas
Ontem à(s) 17:04 por claudinhosom

» Som LG CM4520 Sem Audio...
Ontem à(s) 16:43 por FORTI

» AMPLIFICADOR MARK AUDIO MOD. MK2400 (NÃO SAI SOM)
Ontem à(s) 15:16 por Nill

» tv toshiba U18, abre com tela azul com retraço, quando esquenta aparece a imagem normal, depois enfr
Ontem à(s) 14:45 por Paranista

» tv gradiente tv2020 sem audio zerado
Ontem à(s) 14:32 por Paranista

» Aparelho de Som Toshiba MS 7310 CD, Defeito se aumentar o volume uma das caixas para de funcionar
Ontem à(s) 12:53 por Leonne Mateus

» TV LG 14sb1rb faixa vertical na parte de baixo
Ontem à(s) 09:19 por marcos eletronico

» Mini Sistem LG CM8330 entrando no modo S-Protection
Ontem à(s) 08:50 por edmar_tania

» tv samsung cl 29z43 mq,,não liga de jeito nenhum,,
Ontem à(s) 08:00 por geraldo pedro marques

Quem está conectado
372 usuários online :: 36 usuários cadastrados, 1 Invisível e 335 Visitantes :: 1 Motor de busca

Adelmo do vale, alfatec, BETO GOMES, Betor, Carlos Haroldo, claudinhosom, Diego mk22, Edwilson, Eletronica Morais, ferxava, Gabriel Mendes, GENIVALDO HERCULANO, josivanio, José Oliveira dos Santos, juzemar, lander, Leandrão, lucena12, luis freitas, marcio caldeira, mario satake, MARIO Y. SEGAWA, mauricioelt, miguel tecsilva, munhozBH, nostalgico, Ohm, Pedrão.49, Porto, ROSINALDO, Rz Audio, santec, tecnoarteletronica, Tim51, yoppi, zezinhoeletronico

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por Yves em Qui 19 Ago 2010, 16:45

Já tentei mudar com os códigos de canal do televisor 3 e 4, de LNBF, LNB quem tem no manual e nada!!!
Ajudem!!!
Será que só com a troca do receptor ou de algum dispositivo ou peça dele mesmo ou da antena parabólica é que voltará ao normal?

Detalhe: a antena parabólica é TECSAT, das primeiras do mercado[/b]!!![/b]




:suspect:

Yves
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 2
Sexo : Masculino
Número de Mensagens : 4
Idade : 30
Cidade/Estado: : Cajazeiras
Data de inscrição : 19/08/2010

Voltar ao Topo Ir em baixo

Re: RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por Tony Eletronica em Qui 19 Ago 2010, 17:07

amigo vc já tentou mudar os codigos dele? na embalagem tem todos os codigos,aqui vão eles,assim que vc ligar com o receptor digite ele,

codigo 91 pra lnbf monoponto
codigo 92 pra lnbf comum com servo motor ou chave coaxial
codigo 93 pra lnbf multiponto

depois de digitar o codigo aperte store pra memorizar a opção.

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002
avatar
Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1997
Sexo : Masculino
Número de Mensagens : 30874
Idade : 48
Cidade/Estado: : São Bento / PB
Humor : Ótimo
Data de inscrição : 08/05/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por Rafael Silveira em Qui 19 Ago 2010, 17:18

Você já conferiu se não é na Parabólica?
Já testou com outro receptor?
avatar
Rafael Silveira
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 2012
Sexo : Masculino
Número de Mensagens : 8668
Idade : 25
Cidade/Estado: : Doutor Pedrinho - SC
Humor : Bom
Data de inscrição : 01/01/2010

Voltar ao Topo Ir em baixo

Re: RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por eder j de souza em Qui 19 Ago 2010, 17:19

ja testou com outro monoponto?
avatar
eder j de souza
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 935
Idade : 30
Cidade/Estado: : Assaí PR
Humor : ótimo
Data de inscrição : 02/12/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por Yves em Sex 20 Ago 2010, 15:10

Já testei com todos os códigos!!

Quando ponho LNBF MONOPONTO ou LNB COMUM, Globo e alguns canais de polarização horizontal pegam. E os verticais alguns pegam com chuviscos. E já quando ponho LNBF POR FREQUÊNCIA só os verticais pegam, e divinamente. Já testei com outro receptor também, e nada!

Não tô acreditando que é a antena ou os cabos que se conectam no receptor!!! :x

Yves
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 2
Sexo : Masculino
Número de Mensagens : 4
Idade : 30
Cidade/Estado: : Cajazeiras
Data de inscrição : 19/08/2010

Voltar ao Topo Ir em baixo

Re: RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por Tony Eletronica em Sex 20 Ago 2010, 15:31

qual é o sistema que vc está usando na antena?
LNB simples com servo motor,
LNBF mono-ponto ou LNBF multi-ponto?

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002
avatar
Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1997
Sexo : Masculino
Número de Mensagens : 30874
Idade : 48
Cidade/Estado: : São Bento / PB
Humor : Ótimo
Data de inscrição : 08/05/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por Yves em Sex 20 Ago 2010, 20:50

Tô usando agora a LNB simples com servo motor. Mas já usei com todas e dá no mesmo, como falei, pega os canais verticais em e os horizontais em outros...

Yves
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 2
Sexo : Masculino
Número de Mensagens : 4
Idade : 30
Cidade/Estado: : Cajazeiras
Data de inscrição : 19/08/2010

Voltar ao Topo Ir em baixo

receptor visiontec /vt1000/ nao esta pegando os canais horizontais mas so verticais

Mensagem por Eurico jose soares em Sex 20 Ago 2010, 21:51

amigo configure para lnb comun (92) depois store, depois observe se o motorzinho esta girando ao mudar canal vert p/ horz, se nao, pega o motorzinho e conecta direto no feceptor, se o motorzinho girar o defeito é o cabo. se nao girar pode ser o motor ou os 5v do vt1000, teste o motorzinho em outro receptor p/ ver se é o motor ou o receptor (obs ve se esta ligando os 3 fios certos vermelho 5v, preto gnd, branco pulso. se o motorzinho tiver girando na antena, com certeza o defeito nao é na antena amigo. se nao der certo me aviza pois em parabolica sou féra. nunca peguei um defeito desses que não resolvesse. espero ter ajudado, um abraço
avatar
Eurico jose soares
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : doze anos
Sexo : Masculino
Número de Mensagens : 447
Idade : 43
Cidade/Estado: : Lassance / MG
Data de inscrição : 27/05/2010

Voltar ao Topo Ir em baixo

Re: RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por Yves em Sex 20 Ago 2010, 21:54

Não entendi essa do motorzinho!!! Que motorzinho?

Yves
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 2
Sexo : Masculino
Número de Mensagens : 4
Idade : 30
Cidade/Estado: : Cajazeiras
Data de inscrição : 19/08/2010

Voltar ao Topo Ir em baixo

receptor visiontec /vt1000/ nao esta pegando os canais horizontais mas so verticais

Mensagem por Eurico jose soares em Sex 20 Ago 2010, 22:09

amigo na antena tem um motozinho. (ou se preferir sevo motor) toda antena que usa lnb comum é o motorzinho que inverte a polaridade. não adianta voce ficar mexendo com o receptor se não conferir a antena
avatar
Eurico jose soares
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : doze anos
Sexo : Masculino
Número de Mensagens : 447
Idade : 43
Cidade/Estado: : Lassance / MG
Data de inscrição : 27/05/2010

Voltar ao Topo Ir em baixo

Re: RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por Eletrônica Di-Som em Sex 20 Ago 2010, 22:10

deve ser só o servo motor
testa o seu receptor em outra casa
se ficar normal é o servo mesmo
flw
avatar
Eletrônica Di-Som
Participante
Participante

TEMPO DE EXPERIÊNCIA : 8 anos
Sexo : Masculino
Número de Mensagens : 231
Idade : 27
Cidade/Estado: : Picos-Piaui
Data de inscrição : 29/04/2010

Voltar ao Topo Ir em baixo

Re: RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por Leandro Junior em Sex 20 Ago 2010, 22:38

ah amigo soh uma dica! Teste a continuedade do cabo coaxial coom o tri polar( os tres fio zinhos) a vezes um rompe e não funciona oservo motor! Se somente um fio tiver rompido fassa o seguinte coloque o preto do servo num dos parafusos q prendem o lnb pois esse vai servir como gnd do servo!! ai osd outros dois fius q estão bom vc utiliza como tensão d +5 e o pulse!
para testar o sevo ligue ele direto no receptor e e mude d canal para ver s o servo c move( teste com outro para ter serteza) c funcionar o problema e no cabo mas ai tu faz como eu disse! se não ai o problema eh no aparelho!
boa sorte!

Leandro Junior
Participante
Participante

TEMPO DE EXPERIÊNCIA : iniciante 6 meses
Sexo : Masculino
Número de Mensagens : 84
Idade : 27
Cidade/Estado: : Eugeni de Castro
Humor : quieto
Data de inscrição : 05/05/2010

Voltar ao Topo Ir em baixo

Re: RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por Rafael Silveira em Dom 22 Ago 2010, 09:50

É Bem Capaz de Ser o Servo Motor sim!
Aqui em casa também sempre funcionou normal, mas depois que trocamos o Receptor Analógico por um Digital (com controle) ele começou a travar e não mudava de faixa. Mas era só dar uma batidas leves no Cano da Parabólica que ele girava, mas depois ele começou a travar direto e meu pai desmontou e engraxou as engrenagens do Servo Motor e resolveu o problema. Já está mais de 3 meses sem dar problemas.
avatar
Rafael Silveira
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 2012
Sexo : Masculino
Número de Mensagens : 8668
Idade : 25
Cidade/Estado: : Doutor Pedrinho - SC
Humor : Bom
Data de inscrição : 01/01/2010

Voltar ao Topo Ir em baixo

Re: RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por almir253 em Sab 18 Set 2010, 12:19

o rafa tem razaõ uma vez fiz isso tb, pois aquele motorzinho é meio caro, fiz ficou bom, depois de algum tempo comprei um multiponto, pois precisava de varios pontos em casa(3) e na oficina(1).

almir253
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos "KAISEN"= hoje melhor do que ontem e pior do que amanhã.
Sexo : Masculino
Número de Mensagens : 538
Idade : 55
Cidade/Estado: : Joinville - Santa catarina
Humor : Bom pra Ótimo
Data de inscrição : 03/08/2010

Voltar ao Topo Ir em baixo

Re: RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por Rafa sat em Dom 19 Set 2010, 00:04

não acredito que alguém ainda possa usar essa tecnogia, em tempos tão modernos !recomendo troca-lo por um lnbf mono ou multi se preferir !
e para de sofrer...até a proxima

Rafa sat
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 4anos
Sexo : Masculino
Número de Mensagens : 10
Idade : 31
Cidade/Estado: : Nossa senhra das Dores/Sergipe
Data de inscrição : 03/12/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por Leonardo Tavares em Sab 25 Set 2010, 22:50

Esse motorzinho falha, as vezes ele trava , tire ele e lubrifique , pode ser também fora de posição com a agulha da parabola, verifique.
avatar
Leonardo Tavares
Participante
Participante

TEMPO DE EXPERIÊNCIA : 5 anos em Eletrônica
Sexo : Masculino
Número de Mensagens : 530
Idade : 53
Cidade/Estado: : Macaé R.J
Humor : otimo
Data de inscrição : 02/08/2010

http://www.py1leo.webs.com

Voltar ao Topo Ir em baixo

Re: RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por QUINELATTOMS em Sab 25 Set 2010, 23:26

boa noite amigo, coloque 91 no controle + store veja se o mono tá bom
meça a voltagem do turner H 18v V 14 se não tiver chaveando pode ser o
reg LM 317 ou até o micro. se precisar do micro eu tenho é só dizer a cor dele

QUINELATTOMS
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 24
Idade : 44
Cidade/Estado: : IVINHEMA MS
Data de inscrição : 26/02/2010

Voltar ao Topo Ir em baixo

Re: RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por doido da antena em Dom 17 Out 2010, 11:26

no meu tuner nao da 13v-14v ja troquei todos c547b e ja testei todos capacitores, sera q e o micro?
avatar
doido da antena
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 8 anos
Sexo : Masculino
Número de Mensagens : 516
Idade : 33
Cidade/Estado: : Buriti De Goias
Data de inscrição : 16/10/2010

Voltar ao Topo Ir em baixo

Re: RECEPTOR VISIONTEC/VT 1000/ NÃO ESTÁ PEGANDO OS CANAIS DE POLARIZAÇÃO HORIZONTAL, MAS SÓ VERTICAL

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum