Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Som Gradiente- 4x1 Avanti At 62-com ruído.
Hoje à(s) 05:08 por ferreirademais

» tv toshiba 21590fs u19 nao liga
Hoje à(s) 01:22 por Betonatal

» TV PHILIPS 32PFL4007D/78 TRAVADA
Ontem à(s) 22:37 por wannermartins

» banda stetson 3k3 eq sem audio
Ontem à(s) 22:29 por ampli-tecnica

» (cliente)TV Monitor LG 22LS4R-MA Desliga após alguns minutos ligada
Ontem à(s) 22:16 por Heleno

» som sony hcd-gtr88 em standby só com o led aceso
Ontem à(s) 22:04 por Teimoso

» som LG - CM7420 - queimando fuzilvel da fonte
Ontem à(s) 21:51 por ricorrea

» Receptor Telsat ts 2020 com áudio ruim.
Ontem à(s) 19:37 por js gato

» Tv lenoxx 2100 não liga
Ontem à(s) 19:01 por edsonRN

» TV Plasma LG 42PB2RR fonte liga e desliga sozinha
Ontem à(s) 17:35 por jorge luis bonfim

» Micro System Gradiente AS-M570 - Sem Audio
Ontem à(s) 17:31 por Marcio.a

» Modulo taramps hd1200 2ohms nao liga
Ontem à(s) 17:23 por dinho26

» amplificador taramps 1k2w 2ohms não está saindo som na saída
Ontem à(s) 16:32 por anderson fiuza lima

» Balança Filizola ID-U esquema de calibração
Ontem à(s) 16:15 por Paulo de Andrade

» SOM PANASONIC MOD SA-AKX 70 FONTE MORTA;
Ontem à(s) 15:04 por Geddson

» SOM SONY HCD-GTX88 O LED ACENDE VERDE E VERMELHO E NÃO FUNCIONA
Ontem à(s) 14:37 por Teimoso

» Tv semp tv1483 bav u10 queimando fusivel
Ontem à(s) 14:29 por Tiago de paula da silva

» Som LG, modelo MCD 212, sem audio
Ontem à(s) 13:53 por edson jose mota

» tv lg 26" lc2r pisca led mas não liga
Ontem à(s) 13:38 por dadosbh31

» tvc Toshiba TV2987IMS não liga e nem led do standby fica aceso
Ontem à(s) 13:28 por eletmoraes

» HOME SONY DAV DZ30 , não gira motor disco
Ontem à(s) 13:04 por sandrotv

» radio phillips fwm208/78 trava som
Ontem à(s) 12:45 por Heleno

» home theater philips hts3450/78 liga e desliga sozinho
Ontem à(s) 12:36 por mario2014

» DVD LG DK140 da stop no meio do filme
Ontem à(s) 12:34 por Heleno

» TV CINERAL TC-PL2110 LINHAS DE RETRAÇO
Ontem à(s) 11:38 por Valdeni Oliveira

» [Encerrado]Módulo Voyager VSA-880 um canal não funciona (encerrado)
Ontem à(s) 09:08 por Paranista

» mini system philips-FWM185/BK cd e mp3 não estão funcionando (encerrado)
Ontem à(s) 08:39 por adriano cesar

» Tv toshiba u15 em stand by
Ontem à(s) 00:15 por ALOIZIO LIMA

» TV Toshiba,modelo tv 2159,como desbloquear ??
Sex 19 Dez 2014, 23:32 por weslley mendes oliveira

» Sistem Toshiba MS8080MUS Sem som
Sex 19 Dez 2014, 23:31 por ALOIZIO LIMA

Quem está conectado
41 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 38 Visitantes :: 2 Motores de busca

ednno, leprex, Tiago de paula da silva

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Mensagem por juzemar em Ter 10 Ago 2010, 22:13

Esta tv chegou apagada fui verificar a fonte primaria estava com o seguinte componentes dadificados.
Q801 - FET
IC801- CI TEA1533 cmd
FR801- resistor
DZ810 - zener 10v
fiz a troca TV acendeu o led mas nao partio verifiquei o +B esta com 58V comecei a verificar tudo mas nao encontrei a causa troquei o (fotoacoplador,TL431, capacitores 825/829 , todos o zeners) abri uma outra que esta funcionando troquei tudo o que poderia ser e nada que loucura de TV passei o dia agarrado nela e nao resolvir. alguem teria uma dica para me orientar.

atenciosamente, juzemar


Última edição por juzemar em Qui 12 Ago 2010, 12:02, editado 1 vez(es)

juzemar
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20
Sexo: Masculino
Número de Mensagens: 365
Idade: 48
Cidade/Estado:: ES
Data de inscrição: 06/12/2008

Voltar ao Topo Ir em baixo

Re: RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Mensagem por Naldo Oliveira em Qua 11 Ago 2010, 07:24


_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30925
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Mensagem por juzemar em Qua 11 Ago 2010, 10:01

colega NALDO o esquema baixe logo que comecei a verificar o defeito.

atenciosamente, juzemar

juzemar
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20
Sexo: Masculino
Número de Mensagens: 365
Idade: 48
Cidade/Estado:: ES
Data de inscrição: 06/12/2008

Voltar ao Topo Ir em baixo

Re: RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Mensagem por Denilson Araujo em Qua 11 Ago 2010, 10:59

Verifique resistores de baixo valor no primário da fonte. Podem estar alterados. Desligue o coletor do transistor de saida horizontal e informe se a tensão alterou.

Denilson Araujo
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: desde 1997
Sexo: Masculino
Número de Mensagens: 1308
Idade: 43
Cidade/Estado:: Congonhas - MG
Data de inscrição: 11/06/2009

http://www.shoppingebook.com.br

Voltar ao Topo Ir em baixo

Re: RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Mensagem por juzemar em Qua 11 Ago 2010, 12:44

onte fiz um pente fino mas nao encontrei nada vim desligando dez do +b do fley-bleck ate aonde parte do secundario e so sai 58 v quando lido cai para 49v no primario esta normal pois estou com uma funcionando do lado e a tensao esta ok .

atenciosamente, juzemar

juzemar
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20
Sexo: Masculino
Número de Mensagens: 365
Idade: 48
Cidade/Estado:: ES
Data de inscrição: 06/12/2008

Voltar ao Topo Ir em baixo

Re: RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Mensagem por Denilson Araujo em Qua 11 Ago 2010, 12:53

Verifique os resistores que mencionei, de baixo valor, mesmo que as tensões estejam normais.

Denilson Araujo
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: desde 1997
Sexo: Masculino
Número de Mensagens: 1308
Idade: 43
Cidade/Estado:: Congonhas - MG
Data de inscrição: 11/06/2009

http://www.shoppingebook.com.br

Voltar ao Topo Ir em baixo

Re: RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Mensagem por PAULOFRANCO em Qua 11 Ago 2010, 13:13

Caro colega JUCEMAR, isole a fonte primaria da tv,coloque uma resistencia de carga na fonte(resistor de fio de 1000r X20watts)aterrando a mesma,e veja se a voltagem sobe, se subir o defeito esta na etapa horizontal(capacitores de largura,flay back,...)se não subir, o defeito esta na fonte primaria{capacitores de filtro(aqueles com voltagem alta)pequenas resistencias,..},...

PAULOFRANCO
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: estou a 10anos desatualizado
Sexo: Masculino
Número de Mensagens: 589
Idade: 58
Cidade/Estado:: MOGI DAS CRUZES/SÃO PAULO
Humor: BOM
Data de inscrição: 20/05/2010

Voltar ao Topo Ir em baixo

Re: RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Mensagem por juzemar em Qua 11 Ago 2010, 17:05

PAULO FRANCO desculpe a minha pergunta eu nunca fiz o teste com um resistor vejo os colega falando mas gostaria de saber esse procedimento onde eu ligo esse resistor.

atenciosamente, juzemar

juzemar
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20
Sexo: Masculino
Número de Mensagens: 365
Idade: 48
Cidade/Estado:: ES
Data de inscrição: 06/12/2008

Voltar ao Topo Ir em baixo

Re: RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Mensagem por juzemar em Qua 11 Ago 2010, 17:05

PAULO FRANCO desculpe a minha pergunta eu nunca fiz o teste com um resistor vejo os colega falando mas gostaria de saber esse procedimento onde eu ligo esse resistor.

atenciosamente, juzemar

juzemar
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20
Sexo: Masculino
Número de Mensagens: 365
Idade: 48
Cidade/Estado:: ES
Data de inscrição: 06/12/2008

Voltar ao Topo Ir em baixo

Re: RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Mensagem por vitorhugome em Qua 11 Ago 2010, 17:37

Quantos volts na base de Q807?
E soltando Q808 a fonte vai para quantos?

Dessolde pino 7 do Ic601(saida de audio), Solte R830, e L803, junto ao C825 coloque um resistor de carga de 470R ou 560R por 20W ou uma lâmpada de 100W/220V, feito isto ligue e verifique a tensão no resistor de carga.



Última edição por vitorhugome em Qua 11 Ago 2010, 17:43, editado 1 vez(es) (Razão : revisão)

vitorhugome
Técnico
Técnico

TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 162
Idade: 37
Cidade/Estado:: Vassouras
Humor: Péssimo......brincadeirinha.
Data de inscrição: 09/08/2010

Voltar ao Topo Ir em baixo

Re: RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Mensagem por Roberto Soares em Qua 11 Ago 2010, 18:21

troque c808 verifica dz801 e qual a tensão no c805.

_________________
Obrigado pela dica, e pelo retorno!

Tenho capa miter2002


NÂO DOU DICAS POR MP.

Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 34 anos
Sexo: Masculino
Número de Mensagens: 27010
Idade: 51
Cidade/Estado:: Resende RJ
Humor: bom
Data de inscrição: 15/01/2010

Voltar ao Topo Ir em baixo

Re: RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Mensagem por PAULOFRANCO em Qua 11 Ago 2010, 18:23

Caro JUZEMAR,voce olha o esquema
{ou na propria placa (nem sempre),tem tudo que pertence a fonte primaria, cercado com uma linha branca}
e tudo que pertence a fonte primaria ,voce isola da tv,(faça de conta que só exista a fonte) tudo que saí da fonte para alimentar qualquer outro estágio voce ,retira as peças, assim voce sómente deixa a fonte primaria livre,...
FAÇA DE CONTA QUE NÃO EXISTE TV, SOMENTE UMA FONTE PARA VOCE CONSERTAR,

Na saida da fonte(aonde sai o +B) retire uma resistencia e nesse lugar vazio(sem resistencia) solde uma das pernas de outra resistencia de fio(1000r X 20 watts,de fio) e na outra extremidadde da resistencia de fio ,solde um fio fino e descasque a outra extremidade do fio e amarre no cabo de aço que segura o tubo(terra do tubo),...
SE A FONTE ESTIVER OK (funcionando) a voltagem da fonte irá subir , e então voce fica sabendo se o defeito é na fonte primaria ou secundara,

TODAS AS TVS QUE ESTIVER COM A FONTE BAIXA E VOCE DESCONFIAR DO FLAY BACK,pode usar esse sistema (ESTUDE ANTES O ESQUEMA ,PARA PODER ISOLAR A FONTE PRIMARIA),...
Espero ter conseguido explicar ,e voce ter compreendido, QUALQUER DUVIDA OU SE TIVER ENTENDIDO , retorne,....

PAULOFRANCO
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: estou a 10anos desatualizado
Sexo: Masculino
Número de Mensagens: 589
Idade: 58
Cidade/Estado:: MOGI DAS CRUZES/SÃO PAULO
Humor: BOM
Data de inscrição: 20/05/2010

Voltar ao Topo Ir em baixo

Re: RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Mensagem por juzemar em Qui 12 Ago 2010, 12:09

venho desde ja agradeçe a todos os colegas que me ajudarao com a suas dicas (PAULOROBERTO/DENILSO ROCKCARLOS/PAULOFRANCO/VITORHUGOME)

DEFEITO RESOLVIDO Q808 (BC846 smd) com fuga coletor/emissor - fazendo a fonte dos 9v nao funcionar.

atenciosamente, juzemar

juzemar
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20
Sexo: Masculino
Número de Mensagens: 365
Idade: 48
Cidade/Estado:: ES
Data de inscrição: 06/12/2008

Voltar ao Topo Ir em baixo

Re: RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Mensagem por Roberto Soares em Qui 12 Ago 2010, 12:43

valeu pelo retorno amigo.

_________________
Obrigado pela dica, e pelo retorno!

Tenho capa miter2002


NÂO DOU DICAS POR MP.

Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 34 anos
Sexo: Masculino
Número de Mensagens: 27010
Idade: 51
Cidade/Estado:: Resende RJ
Humor: bom
Data de inscrição: 15/01/2010

Voltar ao Topo Ir em baixo

Re: RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Mensagem por Denilson Araujo em Qui 12 Ago 2010, 14:58

Obrigado por postar a solução do problema.

Denilson Araujo
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: desde 1997
Sexo: Masculino
Número de Mensagens: 1308
Idade: 43
Cidade/Estado:: Congonhas - MG
Data de inscrição: 11/06/2009

http://www.shoppingebook.com.br

Voltar ao Topo Ir em baixo

Re: RESOLVIDO -TV CCE HPS 1497 - Fonte com 58V

Mensagem por Naldo Oliveira em Qui 12 Ago 2010, 19:14

valeu pelo retorno amigo.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30925
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum