Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» monitor samsung modelo 932b plus atela da uma piscada desliga
Hoje à(s) 18:28 por Andertecsilva

» (Encerrado) som philips fwm 9000/78r liga funciona cd sintoniza fm e am, mas nao sai som
Hoje à(s) 17:37 por Oficina do SOM

» Modulo Taramps TA2700 2ohms - problema na fonte
Hoje à(s) 17:14 por juliocddc

» Receptor century MidiaBox b3 com CI U10 estourado
Hoje à(s) 16:59 por Francisco Marcleo

» modulo 1k5h 2 homs acendendo proteção
Hoje à(s) 15:37 por manin

» Xbox 360, fonte nao arma, só acende luz vermelha
Hoje à(s) 14:55 por rafaquino91

» SOM SONY HCD- GPX5G [SEM SOM]
Hoje à(s) 14:41 por Nill

» TV GRADIENTE TF2140 QUEIMANDO SAIDA VERTICAL
Hoje à(s) 11:50 por divan de souza

» capacimetro ICEL CD-300A
Hoje à(s) 10:39 por Nill

» Modulo Megacharge 400w - defeito na saida de audio
Hoje à(s) 08:36 por aNderson [EkkiP CAR]

» Módulo Roadstar RS-400.1frd Resistor com faixa de cores apagadas. Não consigo identificar cores.
Hoje à(s) 08:30 por aNderson [EkkiP CAR]

» TV CCE HPS 1471 QUANDO LIGA O SOM É MUITO BAIXO E NO DECORRER DE UNS DEZ SEGUNDOS VAI AUMENTANDO.
Hoje à(s) 08:30 por Victor

» Ap.Som Sharp 3 CDs - Mod:CD-C580X - def:Vem em proteção.
Ontem à(s) 13:51 por Oficina do SOM

» Tv Philips 14PT314A/78R não liga LED acesso
Ontem à(s) 13:24 por centauro

» tv phillco 2046 quimando R 905
Ter 17 Abr 2018, 21:58 por Emerson Rodrigo Santos

» DVD/CD LG RECEIVER LH-D6530A
Ter 17 Abr 2018, 21:15 por Oficina do SOM

» (Encerrado) Satellite Sub Woofer AS-878 2.1 Trafo em curto.
Ter 17 Abr 2018, 21:08 por Oficina do SOM

» tv sony kv29fs105 com o tubo fraco
Ter 17 Abr 2018, 19:03 por rogerio ataliba

» tv semp 1453 com vertical esticado
Ter 17 Abr 2018, 10:12 por MARIO Y. SEGAWA

» tv sony kv29fs105 com o tubo fraco
Seg 16 Abr 2018, 23:03 por rogerio ataliba

» caixa de som philco pht 5000 sem audio na placa pricipal
Seg 16 Abr 2018, 22:53 por Oficina do SOM

» som philips fwm 603 controle remoto não funciona
Seg 16 Abr 2018, 22:51 por Oficina do SOM

» tv cce hps 2097 parte mas volta para stanbay
Dom 15 Abr 2018, 23:50 por saitam

» mesa de som behringer xenyx 1202fx (queimando regulador de 12v)
Dom 15 Abr 2018, 23:44 por claudinhosom

» (Encerrado) Home Theater Lenoxx HT-726, não liga.
Dom 15 Abr 2018, 15:02 por Oficina do SOM

» Projeto como fazer um testador de fonte tv LED, LCD e PLASMA.
Sab 14 Abr 2018, 19:11 por Francisco Marcleo

» MULTÍMETRO ANALÓGICO YU FONG 370 - ESCALA X10 NÃO FUNCIONA
Sex 13 Abr 2018, 14:32 por BETO GOMES

» Microondas Brastemp - BMT45BRHNA não liga
Sex 13 Abr 2018, 09:14 por Paranista

» tv cineral tc 1470 sem audio
Sex 13 Abr 2018, 09:13 por Paranista

» Moto G3 tela ficou piscando por algum tempo após troca e depois apagou
Sex 13 Abr 2018, 09:07 por durvalsilva

Quem está conectado
231 usuários online :: 14 usuários cadastrados, 1 Invisível e 216 Visitantes :: 2 Motores de busca

agamenon monte arrais, avi, bruno besio, CACÁ, cec_suporte, Chagas Moura, Etherno_Crhistal, Faberfera, Jandui Cavalcante, Jose Guilherme R, jrpaula2006, marcio2009, rafaquino91, wagnernepo

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

liga msa não esquenta

Ir em baixo

liga msa não esquenta

Mensagem por ana luiza em Sab 07 Ago 2010, 19:35

marca:brastemp
modelo:bms35abbna
defeito:liga como fosse funciona normal mas nã esquenta,este mesmo microondas ja foi trocado o magnetron,e agora voltou o mesmo defeito.
: Shocked


Última edição por ana luiza em Ter 10 Ago 2010, 17:05, editado 2 vez(es)

ana luiza
Participante
Participante

TEMPO DE EXPERIÊNCIA : 6 anos
Sexo : Feminino
Número de Mensagens : 47
Idade : 56
Cidade/Estado: : recife
Data de inscrição : 20/01/2010

Voltar ao Topo Ir em baixo

Re: liga msa não esquenta

Mensagem por Michel Chagas em Sab 07 Ago 2010, 19:36



Diga o que já fez... Senão, só com a Mãe Dinah... hehehe!

_________________
Tenho Capa Miter 2002


"Dai de graça o que recebeis de graça"
avatar
Michel Chagas
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1998.
Sexo : Masculino
Número de Mensagens : 10172
Idade : 38
Cidade/Estado: : Bayeux/PB
Data de inscrição : 10/02/2010

Voltar ao Topo Ir em baixo

Re: liga msa não esquenta

Mensagem por Convidado em Sab 07 Ago 2010, 19:45

Amiga analuiza, favor clique em editar e deixe o títolo da seguinte forma:

Microondas brastemp bms35abbna não esquenta.


Obriagdo.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: liga msa não esquenta

Mensagem por Michel Chagas em Sab 07 Ago 2010, 19:53

Desligue os dois conectores que vão para o primário do trafo de AT, pluga o voltímetro AC neles, acione o forno por 1 minuto e verifique se há tensão chegando lá durante o tempo cronometrado.

_________________
Tenho Capa Miter 2002


"Dai de graça o que recebeis de graça"
avatar
Michel Chagas
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1998.
Sexo : Masculino
Número de Mensagens : 10172
Idade : 38
Cidade/Estado: : Bayeux/PB
Data de inscrição : 10/02/2010

Voltar ao Topo Ir em baixo

Re: liga msa não esquenta

Mensagem por pitanga em Dom 08 Ago 2010, 07:41

troque o capacitor de alta. conserte seu titulo da mensagem.

pitanga
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 809
Idade : 55
Cidade/Estado: : interior/RN
Data de inscrição : 17/09/2009

Voltar ao Topo Ir em baixo

Re: liga msa não esquenta

Mensagem por João Marco em Dom 08 Ago 2010, 08:10

SAUDAÇÕES A TODOS.

APROVEITANDO O TOPICO MICROONDAS DA ANA LUIZA SOBRE O MACETE DO CONECTOR DO MAGNETRON.

Geralmente o conector do magnetron entra em curto o capacitor interno , dai da para usar ele ainda ,é somente retirar o conector de um magnetron realmente pifado que esteja com o conector bom e colocar ele no que esta com o conector em curto pro terra.

Tenho feito isso e fica 100% , é claro que a ligacao interna dos 2 fios tem que ser bem feita eu uso 2 ponte de terminal , que tem os 2 parafusos de cada lado , é claro retirando o plastico ,aperto os parafusos ,depois de ligados eu uso solda de grossa, de calha.

Quanto ao defeito do forno da Ana Luiza , o magnetron pode ter dado defeito ou seja aberto , ou mal contato nos cabos , e como o Michell disse , verificar os 127 v , na entrada do trafo de alta tensão.

Tambem , se o magnetron estiver aberto, o capacitor de AT , fica com carga, use um fio grosso ou ponta do multimetro e coloque em curto os terminais do cap de AT, com o forno desligado é claro, e veja se esta segurando carga, no caso ao colocar em curto , ha uma descarga , um estouro pequeno. cuidado pra não descarregar nos dedos, se bem que é bom pro coraçao , e deixar a gente alerta. hehehe....Isto significa que o trafo , o cap e diodo de AT , estao trabalhando. O magnetron ta bixado.

abraços.


affraid affraid :lol!: :lol!: :lol!:
avatar
João Marco
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1982
Sexo : Masculino
Número de Mensagens : 173
Idade : 52
Cidade/Estado: : São José do Rio Preto / SP
Humor : Bom ,
Data de inscrição : 11/03/2010

Voltar ao Topo Ir em baixo

Re: liga msa não esquenta

Mensagem por penafort em Dom 08 Ago 2010, 08:23

joao marcos. por gentileza explique melhor sobre o conector Very Happy Very Happy .
avatar
penafort
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 588
Idade : 56
Cidade/Estado: : rio de janeiro
Humor : bom
Data de inscrição : 15/06/2010

Voltar ao Topo Ir em baixo

Re: liga msa não esquenta

Mensagem por João Marco em Dom 08 Ago 2010, 08:45

OLA AMIGO PENAFORT.

É so uma curiosidade minha. Penafort é seu nome , parece nome de indio, hehehe , somente uma curiosidade.

Sobre o conector, do MAGNETRON (valvula do forno microondas).

Tem magnetron que entra em curto um cap interno no conector , ele literalmente carboniza jogando pra carcaça ou terra do magnetron um curto , este sintoma de defeito se observa ao ligar o microondas e ele funciona forçado, roncando, e cheirando queimado.

Com paciencia , retira o conector que é arrebitado nos quatro lados, pega outro conector de um magnetron , pifado mas com o conector bom, e coloca no magnetron que esta com o conector em curto.

Tem tecnico que corta os fios que é uma bobina envolta de um ferrite, e enrola aperta e solda. eu uso ponte de terminal que tem parafusos e soldo por cima.

Para isso tem que retirar a tampa quadrada atras do magnetron.
Outro defeito dos magnetrons.
Tem magnetron que fica com a antena (ponta da valvula que emite as ondas) comidas, até faiscando , NESTE CASO É SOMENTE USAR UMA PONTA DE OUTRO TAMBEM. retirando com cuidado para nao quebrar a valvula .........



abraços
avatar
João Marco
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1982
Sexo : Masculino
Número de Mensagens : 173
Idade : 52
Cidade/Estado: : São José do Rio Preto / SP
Humor : Bom ,
Data de inscrição : 11/03/2010

Voltar ao Topo Ir em baixo

Re: liga msa não esquenta

Mensagem por Michel Chagas em Dom 08 Ago 2010, 19:45

Dá uma vista nisso aqui, Penafort.

http://www.4shared.com/file/yPF2zLjr/Curso_recondicionar_valvula_ma.html

http://www.4shared.com/document/YTD96uBj/Recuperando_Magnetron.html

_________________
Tenho Capa Miter 2002


"Dai de graça o que recebeis de graça"
avatar
Michel Chagas
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1998.
Sexo : Masculino
Número de Mensagens : 10172
Idade : 38
Cidade/Estado: : Bayeux/PB
Data de inscrição : 10/02/2010

Voltar ao Topo Ir em baixo

Re: liga msa não esquenta

Mensagem por SIATEC em Dom 08 Ago 2010, 19:49

cuidado microondas gosta de detonar técnico sem experiencia na area.

SIATEC
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 38 anos
Sexo : Masculino
Número de Mensagens : 2139
Idade : 64
Cidade/Estado: : Campo Grande MS
Humor : de gênio uma cachaça mas de alma um guarana
Data de inscrição : 27/02/2010

http://siatec-eletronica.blogspot.com

Voltar ao Topo Ir em baixo

Re: liga msa não esquenta

Mensagem por Claudio....Santos em Dom 08 Ago 2010, 19:52

analuiza vc ainda não editou o titulo do seu topico correto como o amigo ronaldo te pediu estamos aguardando obrigado....
avatar
Claudio....Santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15anos
Sexo : Masculino
Número de Mensagens : 9570
Idade : 47
Cidade/Estado: : Aracaju/SE. www.eletronicacs.forumbrasil.net
Humor : Bom
Data de inscrição : 08/03/2010

http://www.eletronicacs.forumbrasil.net

Voltar ao Topo Ir em baixo

Re: liga msa não esquenta

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum