Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Menu de navegação

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
.


Últimos assuntos
» Tv toshiba ccp 3400 u14 aquecendo bu808dfi
Hoje à(s) 00:03 por Kawaguthy

» [Resolvido]TV Saamsung 20 Modelo: CN5055Z Não liga
Ontem à(s) 23:32 por Heleno

» TV Philips 21pt 9467c aquecendo saida vertical
Ontem à(s) 22:46 por vicente goncalves lima 01

» TV LG 29FU1RS SEM SOM E SEM IMAGEM
Ontem à(s) 22:42 por ph.lops

» TV PHILIPS 20PT3331/78 IMAGEM NORMAL MAS SEM ÁUDIO
Ontem à(s) 22:42 por Garra Boy

» Módulo Banda 9.8 Preto 4 canais - Saída danificada
Ontem à(s) 22:24 por Eletrônica Marser Digital

» tv toshiba 2998 hms chassis lem 4r quado fechado nas laterais
Ontem à(s) 22:03 por valdeci_o

» MODULO PYRAMID PB 780 TURBINADA QUEIMANDO SAIDA
Ontem à(s) 22:00 por jose maria de souza

» Receptor century super color faixas brancas subindo na tela da tv
Ontem à(s) 21:58 por Eletronica Microsom

» TV Philco TPF2941 (chassis Gradiente) - Desligando após alguns segundos
Ontem à(s) 21:39 por luis aquino sparapan

» SINTONIZADOR - Modelo AIKO SYSTEM 3000 , não sintoniza a frequencia 87,9
Ontem à(s) 21:17 por vanskymaster

» DVD GRADIENTE D203 RECOLHE E EJETA A GAVETA COM A MIDIA
Ontem à(s) 21:04 por ZIPIMPA

» TV TOSHIBA 40RC800 liga só em 220
Ontem à(s) 21:01 por htmarco

» tv broksonic modelo ctg-4545lst abrindo resistor
Ontem à(s) 20:16 por pibi

» som Toshiba ms7980mus sem áudio com barulho nos falantes
Ontem à(s) 19:43 por Oficina do SOM

» som philips fwm 6500 em modo de espera não liga acende display e abre gaveta do cd
Ontem à(s) 19:42 por Oficina do SOM

» home panasonic SA-PT570 falha ao ligar
Ontem à(s) 19:40 por Oficina do SOM

» Tv Cce HPS-1471, com faixa lateral a esquerda na tela
Ontem à(s) 19:38 por vicente goncalves lima 01

» som sony hcd-sh2000
Ontem à(s) 19:35 por Oficina do SOM

» SOM PHILIPS FWC507\19 NÃO SINTONIZA RADIO
Ontem à(s) 19:34 por Oficina do SOM

» tv toshiba mod: tv2958hfs fs6 com imagem serrilhada
Ontem à(s) 19:29 por ROBERTO_ELETROTEC

» tv cce 2918 usp/av tensao alta no +b ,chegando a 297 volts
Ontem à(s) 19:26 por Paranista

» tv semp tv led DL4844 [A] F não liga quando aciona o power aparece o nome semp e nao acende nada so
Ontem à(s) 19:24 por claudemir

» TV LG RP-29FE80 com o quadro reduzido!
Ontem à(s) 19:10 por junior oliveira santana

» Modolo automotivo Boog digital 3600w liga mas não sai audio!
Ontem à(s) 18:24 por Neto neves

» Modulo Taramps Hd 5000 proteçao acionada
Ontem à(s) 17:56 por PITERSIGMA

» TV CCE HPS 2003C NÃO LIGA
Ontem à(s) 17:35 por vicente goncalves lima 01

» TV CCE HPS1471(Chassis 34BI) Não liga, nem o led
Ontem à(s) 17:23 por MARCIONEVES

» Taramps 1.2kw Fonte queimada
Ontem à(s) 16:36 por Nill

» tv-led samsung-modelo:un40d5500rg-fica ligada por 5minutose depois se desliga só e fica ligando
Ontem à(s) 16:27 por Benicio

Quem está conectado
135 usuários online :: 6 usuários cadastrados, 1 Invisível e 128 Visitantes :: 3 Motores de busca

chicolate, francisco constantino, jenivaldo de almeida, Oficina do SOM, rjmagno, Sweettooth

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

tv lg cp 14b85 não funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv lg cp 14b85 não funciona

Mensagem por soareswal em Qui 22 Jul 2010, 10:39

ola amigos; estou com uma tv lg mod. cp 14b85,que acende o led stanby, mas não funciona, ja troquei o fly-back, saida vertical; tem 115v no capac. 829,vem voltagem no
saida horizontal, vem 13v no pino 1 do IC 804 mas não saida nada no pino 2out,fonte de 5 v. funciona Ic o4 tem tensão saida de 5v. gostaria que alguem me ajudasse por favor, o pino 2 do Ic 804 não que sair 12, mesmo em stanby? ajude-me

soareswal
Participante
Participante

TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 39
Idade: 63
Cidade/Estado:: são paulo
Humor: sou tranquilo,tranquilo
Data de inscrição: 20/07/2010

http://soareswal@uol.com.br

Voltar ao Topo Ir em baixo

Re: tv lg cp 14b85 não funciona

Mensagem por necchi em Qui 22 Jul 2010, 10:54

verifique polarização de base do tr. drive s/horizontal. acompanhe esta polarização ate o pino do ic os.horiz. ver tb alim. do ic. vcc estas voltagens tem que estar presente p/ iniciar o funcionamento. ok. ia me esquecendo do power on/off

necchi
Participante VIP
Participante VIP

Sexo: Masculino
Número de Mensagens: 460
Idade: 58
Cidade/Estado:: santos / sp
Data de inscrição: 12/11/2008

Voltar ao Topo Ir em baixo

Re: tv lg cp 14b85 não funciona

Mensagem por soareswal em Qui 22 Jul 2010, 11:17

OBRIGADO PELA ATENÇÃO NECCHI, VOU FAZER AS MEDIÇÕES,PARA VER SE DESCUBRO ALGUM ERRO NO CIRCUITO,VOLTO APOS, GRATO SOARESWAL AGRADECE

soareswal
Participante
Participante

TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 39
Idade: 63
Cidade/Estado:: são paulo
Humor: sou tranquilo,tranquilo
Data de inscrição: 20/07/2010

http://soareswal@uol.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum