Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV Philips 29PT6566 CH S L04L 11 Não liga com led piscando
Hoje à(s) 00:57 por zé eliass

» TV PHILCO PCM 1444 SEM COR
Hoje à(s) 00:50 por zé eliass

» som lg u1060 sem som
Hoje à(s) 00:44 por zé eliass

» Monitor LCD LG W2043SV | LIGANDO E DESLIGANDO
Hoje à(s) 00:07 por Enfo_tec

» tv philco ph21mss não liga nem o lede.
Ontem à(s) 23:57 por vicente goncalves lima 01

» tv 2999 lms lem 8 AJUDAR??!
Ontem à(s) 22:56 por ALOIZIO LIMA

» TV CCE HPS 1471 --TODA VERMELHA COM RETRAÇOS.
Ontem à(s) 22:36 por Esoj

» taramps 5000 em proteçao
Ontem à(s) 22:12 por worldstudius

» TV LCD SAMSUNG LN26R71B COM SOM SEM IMGAEM
Ontem à(s) 22:11 por santec

» tv mitsubishi 2098- apagada e sem som
Ontem à(s) 21:24 por Bruno Capozzoli

» TV PHILIPS 14GX1610 NÃO LIGA
Ontem à(s) 21:19 por Bruno Capozzoli

» TV PHILIPS 42PFL5432/78 - Liga e depois desliga as lâmpadas.
Ontem à(s) 20:56 por silviocva

» Play 2 90001 Não dá boot pelo pen drive!!
Ontem à(s) 20:02 por Morlan

» Sistem Toshiba MS8080MUS Sem som
Ontem à(s) 19:33 por ALOIZIO LIMA

» (ENCERRADO)tv samsung cl21c650ml chassi KSCB AA41-01324E fonte alta
Ontem à(s) 19:32 por ALOIZIO LIMA

» Home theater Samsung HT-D350K - Torrando fusivel
Ontem à(s) 19:27 por silveiradiego

» televisor led philco 39phe53sg,troquei a placa a imagem ficou invertida
Ontem à(s) 19:24 por ALOIZIO LIMA

» TV LG 21FU6TL-L1 queimando q 405
Ontem à(s) 18:51 por Bruno Capozzoli

» tv philco led ph39f33dsg nao liga
Ontem à(s) 18:13 por jorge luis bonfim

» Tv Toshiba 2998 G liga oscila e desliga
Ontem à(s) 18:04 por ZENER

» MODULO STETSOM 2K5E C/ LED POWER E PROTEÇÃO ACESSO
Ontem à(s) 17:48 por Nill

» tv philips 21pt 9467 queimando tsh
Ontem à(s) 15:25 por ricardo francisco

» SOM SONY HCD RG 121
Ontem à(s) 15:16 por rocxytwo2

» TV TOSHIBA 2051NAV U18 VAZANDO ALT. TENSÃO NO TUBO
Ontem à(s) 15:15 por bergeletronica

» receptor orbisat S2200 PLUS desliga quando muda de canal
Ontem à(s) 14:03 por manguaceiros

» philco ph21b Flyback
Ontem à(s) 14:02 por jglacio

» TV Philips Mod: 32PFL3008D imagem invertida
Ontem à(s) 13:40 por NAYTT 13

» TV SMART SAMSUNG UN55D8000YGXZD, COM A PARTE INFERIOR E SUPERIOR DA TELA ESCURECIDAS
Ontem à(s) 11:54 por FABIO MELO DE LIMA

» Som aiwa jax pk77 led pisca
Ontem à(s) 11:51 por webster

» receptor elsys 2.7 não sintoniza
Ontem à(s) 11:51 por levy nascimento

Quem está conectado
143 usuários online :: 8 usuários cadastrados, Nenhum Invisível e 135 Visitantes :: 2 Motores de busca

ALOIZIO LIMA, Betonatal, CACÁ, jailton, mario satake, Martinez28ne, monobloco1000, zé eliass

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

PLAY 2 SONY SLIM MODELO SCPH-90006 SEM IMAGEM TELA ESCURA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

PLAY 2 SONY SLIM MODELO SCPH-90006 SEM IMAGEM TELA ESCURA

Mensagem por kleberbarros em Qua 21 Jul 2010, 12:00

estou com o mesmo ele liga so não aparece imagem nenhuma, nem a tela de apresentacão da sony.

kleberbarros
Participante
Participante

TEMPO DE EXPERIÊNCIA: 3 anos
Sexo: Masculino
Número de Mensagens: 40
Idade: 30
Cidade/Estado:: surubim
Data de inscrição: 12/03/2010

Voltar ao Topo Ir em baixo

Re: PLAY 2 SONY SLIM MODELO SCPH-90006 SEM IMAGEM TELA ESCURA

Mensagem por Convidad em Qua 21 Jul 2010, 12:09

vc ja conferiu o cabo av e o conector de saida av

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: PLAY 2 SONY SLIM MODELO SCPH-90006 SEM IMAGEM TELA ESCURA

Mensagem por Denylson em Qua 21 Jul 2010, 12:52

Pode ser o mode chip em curto, verifique se tem os 3v3. Se não tiver dessolde essa alimentação e veja se aparece imagem.

_________________
Caro usuário, você não postando seu tópico de maneira correta com MARCA/MODELO/DEFEITO nesta ordem no TÍTULO, estará indo de encontro as regras deste FÓRUM, podendo ficar sem respostas e até ter sua mensagem excluída.
Contamos com sua colaboração!
Obrigado!

Denylson
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 21 Anos
Sexo: Masculino
Número de Mensagens: 1179
Idade: 45
Cidade/Estado:: Guarulhos/SP
Humor: Instável
Data de inscrição: 24/07/2008

Voltar ao Topo Ir em baixo

Re: PLAY 2 SONY SLIM MODELO SCPH-90006 SEM IMAGEM TELA ESCURA

Mensagem por rodolfo em Seg 26 Jul 2010, 08:29

To com dois assim e eu já conferi todos fusistores e já retirei o modchip e nada.

rodolfo
Participante VIP
Participante VIP

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 anos
Sexo: Masculino
Número de Mensagens: 1817
Idade: 32
Cidade/Estado:: Linhares Es
Data de inscrição: 25/06/2008

Voltar ao Topo Ir em baixo

Re: PLAY 2 SONY SLIM MODELO SCPH-90006 SEM IMAGEM TELA ESCURA

Mensagem por salgado em Seg 26 Jul 2010, 12:15

Troque os cabos de video, talves seja ele.

salgado
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 453
Idade: 37
Cidade/Estado:: Samambaia-DF
Humor: otimo
Data de inscrição: 25/09/2009

Voltar ao Topo Ir em baixo

Re: PLAY 2 SONY SLIM MODELO SCPH-90006 SEM IMAGEM TELA ESCURA

Mensagem por Deujees em Ter 03 Ago 2010, 12:36

Dê uma leve precionada em cima do processador enquanto o play estiver iniciando, as vezes a solda fria pode causar isso, se não resolver, teste o ci de clock, ele é responsavel por dar o boot de imagem nesse modelo!

Dê respostas!!!!!!

Deujees
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos na area de eletrônica
Sexo: Masculino
Número de Mensagens: 13
Idade: 29
Cidade/Estado:: São Luís - Maranhão
Data de inscrição: 23/04/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum