Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV PHILCO PH 21 M 88 LIGA E DESLIGA IMEDIATO
Ontem à(s) 23:20 por carlos alberto a almeida

» Receptor Century Supercolor não polariza, travado em 18v
Ontem à(s) 23:19 por ALOIZIO LIMA

» Som Sony LBT-N355 não liga.
Ontem à(s) 23:09 por ramonnaviel

» [Encerrado]TV PHILCO TPF-2940,preciso dados Eeprom
Ontem à(s) 23:06 por ALOIZIO LIMA

» TV TOSHIBA 2977 com caracteres, sem imagem e sem audio
Ontem à(s) 22:15 por ALOIZIO LIMA

» tv philco tv ph29mss ñ liga só fica em standby q aperta a tecla power dar uma piscada e fica em stan
Ontem à(s) 21:54 por Tecnico Miguel

» aparelho de som Sony mod:cfd s550-não liga
Ontem à(s) 21:31 por carlosgomes55

» Aiwa nsx f 969 nao tenho amplificação.
Ontem à(s) 20:50 por Valdomiro Gois

» TV CCE TV2918USP/AV NAO LIGA
Ontem à(s) 20:45 por eletrico

» tv philips 21pt 9467 liga,tem som mas sem imagem
Ontem à(s) 20:07 por ricardo francisco

» Modulo Taramps 1200 com som fraco e roco .. Já fiz a troda de todos os fets novos e os irf1404
Ontem à(s) 19:33 por Niltonfabiano

» Modulo de SOM alpine 3554 nao liga
Ontem à(s) 18:50 por PITERSIGMA

» Amplificador Oneal OP-2700 Séries - Cooller não ativa
Ontem à(s) 18:40 por wandows

» Módulo Booster BA-1500D Com CI Raspado
Ontem à(s) 18:24 por reparasom

» TV PHILIPS 20PT6456 NÃO LIGA.
Ontem à(s) 18:20 por veto

» TV lg mod: 42lv3400-não aparece caracteres.
Ontem à(s) 18:14 por Heleno

» tv cce lcd TL14LD horizontal metade preta e metade branca
Ontem à(s) 18:07 por Paranista

» DVD LG DV 383. mens.LOC no dysplay e não atua open
Ontem à(s) 17:47 por Mauricio Lima

» PRECISO DOS DADOS DA FLASH CCE L322
Ontem à(s) 17:42 por stevesouza

» tv Semp 2958GFS LEM7 Efeito almofada ( tipo taça)
Ontem à(s) 17:26 por david2008

» tv philips 46pfl5615d tela branca sem imagem
Ontem à(s) 16:55 por joab ribeiro

» DVD POSITRON 4120 TELA BRANCA
Ontem à(s) 16:21 por Eletrônica Alfatec

» Tv cce Hps 2097 quadro reduzido puxado pra esquerda (foto)!
Ontem à(s) 16:18 por Morlan

» TV CCE HPS-1497 - Linhas horizontais e chiado no cinescópio
Ontem à(s) 15:28 por Antonio Risse

» TV SEMP TV2934 (B)SL SK-91 QUEIMANDO SAIDA HORIZONTAL
Ontem à(s) 15:20 por chetelba

» tv cce LED D32 nao liga fonte morta
Ontem à(s) 14:39 por flawio

» DVD Sony Mod.: DVP-NS50P - Não Move Unidade Óptica
Ontem à(s) 14:11 por Coronel

» tv philco mod:ph21m ss-não liga
Ontem à(s) 13:53 por andrekelly

» TV LCD MOD LC42D1320 NAO LIGA OS 24V
Ontem à(s) 13:32 por Bruno Capozzoli

» TV cce 1470 toda apagada led piscando
Ontem à(s) 13:24 por Bruno Capozzoli

Quem está conectado
264 usuários online :: 24 usuários cadastrados, Nenhum Invisível e 240 Visitantes :: 1 Motor de busca

ALOIZIO LIMA, alxa, BenMA, Betonatal, celso amaral, cicero junior, edsonRN, Eletrônica do Sergio, everardes, flawio, frlentini, GLORIA, hotvic, Jadson G. Nascimento, jailton da silva santos, jairosaul, jvs2171, KinKaray, MARCO10BR, Osama, ramonnaviel, Roberto sat, serapsilva64, wandows

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

TV LG 21FE85G FUNCIONA NORMAL DEPOIS DESLIGA (resolvido)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV LG 21FE85G FUNCIONA NORMAL DEPOIS DESLIGA (resolvido)

Mensagem por REI em Qua 11 Mar 2009, 19:55

OLA MEUS AMIGOS ESTOU COM ESSA TV VOCE LIGA , E ELA FUNCIONA NORMAL DERREPENTE ELA DESLIGA VOCE VAI LA ACIONA DE NOVO E VOLTA AFUNCIONAR , FUNCIONA TUDO NORMAL , E DE NOVO ELA DESLIGA E ASSIM SUCESSIVAMENTE , AS TENSOES DA FONTE ESTAO NORMAIS , SERA O QUE , NAO SEI A UNICA COISA QUE FIZ FOI TROCAR UM RESISTOR R423 QUE UM AMIGO FALOU MAS CONTINUA COM O MESMO SINTOMA DESDE AGRADEÇO A VOCE VALDENI E A TODOS OS MODERADORES E OS MEUS VALIOSOS AMIGOS DESSE FORUM ................................

REI
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 25 ANOS
Sexo: Masculino
Número de Mensagens: 241
Idade: 52
Cidade/Estado:: CUBATAO/SP
Humor: MUITO BRINCALHAO
Data de inscrição: 11/10/2008

Voltar ao Topo Ir em baixo

Re: TV LG 21FE85G FUNCIONA NORMAL DEPOIS DESLIGA (resolvido)

Mensagem por MISTER GREEN em Qui 12 Mar 2009, 00:42

bom primeiro , se nao fez resolde todo pci , partes vitais micro , vertical resisitores de alta etc... , verificar capctrolas, verificar a linha do abl , se tiver ver D in4148 nesta linha , veja estas dicas que testarei amanha , pra ver se tenho sorte ( verificar saida de som se tar aquecendo muito, pois tiver manda a tv pra estandy bay) soltar todas as chaves da frente do pci , soltar as junçao entre o resistores , que sao proximas e pode causar o desligamento da tv... parece loucura mais vou tacar na minha lg amanhã boa sorte na sua blz

MISTER GREEN
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 4
Sexo: Masculino
Número de Mensagens: 432
Idade: 40
Cidade/Estado:: salvador / bahia
Data de inscrição: 25/08/2008

Voltar ao Topo Ir em baixo

Re: TV LG 21FE85G FUNCIONA NORMAL DEPOIS DESLIGA (resolvido)

Mensagem por Valdeni Oliveira em Qui 12 Mar 2009, 00:44

Troca o FR403 perto do flyback: coloca um de menor valor! hehe
Depois é só correr pro abraço: hehe

_________________
Venda do capa-miter2002, (clique aqui ou na imagem abaixo.)



Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: eletronica2002@gmail.com 

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 45822
Idade: 49
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: TV LG 21FE85G FUNCIONA NORMAL DEPOIS DESLIGA (resolvido)

Mensagem por REI em Sex 13 Mar 2009, 10:47

resolvido valdeni era o resistor o R420 de 240K ele estava aberto
obrigado pelas dicas amigos ..........

REI
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 25 ANOS
Sexo: Masculino
Número de Mensagens: 241
Idade: 52
Cidade/Estado:: CUBATAO/SP
Humor: MUITO BRINCALHAO
Data de inscrição: 11/10/2008

Voltar ao Topo Ir em baixo

Re: TV LG 21FE85G FUNCIONA NORMAL DEPOIS DESLIGA (resolvido)

Mensagem por Sebastião cs em Sex 13 Mar 2009, 11:58

Valeu amigo Rei

Sebastião cs
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 25 anos
Sexo: Masculino
Número de Mensagens: 3172
Idade: 45
Cidade/Estado:: Viseu
Data de inscrição: 23/06/2008

Voltar ao Topo Ir em baixo

Re: TV LG 21FE85G FUNCIONA NORMAL DEPOIS DESLIGA (resolvido)

Mensagem por Valdeni Oliveira em Sex 13 Mar 2009, 13:05

Valeu amigo Rei!

Abraço.

_________________
Venda do capa-miter2002, (clique aqui ou na imagem abaixo.)



Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: eletronica2002@gmail.com 

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 45822
Idade: 49
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: TV LG 21FE85G FUNCIONA NORMAL DEPOIS DESLIGA (resolvido)

Mensagem por JustinoeCidinha em Ter 15 Set 2009, 13:20

Relatório de conserto:
TV funciona normal, depois de um certo tempo (tempo 5 - 15 mins) desliga, pressionando qualquer tecla a TV liga de novo...

Solução: Troca do resistor R420 = 240K - OK
Inclusão de um resistor 390R em paralelo com o C409 - OK

Problema resolvido, a TV funciona normalmente

Obrigado pela dica amigo Rei (e ao amigo Marcondes que mandou a dica do resistor de 390R em outro tópico)

JustinoeCidinha
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 46
Sexo: Masculino
Número de Mensagens: 30
Idade: 52
Cidade/Estado:: Araçatuba-SP
Humor: Bem Humorado
Data de inscrição: 01/07/2009

http://www.justinoecidinha.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum