Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Fonte mineoro FTMINE9C valor do componente
Hoje à(s) 15:53 por rodiney

»  AIWA NSX F969 DISPLAY FRACO, NÃO APAGADO SÓ FRACO.
Hoje à(s) 14:57 por robson.bis

» CAIXA LEACS LT1500 saida não funciona (esquema)
Hoje à(s) 14:42 por manin

» TV SEMP2916LMS LEM8 DANDO UNS ESTALOS NA PLACA DO CINESCOPIO
Hoje à(s) 14:19 por MARIO Y. SEGAWA

» receptor azamerica s922 não liga
Hoje à(s) 14:16 por malves2737

» amplificador ciclotron dbk 2000 com saida zumbindo e baixando o som sozinho
Hoje à(s) 14:07 por tamilton nobrega

» Fonte Usina Slim 14.4V 200 A nao liga
Hoje à(s) 12:14 por ballack

» TV PHILIPS - 14PT314A/78R Fonte com Tic tic led Apagado
Hoje à(s) 11:14 por Samuel_enfotec

» TV Philips 29PT4631 duvidas com pecas
Hoje à(s) 08:54 por mario satake

» Home theater britânia image fama 2 apenas sub woofer não sai som
Hoje à(s) 08:41 por ARCENIO

» TV Philco ph21 ss série 057103028 fonte baixa
Hoje à(s) 08:28 por Luiz Antonio Furtado

» FONTE TARAMPS TEF 120A,,,DEFEITO NA SAIDA
Hoje à(s) 01:59 por ninis

» forno microondas philco pmx35 apagado, não liga e com a lampada queimada
Ontem à(s) 19:25 por lasiluz

» MODULO TARAMPS T1200,,LIGA AZUL E DEPOIS VERMELHO..
Ontem à(s) 18:39 por BETO GOMES

» SOM LG CM 4430 SEM ÁUDIO APARECENDO S-PROTECTION
Ontem à(s) 15:39 por Oficina do SOM

» Aparelho de som philco micro system Mod: MSP 411 saido da frequencia FM/AM
Ontem à(s) 15:31 por Oficina do SOM

» SOM SONY HCD-EX8 - Fonte totalmente inoperante
Ontem à(s) 15:23 por Oficina do SOM

» MODULO HURICANE H1 650.4 ARMANDO PROTEÇÃO.
Ontem à(s) 13:19 por negoleo21

» tv lg 29fx5cl chassis cw62a,não liga nem acende led estand bay
Ontem à(s) 13:17 por valdeci_o

» Monitor positivo mod.HD14w. Só aparece imagem depois de uns minutos ligado
Ontem à(s) 10:31 por juvenal

» Rádio automotivo Buster modelo HBD-9200AV não acende o visor.
Ontem à(s) 10:14 por apolllo35

» Fonte ATX Marca DR Hank com tensao alta na saida que vai para a placa mae
Ontem à(s) 09:26 por megaeletro123

» MESA DE SOM BEHRINGER 1204 USB jogo de luz inoperante
Ontem à(s) 09:25 por Oficina do SOM

» Tv philco tp1454 não segura ligada
Ontem à(s) 08:25 por ARCENIO

» Tv Samsung cl-21z43mq não liga stand by piscado
Ontem à(s) 08:24 por ARCENIO

» tv samsung cl29z43mq liga aparece imagem porem nao tem audio
Qui 25 Maio 2017, 23:27 por antonio m c

» SOM TOSHIBA MS9050 DISPLAY SO EXIBE LOAD
Qui 25 Maio 2017, 23:23 por iclair viana

» TV Philco ph21 ss Fonte baixa
Qui 25 Maio 2017, 23:01 por Luiz Antonio Furtado

» TV LED AOC 32D1352 SEM IMAGEM
Qui 25 Maio 2017, 22:56 por leviski

» Fonte JFA 14150 150 amperes, problema na saida
Qui 25 Maio 2017, 21:16 por juliocddc

Quem está conectado
279 usuários online :: 15 usuários cadastrados, Nenhum Invisível e 264 Visitantes :: 2 Motores de busca

adrianov, AlbertoSV, CACÁ, dino 3, flavin14, jabezer, Naldo Oliveira, NiemeyerD, Paranista, Ricardo Luis Bomfim, rodiney, Teimoso, WALTER JANSEN, williamtop2009, willian8952

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

tv/sharp/c20t51/inoperante

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv/sharp/c20t51/inoperante

Mensagem por nikola em Qui 08 Jul 2010, 11:40

esta tv estava inoperante, liguei ela atraves da lampada serie e notei que estava em curto
ai soltei o pino +b do flay bac e notei que não estava mais em curto ai troquei o transistor de saida horizoltal e a tv funcionou por algum tempo depois começou a faiscar o flay back e parou novamente e queimou o transistor de saida horizontal


alguem pode me dar uma ideia se e realmente o flay beck ou pode ser o capacitor de largura que faz a tensão subir oa ponto de o flay beck faiscar


Última edição por nikola em Qui 08 Jul 2010, 20:29, editado 1 vez(es)

nikola
Participante
Participante

TEMPO DE EXPERIÊNCIA : novato
Sexo : Masculino
Número de Mensagens : 316
Idade : 48
Cidade/Estado: : Dois Corregos são paulo
Data de inscrição : 17/12/2009

Voltar ao Topo Ir em baixo

Re: tv/sharp/c20t51/inoperante

Mensagem por jhowtec em Qui 08 Jul 2010, 15:51

amigo em que parte o fly faisca ? verifique capacitor de largura 1600v e tensão do +b da fonte se a fonte subir o mat tambem sobe fazendo com que o fly-back solte faisca podendo até ocorrer a quebra do crt!!!
abraços espero ter ajudado
qualquer duvida conte comigo!!!
avatar
jhowtec
Participante
Participante

TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 193
Idade : 24
Cidade/Estado: : nova andradina/ms
Data de inscrição : 08/04/2010

Voltar ao Topo Ir em baixo

Re: tv/sharp/c20t51/inoperante

Mensagem por Naldo Oliveira em Qui 08 Jul 2010, 17:02

amigo clic em editar e complete o inicio do seu topico com (TV).

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).
avatar
Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 ANOS
Sexo : Masculino
Número de Mensagens : 31246
Idade : 40
Cidade/Estado: : REMANSO-BA
Humor : bom
Data de inscrição : 01/02/2009

Voltar ao Topo Ir em baixo

Re: tv/sharp/c20t51/inoperante

Mensagem por nikola em Qui 08 Jul 2010, 20:34

jhowtec ta faincando proximo a saida do cabo de alta tensõa notei tambem que o ferite ta solto valeu pelas dicas vou dar um verificada na tensão de +b e trocar o capacitor de largura ai eu posto o resuntado, um abraço


naldo abrigado pelo toque ja corrigi ta um, abraço




nikola
Participante
Participante

TEMPO DE EXPERIÊNCIA : novato
Sexo : Masculino
Número de Mensagens : 316
Idade : 48
Cidade/Estado: : Dois Corregos são paulo
Data de inscrição : 17/12/2009

Voltar ao Topo Ir em baixo

Re: tv/sharp/c20t51/inoperante

Mensagem por nikola em Sex 09 Jul 2010, 11:10

amigos sera que eu posso ligar a tv sem o flay back ja que ele ta fora para conferir se o +b esta subindo?

nikola
Participante
Participante

TEMPO DE EXPERIÊNCIA : novato
Sexo : Masculino
Número de Mensagens : 316
Idade : 48
Cidade/Estado: : Dois Corregos são paulo
Data de inscrição : 17/12/2009

Voltar ao Topo Ir em baixo

Re: tv/sharp/c20t51/inoperante

Mensagem por jhowtec em Sex 09 Jul 2010, 12:02

PODE SIM MAIS VAI AVER A PERCA DE TENSÃO DE ALGUMAS DAS FONTE DO FLY LIGUE E CONFIRA O +B SE NÃO ESTÁ MUITO ALTO!!!
ABRAÇOS BOA SORTE
avatar
jhowtec
Participante
Participante

TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 193
Idade : 24
Cidade/Estado: : nova andradina/ms
Data de inscrição : 08/04/2010

Voltar ao Topo Ir em baixo

Re: tv/sharp/c20t51/inoperante

Mensagem por nikola em Sex 09 Jul 2010, 12:18

valeu amigo jhowtec mais uma vez muito abrigado

nikola
Participante
Participante

TEMPO DE EXPERIÊNCIA : novato
Sexo : Masculino
Número de Mensagens : 316
Idade : 48
Cidade/Estado: : Dois Corregos são paulo
Data de inscrição : 17/12/2009

Voltar ao Topo Ir em baixo

Re: tv/sharp/c20t51/inoperante

Mensagem por nikola em Sex 09 Jul 2010, 12:29

amigo eu liguei sem o flay back e medi o +b ta 115 volts certinho não altera
então acho memo que pode ser o flay back o vazamento vou trocar o capacitor de largura e o flay back ai eu reporto no que deu ta um abraço fique com Deus

nikola
Participante
Participante

TEMPO DE EXPERIÊNCIA : novato
Sexo : Masculino
Número de Mensagens : 316
Idade : 48
Cidade/Estado: : Dois Corregos são paulo
Data de inscrição : 17/12/2009

Voltar ao Topo Ir em baixo

Re: tv/sharp/c20t51/inoperante

Mensagem por nikola em Sab 10 Jul 2010, 12:27

quero agradecer aos que me ajudaram era mesmo o flay back

ta funcionando certinho fique todos com deus

nikola
Participante
Participante

TEMPO DE EXPERIÊNCIA : novato
Sexo : Masculino
Número de Mensagens : 316
Idade : 48
Cidade/Estado: : Dois Corregos são paulo
Data de inscrição : 17/12/2009

Voltar ao Topo Ir em baixo

Resolvido

Mensagem por nikola em Sab 10 Jul 2010, 23:43

resolvido


Última edição por nikola em Seg 12 Jul 2010, 19:48, editado 2 vez(es)

nikola
Participante
Participante

TEMPO DE EXPERIÊNCIA : novato
Sexo : Masculino
Número de Mensagens : 316
Idade : 48
Cidade/Estado: : Dois Corregos são paulo
Data de inscrição : 17/12/2009

Voltar ao Topo Ir em baixo

Re: tv/sharp/c20t51/inoperante

Mensagem por Manoel Tobias em Sab 10 Jul 2010, 23:49

Clique em editar e escreva (RESOLVIDO) no titulo ;)
avatar
Manoel Tobias
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 anos
Sexo : Masculino
Número de Mensagens : 1056
Idade : 26
Cidade/Estado: : P. Osório/RS
Data de inscrição : 03/04/2010

Voltar ao Topo Ir em baixo

Re: tv/sharp/c20t51/inoperante

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum