Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Menu de navegação

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
.


Últimos assuntos
» TV SEMP TV2999 LEM7 - NÃO ENTRA IMAGEM
Hoje à(s) 22:17 por Bruno Capozzoli

» Tv LG rp20cb20a demora a ligar.
Hoje à(s) 22:11 por ualisson matias santos

» tv cce hps 2185 fs sem imagem nem som ( arco iris)
Hoje à(s) 22:04 por tone carlos

» MODULO PYRAMID PB 780 TURBINADA QUEIMANDO SAIDA
Hoje à(s) 22:00 por roonix service

» tv philips 21pt6446/78 qual Flyback usa ?
Hoje à(s) 21:56 por ualisson matias santos

» TV LCD CCE stile b32 nao liga
Hoje à(s) 21:37 por Jean paulo

» tv toshiba u14 funciona com o quadro reduzido e sem caracteres
Hoje à(s) 21:13 por Bruno Capozzoli

» Tv philips modelo=21pt6456 com imagem verde e desligando
Hoje à(s) 20:56 por Bruno Capozzoli

» Aparelho de som Sony MHC-GPX5 - Dando PR0TECT E03
Hoje à(s) 20:53 por jailton

» tv philips mod;14pt 3131 nãoliga.
Hoje à(s) 20:47 por Bruno Capozzoli

» TV SAMSUNG CL - 21Z43MQ COM TELA ESCURA
Hoje à(s) 20:46 por Robson Luís

» Modulo Taramps Hd 5000 proteçao acionada
Hoje à(s) 20:28 por tutiachi

» TV CCE modelo HPS2990 sem imagem
Hoje à(s) 20:20 por ferreira

» ci sqo765rt
Hoje à(s) 19:38 por Eletronica Manoel

» Dica de defeito
Hoje à(s) 19:33 por Heleno

» TV CCE HPS1471(Chassis 34BI) Não liga, nem o led
Hoje à(s) 19:12 por eduardo barbosa dos santo

» TV CCE LED STILE D3201 ,LIGA SEM IMAGEM E SEM SOM ,SOMENTE COM ILUMINAÇÃO DA TELA.
Hoje à(s) 18:59 por MARCIONEVES

» tv cineral 2022 tela clara com retrastes
Hoje à(s) 17:05 por jaireletronica

» tv philips 29pt85683s/78 queimando vertical.
Hoje à(s) 17:01 por calvin

» [Resolvido]tv samsung un32f5200ag blacklaite apagado
Hoje à(s) 16:56 por Roberto Soares

» TV SEMP 2982 LEM 9 vertical fechado/entra em proteção
Hoje à(s) 16:29 por JJtron

» PRECISO DA FIRMWARE DA TV AOC LE26W154
Hoje à(s) 16:13 por isnaldo

» TV Plasma marca LG modelo:42px4rv defeito imagem escura e espelhando
Hoje à(s) 15:55 por Josenildo Batista

» tv cce 2918 usp/av tensao alta no +b ,chegando a 297 volts
Hoje à(s) 15:45 por MARCIONEVES

» Tv lg rp-20cb67a tela não sintoniza canais
Hoje à(s) 15:38 por luizan

» tvphilips29pt4631/78r nao liga
Hoje à(s) 15:23 por dj

» TV AOC LE32H158I Depois de alguns segundos apaga a tela e fica só o som.
Hoje à(s) 14:19 por luizcpinho

» tv led lg 32LN540B IMAGEM MANCHADAS DE AZUL
Hoje à(s) 14:18 por REGINALDO MOTTA CAVALCANT

» (encerrado)Tv Cce HPS-1471, com faixa lateral a esquerda na tela
Hoje à(s) 14:13 por Tony Eletronica

» TV LG RP-29FE80 com o quadro reduzido!
Hoje à(s) 14:11 por junior oliveira santana

Quem está conectado
332 usuários online :: 26 usuários cadastrados, 1 Invisível e 305 Visitantes :: 2 Motores de busca

(ari), andre fagundes, andrecuiabá, araujoberto, Betonatal, BRUNO W, CACÁ, calvin, Celo_trilheiro, Ed Franco, iclair viana, jailton da silva santos, Jean paulo, LYRTON, Malucão da eletrônica, marcio caldeira, Marcio Ponciano, Marcio.74-Alves, nagkiller, nostalgico, Oficina do SOM, orlandosbfz, rafaquino91, SoaresOliveira, vdldj, weslley mendes oliveira

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por allyson em Qui 05 Mar 2009, 16:03

CARO AMIGOS PRECISO DE UMA AJUDA COM ESS SOM,TESTEI TODAS AS TENSÕES ESTA NORMAL.MAS NÃO ACEND O DISPLAY.ESTAVA COM SAIDA QUEIMADA APOS A TROCA ESTA COM SS PROBLEMA....OBRIGADO

allyson
Participante
Participante

Sexo: Masculino
Número de Mensagens: 56
Idade: 36
Cidade/Estado:: rondonia
Data de inscrição: 14/01/2009

Voltar ao Topo Ir em baixo

Re: SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por REI em Qui 05 Mar 2009, 19:24

PERGUNTO .SE TODAS AS TENSOES ESTAO NORMAIS ,O APARELHO DEVE ESTAR FUNCIONANDO COM O DISPLAY APAGADO , NAO ESTA , E OQUE ENTENDI , ENTAO VERIFIQUE AS TENSOES DO FILAMENTO + OU - 4VAC
E A TENÇAO DE - 25VCC EM QUALQUER PINO DO DISPLAY SIGA ESTA LINHA QUE VOCE CHEGA NO PONTO DO PROBLEMA , AGORA SE O APARELHO NAO ESTIVER FUNCIONANDO NENHUMA FUNÇAO TEM AS TENÇOES NORMAIS INCLUSIVE AS QUE EU ESCREVI E NAO ASCENDE O DISPLAY AI COMPLICA POIS O APARELHO ENTROU EM MODO DE PROTEÇAO E NAO VAI ASCENDER MESMO O DISPLAY ATE QUE TUDO ESTEJA OK MESMO , VERIFICAR TODA APARTE DA SAIDA DE AUDIO MINUSCIOSAMENTE
TODOS OS COMPONENTES TESTE NA SAIDA SE EXISTE ALGUMA TENSAO NO CIRCUITO NA SAIDA PARA OS ALTO FALANTES LA TEM QUE TER 0VCC SE TIVER QUALQUER TENSAO ELE NAO VAI FUNCIONAR NUNCA ...........

REI
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 25 ANOS
Sexo: Masculino
Número de Mensagens: 241
Idade: 52
Cidade/Estado:: CUBATAO/SP
Humor: MUITO BRINCALHAO
Data de inscrição: 11/10/2008

Voltar ao Topo Ir em baixo

Re: SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por allyson em Qui 05 Mar 2009, 23:38

caro amigo as tensõs de filamento e -32v estao chegando no micro,isso aconteceu depois d ter trocado as saidas,mesmo desligando a saida continua apagado....obrigado

allyson
Participante
Participante

Sexo: Masculino
Número de Mensagens: 56
Idade: 36
Cidade/Estado:: rondonia
Data de inscrição: 14/01/2009

Voltar ao Topo Ir em baixo

Re: SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por REI em Sex 06 Mar 2009, 13:14

MAS AS FUNÇOES FUNCIONA , O CD GIGA COISA ASSIM .....









































































































NESSE CASO O QUE ACONTECEU E QUE ALGUN COMPONETE NO SETOR DE SAIDA QUE VOCE TROCOU ACIONOU A PROTEÇAO OU NESSE SETOR AINDA TEM COMPONENTES EM CURTO QUE PASSOU DESAPERCEBIDO............

REI
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 25 ANOS
Sexo: Masculino
Número de Mensagens: 241
Idade: 52
Cidade/Estado:: CUBATAO/SP
Humor: MUITO BRINCALHAO
Data de inscrição: 11/10/2008

Voltar ao Topo Ir em baixo

Re: SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por REI em Sex 06 Mar 2009, 13:47

VERIFIQUE O 7317 BWC94 5.5VCC , PINOS 10 E 7 , 9VCC DOIC 7302 E 7301 VEJA TAMBEN 7309 NO S 27VC E NO D 15,5VCC ..........

REI
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 25 ANOS
Sexo: Masculino
Número de Mensagens: 241
Idade: 52
Cidade/Estado:: CUBATAO/SP
Humor: MUITO BRINCALHAO
Data de inscrição: 11/10/2008

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum