Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Amplificador Master MU 200 aquecendo resistor de saida
Hoje à(s) 16:02 por Nill

» TV PHILCO PH 21M SS NÃO LIGA FONTE +B ALTA
Hoje à(s) 15:03 por divan de souza

» tv gradiente 20-M com tela lavada
Hoje à(s) 14:37 por marcelo2011

» [Resolvido]Som/dvd automotivo Philips mod: CED-228X/78 não liga
Hoje à(s) 14:34 por Roberto Soares

» Tv cce hps2997fs só em standy by
Hoje à(s) 13:38 por ted silva

» radio pioneer deh-p4ub defeito no usb
Hoje à(s) 12:45 por willian gomes

» Som lg mod:cm8330, não ascende o display
Hoje à(s) 12:15 por rafael pereira

» [color=red]A TV PHILIPS 20PT428-A ESTA COM A A PARTE DEBAIXO DA TELA TOTALMENTE ESCURA (resolvido)
Hoje à(s) 11:01 por Roberto Soares

» Tv Philco PH29M ss led apagado tic tic tic na fonte como se fosse tsh pifado
Hoje à(s) 10:40 por Di Brandão

» TV Tosshiba TV 2157MFS U17 Aquece Horizontal
Hoje à(s) 10:09 por Léo E.R.P

» [Resolvido]TV Philips 20PT428A/78r após reparada e fechada demora para acender stbyb,liga osd escuro sem audio
Hoje à(s) 10:09 por NiemeyerD

» som aiwa nsx t9 liga e desliga imediatamenta
Hoje à(s) 09:33 por fabi lima

» Modulo stesom 2k5 E 2ohms, fonte fechando curto
Hoje à(s) 08:06 por Nill

» tv toshiba 2995.s cortando som
Hoje à(s) 07:04 por ted silva

» Tv Semp Toshiba 1454 OSL U19
Hoje à(s) 04:54 por rodiney

» Amplificador LL AUDIO Mod:PRO 1600 queimando os transitores de saida Tip41c e 42c
Hoje à(s) 01:52 por Pmaury

» SISTEM LG CM-9530-AB DEFEITO. SEM SOM
Hoje à(s) 01:39 por joselmo costa

» caixa amplificada eterny-mod- ET43001ab-Com ruído típico de saída ruim-esquema
Hoje à(s) 01:31 por Gil-guerrero

» Painel de instrumento Moto Honda CBX250 Twister - Oxidação
Ontem à(s) 23:03 por rafaquino91

» HOME THEATER PHILIPS HTS3564/78 ( DESLIGANDO)
Ontem à(s) 21:46 por claudinhosom

» modulo soundigital 2500 led proteçao piscando
Ontem à(s) 19:47 por daniel secco

» TV Philco PH21SS-só fica no Stb.
Ontem à(s) 17:21 por Juninho Silva

» TV MITSUBISCH TC 2098. TRAVA FUNÇOES E LED SEMPRE ACESO.
Ontem à(s) 15:42 por jousmar

» Som residencial Sony FH-CX65 - Posição das correias do tape deck
Ontem à(s) 14:35 por rafaquino91

» [Resolvido]Mini System Panasonic SA-AK18 bandeja não fecha e não faz leitura cd
Ontem à(s) 14:26 por Roberto Soares

» roadstar digital 1200 com defeito..
Ontem à(s) 11:07 por jose junior filho

» tv philips tv 29pt9467 c tela lavada
Ontem à(s) 11:03 por marcelo barreto dos santo

» som lg cm4630 sem audio na saida e com mensagem s protection
Ontem à(s) 11:02 por aldomoura

» soundigital sd4000.1d não gera tensão negativa no dobrador para o lm7915
Ontem à(s) 09:17 por wandsonpiane

» modulo taramps HD8000 modelo novo em protecao
Ontem à(s) 08:53 por marcio2009

Quem está conectado
553 usuários online :: 28 usuários cadastrados, Nenhum Invisível e 525 Visitantes :: 2 Motores de busca

adriano beserra, alcindo, Aloisio, arni, bugreiro, chicao, chicão eletronica, Denilson Araujo, divan de souza, domingos amorim da silva, donnyzete, Etherno_Crhistal, jacks13, joselmo costa, Juniorm, lauro bryk, luiz camargo, Luiz Guedes, marcelovier, moab, Nill, Roberto Soares, rodiney, ROSINALDO, ssjuca10, ton2301, vandeko, vdldj

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por allyson em Qui 05 Mar 2009, 16:03

CARO AMIGOS PRECISO DE UMA AJUDA COM ESS SOM,TESTEI TODAS AS TENSÕES ESTA NORMAL.MAS NÃO ACEND O DISPLAY.ESTAVA COM SAIDA QUEIMADA APOS A TROCA ESTA COM SS PROBLEMA....OBRIGADO

allyson
Participante
Participante

Sexo : Masculino
Número de Mensagens : 56
Idade : 38
Cidade/Estado: : rondonia
Data de inscrição : 14/01/2009

Voltar ao Topo Ir em baixo

Re: SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por REI em Qui 05 Mar 2009, 19:24

PERGUNTO .SE TODAS AS TENSOES ESTAO NORMAIS ,O APARELHO DEVE ESTAR FUNCIONANDO COM O DISPLAY APAGADO , NAO ESTA , E OQUE ENTENDI , ENTAO VERIFIQUE AS TENSOES DO FILAMENTO + OU - 4VAC
E A TENÇAO DE - 25VCC EM QUALQUER PINO DO DISPLAY SIGA ESTA LINHA QUE VOCE CHEGA NO PONTO DO PROBLEMA , AGORA SE O APARELHO NAO ESTIVER FUNCIONANDO NENHUMA FUNÇAO TEM AS TENÇOES NORMAIS INCLUSIVE AS QUE EU ESCREVI E NAO ASCENDE O DISPLAY AI COMPLICA POIS O APARELHO ENTROU EM MODO DE PROTEÇAO E NAO VAI ASCENDER MESMO O DISPLAY ATE QUE TUDO ESTEJA OK MESMO , VERIFICAR TODA APARTE DA SAIDA DE AUDIO MINUSCIOSAMENTE
TODOS OS COMPONENTES TESTE NA SAIDA SE EXISTE ALGUMA TENSAO NO CIRCUITO NA SAIDA PARA OS ALTO FALANTES LA TEM QUE TER 0VCC SE TIVER QUALQUER TENSAO ELE NAO VAI FUNCIONAR NUNCA ...........

REI
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25 ANOS
Sexo : Masculino
Número de Mensagens : 241
Idade : 54
Cidade/Estado: : CUBATAO/SP
Humor : MUITO BRINCALHAO
Data de inscrição : 11/10/2008

Voltar ao Topo Ir em baixo

Re: SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por allyson em Qui 05 Mar 2009, 23:38

caro amigo as tensõs de filamento e -32v estao chegando no micro,isso aconteceu depois d ter trocado as saidas,mesmo desligando a saida continua apagado....obrigado

allyson
Participante
Participante

Sexo : Masculino
Número de Mensagens : 56
Idade : 38
Cidade/Estado: : rondonia
Data de inscrição : 14/01/2009

Voltar ao Topo Ir em baixo

Re: SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por REI em Sex 06 Mar 2009, 13:14

MAS AS FUNÇOES FUNCIONA , O CD GIGA COISA ASSIM .....









































































































NESSE CASO O QUE ACONTECEU E QUE ALGUN COMPONETE NO SETOR DE SAIDA QUE VOCE TROCOU ACIONOU A PROTEÇAO OU NESSE SETOR AINDA TEM COMPONENTES EM CURTO QUE PASSOU DESAPERCEBIDO............

REI
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25 ANOS
Sexo : Masculino
Número de Mensagens : 241
Idade : 54
Cidade/Estado: : CUBATAO/SP
Humor : MUITO BRINCALHAO
Data de inscrição : 11/10/2008

Voltar ao Topo Ir em baixo

Re: SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por REI em Sex 06 Mar 2009, 13:47

VERIFIQUE O 7317 BWC94 5.5VCC , PINOS 10 E 7 , 9VCC DOIC 7302 E 7301 VEJA TAMBEN 7309 NO S 27VC E NO D 15,5VCC ..........

REI
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25 ANOS
Sexo : Masculino
Número de Mensagens : 241
Idade : 54
Cidade/Estado: : CUBATAO/SP
Humor : MUITO BRINCALHAO
Data de inscrição : 11/10/2008

Voltar ao Topo Ir em baixo

Re: SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por Conteúdo patrocinado Hoje à(s) 16:06


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum