Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» dvd philips ced229 sem audio
Hoje à(s) 01:51 por Correasound

» Fonte Usina Spark 120a não carrega so acende led amarelo
Hoje à(s) 00:08 por leoadobe

» RADIO MULTILASE ON SEM AUDIO
Ontem à(s) 23:44 por claudinhosom

» CENTRAL MULTIMIDIA M1- C6205 Duvidas chicote principal?
Ontem à(s) 23:40 por claudinhosom

» tv semp 2134 sk11 led asceso rele bate e não liga
Ontem à(s) 22:19 por Tiago de paula da silva

» tv toshiba 2090 u14 nao oscila
Ontem à(s) 21:53 por WALTER JANSEN

»  Módulo Booster BA-4510. Ativando a Proteção.
Ontem à(s) 21:18 por CACÁ

» Gravador de Bios Caseiro Custo é benefício ótimo
Ontem à(s) 20:25 por edson vogel

» tv lg rp 20cb 62 sem imagem e sem som com led standbay
Ontem à(s) 20:22 por francisco jorge

» TV Gradiente Modelo: TF2952 Led verde piscando e funções não atuam.
Ontem à(s) 20:18 por Roberto Soares

» TV, AOC, LE32H158I LIGA E EM POUCOS SEGUNDOS A TELA APAGA E FICA SO O SOM!
Ontem à(s) 17:41 por Roberto Soares

» Modulo falcon 960D, sem áudio
Ontem à(s) 16:30 por Dinho Lacerda

» tv cce hps1403 não sai do modo standby
Ontem à(s) 16:16 por joao ricardo nunes

» TV LG CP-29K30 NÃO LIGA.
Ontem à(s) 16:15 por Roberto Soares

» TV cce hps2071 desligando sozinha
Ontem à(s) 15:12 por paulorfbm

» AMPLIFICADOR MARK AUDIO MOD. MK2400 (NÃO SAI SOM)
Ontem à(s) 15:06 por claudinhosom

» home theater samsung mod.htz320t nao liga.
Ontem à(s) 14:27 por jose ribamar reis

» TV SONY BRAVIA KLV40S410A TEM SOM E NÃO TEM IMAGEM
Ontem à(s) 14:27 por Roberto Soares

» TV Philco tpf2121 com faixa preta do lado esquerdo da imagem
Ontem à(s) 14:20 por Roberto Soares

» tv toshiba tv2096kms u15 nao liga
Ontem à(s) 12:51 por Hamilton Rodrigues

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 11:53 por Roberto Soares

» tv Samsung- cl 21z50mq 3xxaz-def: led aceso direto
Ontem à(s) 11:51 por Roberto Soares

» (ENCERRADO) Amplificador Soundigital 600.4 piscando led(proteção)
Ontem à(s) 11:27 por Nill

»  Tv phillips 29pt4635/78 acende apenas o filamento e desliga de novo
Ontem à(s) 10:59 por jondas gonçalves

» Modulo Stetsom 7k2 E armando proteção
Ontem à(s) 10:54 por Nill

» SOM DA SONY HCD-SHAKE-55 ENTRANDO EM PROTEÇÃO ERRO (E05)
Ontem à(s) 10:26 por Roberto Soares

» Sony Modelo: HCD-EX660Z Defeito: Não sai som nas caixas.
Ontem à(s) 09:41 por JORGE ANTONIO CARL

» TV SAMSUNG CL21A551ML frequencia horizontal assobiando alto
Ontem à(s) 08:23 por valdircp

» Samsung un46d6400 liga arma e desliga
Ontem à(s) 08:13 por Roberto Soares

» tv cce hps 1403 funciona um tempo depois desliga
Qua 04 Maio 2016, 23:03 por leandro antonio silva

Quem está conectado
73 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 71 Visitantes :: 3 Motores de busca

Correasound, José Moreira Pinheiro

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por allyson em Qui 05 Mar 2009, 16:03

CARO AMIGOS PRECISO DE UMA AJUDA COM ESS SOM,TESTEI TODAS AS TENSÕES ESTA NORMAL.MAS NÃO ACEND O DISPLAY.ESTAVA COM SAIDA QUEIMADA APOS A TROCA ESTA COM SS PROBLEMA....OBRIGADO

allyson
Participante
Participante

Sexo : Masculino
Número de Mensagens : 56
Idade : 38
Cidade/Estado: : rondonia
Data de inscrição : 14/01/2009

Voltar ao Topo Ir em baixo

Re: SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por REI em Qui 05 Mar 2009, 19:24

PERGUNTO .SE TODAS AS TENSOES ESTAO NORMAIS ,O APARELHO DEVE ESTAR FUNCIONANDO COM O DISPLAY APAGADO , NAO ESTA , E OQUE ENTENDI , ENTAO VERIFIQUE AS TENSOES DO FILAMENTO + OU - 4VAC
E A TENÇAO DE - 25VCC EM QUALQUER PINO DO DISPLAY SIGA ESTA LINHA QUE VOCE CHEGA NO PONTO DO PROBLEMA , AGORA SE O APARELHO NAO ESTIVER FUNCIONANDO NENHUMA FUNÇAO TEM AS TENÇOES NORMAIS INCLUSIVE AS QUE EU ESCREVI E NAO ASCENDE O DISPLAY AI COMPLICA POIS O APARELHO ENTROU EM MODO DE PROTEÇAO E NAO VAI ASCENDER MESMO O DISPLAY ATE QUE TUDO ESTEJA OK MESMO , VERIFICAR TODA APARTE DA SAIDA DE AUDIO MINUSCIOSAMENTE
TODOS OS COMPONENTES TESTE NA SAIDA SE EXISTE ALGUMA TENSAO NO CIRCUITO NA SAIDA PARA OS ALTO FALANTES LA TEM QUE TER 0VCC SE TIVER QUALQUER TENSAO ELE NAO VAI FUNCIONAR NUNCA ...........

REI
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25 ANOS
Sexo : Masculino
Número de Mensagens : 241
Idade : 54
Cidade/Estado: : CUBATAO/SP
Humor : MUITO BRINCALHAO
Data de inscrição : 11/10/2008

Voltar ao Topo Ir em baixo

Re: SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por allyson em Qui 05 Mar 2009, 23:38

caro amigo as tensõs de filamento e -32v estao chegando no micro,isso aconteceu depois d ter trocado as saidas,mesmo desligando a saida continua apagado....obrigado

allyson
Participante
Participante

Sexo : Masculino
Número de Mensagens : 56
Idade : 38
Cidade/Estado: : rondonia
Data de inscrição : 14/01/2009

Voltar ao Topo Ir em baixo

Re: SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por REI em Sex 06 Mar 2009, 13:14

MAS AS FUNÇOES FUNCIONA , O CD GIGA COISA ASSIM .....









































































































NESSE CASO O QUE ACONTECEU E QUE ALGUN COMPONETE NO SETOR DE SAIDA QUE VOCE TROCOU ACIONOU A PROTEÇAO OU NESSE SETOR AINDA TEM COMPONENTES EM CURTO QUE PASSOU DESAPERCEBIDO............

REI
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25 ANOS
Sexo : Masculino
Número de Mensagens : 241
Idade : 54
Cidade/Estado: : CUBATAO/SP
Humor : MUITO BRINCALHAO
Data de inscrição : 11/10/2008

Voltar ao Topo Ir em baixo

Re: SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por REI em Sex 06 Mar 2009, 13:47

VERIFIQUE O 7317 BWC94 5.5VCC , PINOS 10 E 7 , 9VCC DOIC 7302 E 7301 VEJA TAMBEN 7309 NO S 27VC E NO D 15,5VCC ..........

REI
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25 ANOS
Sexo : Masculino
Número de Mensagens : 241
Idade : 54
Cidade/Estado: : CUBATAO/SP
Humor : MUITO BRINCALHAO
Data de inscrição : 11/10/2008

Voltar ao Topo Ir em baixo

Re: SOM PHILIPS MOD-FW-C700/19.NÃO ACENDE O DISPLAY.

Mensagem por Conteúdo patrocinado Hoje à(s) 02:27


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum