Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» televisor sti led le4050 fda semp toshiba nao sai do standy by
Hoje à(s) 07:59 por katosantos

» TV MITSUBISHI, TC 1409 FONTE BAIXA,TV LIGADA +B 78V HORIZONTAL UM POUCO FECHADO
Hoje à(s) 07:58 por hcs

» [Resolvido]Tv cce hps 2071, com ruido no a. falante.
Hoje à(s) 07:56 por joaoalmeida

» tv philco tv ph21c nao liga so o led aceso
Hoje à(s) 07:56 por katosantos

» amplificador ciclotron dbk 6000 em curto
Hoje à(s) 06:38 por djpretinho

» TV PHILIPS 55PFL8008/78 PROBLEMA AMBILIGHT + HDMI ARC + REINICIANDO
Hoje à(s) 00:23 por mpadeti

» TV SAMSUNG Modelo: PL43D491A4GXZD com 6 linhas na tela
Ontem à(s) 23:52 por ivanferrao

» TV led Philco - TV PH 32 f 33 DG. - Defeito: Fica só com a logomarca na tela
Ontem à(s) 23:33 por BRUNO W

» mhc gtx 77 sony nao liga
Ontem à(s) 23:26 por Antonio donizete da silva

» Stay 600-Microsol/não estabiliza na rede
Ontem à(s) 23:14 por morais2707

» multimetro minipa ET 1600
Ontem à(s) 22:46 por Derivaldo Gonçalves

» som sony mhc-gnx600 armando proteção
Ontem à(s) 22:44 por ROBERTO_ELETROTEC

» TV Mitsubishi TC 1498 Não entra canais(Resolvido)
Ontem à(s) 22:44 por eletronicaboavista

» mosfet dificel de encontrar
Ontem à(s) 22:21 por ivoeletro

» tv cce 2003 D imagem só em av
Ontem à(s) 21:57 por Heleno

» Playstation 2 modelo scph90001 defeito nao gira o disco
Ontem à(s) 21:29 por Juliano almeida

» tv Hbuster hbtv 32l05 não sai do modo usb e controle nao atua
Ontem à(s) 21:24 por cezar_kz

»  PlayStation 2 modelo scph50003 defeito nao le jogos
Ontem à(s) 20:53 por osmar ebani

» tv semp modelo: 1454psl com linhas na parte inferior da tela (resolvido)
Ontem à(s) 20:15 por leu.ss

» modulo de potencia Megacharge 800W Power Mosfet, Led indicador só fica piscando.
Ontem à(s) 20:02 por cleitonizaltino

» som lg-lm-u1050a- sem som.
Ontem à(s) 20:02 por Heleno

» Módulo Roadstar RS-4810D power two - em proteção
Ontem à(s) 19:55 por jetrosound

» Tv Sanyo mod C29LH43B queimando fusivel.
Ontem à(s) 17:54 por Gabriel Mendes

»  CAIXA DE SOM FRAHM MOD, FP 800 CAPACITOR 501 ESTOURADO.
Ontem à(s) 17:46 por joaquimrosadesouza

» tv cce hps 1470q com vertical fechado (resolvido)
Ontem à(s) 17:34 por waldik

» TV PLHILCO PH24M A2 LED SÓ STANDBAY
Ontem à(s) 17:17 por Marcio Schembergue

» Home Theater PHILIPS HTS3531/78 não liga,só em stand by
Ontem à(s) 17:08 por Heleno

» tv philips 21pt6456/78 tela branca com linhas
Ontem à(s) 16:47 por Heleno

» tv philco modelo=pcm2051 com imagem branca e com linhas
Ontem à(s) 16:15 por Roberto Soares

» Modulo Voyager VSA-406 2500w - Corta o som
Ontem à(s) 16:05 por Luisstegel

Quem está conectado
95 usuários online :: 12 usuários cadastrados, Nenhum Invisível e 83 Visitantes :: 2 Motores de busca

francisco constantino, hcs, joaoalmeida, josivaldo ulisses, katosantos, morais2707, paulo adair boch, pereira054, rubensbz, Sweettooth, Teimoso, Valdir Bento de Souza

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

TV Philips / 42PF7321/78 / Não Liga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV Philips / 42PF7321/78 / Não Liga

Mensagem por LeoBH em Sab 05 Jun 2010, 14:51

Boa tarde,

sou proprietário de uma Philips plasma mod. 42PF7321 e estou com o seguinte problema: A TV quando colocada na tomada liga e imediatamente desliga. Como não está mais na garantia resolvi abrir e olhar por conta própria.
Olhando na internet, vi que a luz que fica piscando direciona o problema, ela tem um led de nº 2011 que ascende e imediatamente apaga, logo após, em uma outra placa tem uma outra luzinha que pisca por 4 vezes no estilo pisca, pisca, pisca, pisca, _____, pisca, pisca, pisca, pisca _____ .
Reparei que quando ela está quente ela liga normal. Ultimamente como está muito frio em BH ela não ligava mais. Decidi esquentá-la com um secador de cabelo e para minha surpresa ela ligou de primeira. Só que não dá para ficar usando um secador toda vez que eu quiser assistir TV. Gostaria que alguem me desse uma luz do que pode ser o problema, pois não quero ser passado para traz na autorizada nem pagar uma fortuna se o problema for de fácil resolução. Desde já agradeço a atenção de vcs.

LeoBH

TEMPO DE EXPERIÊNCIA: 0
Sexo: Masculino
Número de Mensagens: 1
Idade: 33
Cidade/Estado:: Belo Horizonte
Data de inscrição: 05/06/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum