Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» dvd retratil positron 6551-nao abre a tela
Hoje à(s) 02:40 por Heleno

» som sony fh-g88av com audio só sub-wofer
Ontem à(s) 23:27 por fabio ramires

» TV SAMSUNG 46" LN46 B650, APRESENTA IMAGEM COM LISTRAS COLORIDAS E IMAGEM MEIO APAGADA!!!
Ontem à(s) 22:40 por FABIO MELO DE LIMA

» TV Kotron P1401 MN, tem alguma outra com mesmo chassis?.
Ontem à(s) 22:08 por RodrigoAlonso

» TV CCE HPS2971N - NÃO ABRE IMAGEM.
Ontem à(s) 22:00 por eduardoswivels

» performer a 540 phonic,liga e desliga
Ontem à(s) 21:39 por ki susto

» tv Gradiente gbt 2911 sem som e barra de volume não sai do lugar
Ontem à(s) 21:33 por Joãocm

» TV Philips 29PT4635/78r imagem trêmula
Ontem à(s) 21:28 por dj

» CAIXA MULTI-USO ATTACK CM1515 - RUIDO DE FUNDO
Ontem à(s) 20:01 por eduardoswivels

» Tv Semp tv2051 - chassis u18-queimando str.
Ontem à(s) 19:25 por Emerson Rodrigo Santos

» Som Gradiente MS550 Volume com defeito
Ontem à(s) 19:04 por MRelvas

» TV Samsung LN32C450E1M só acende o led
Ontem à(s) 18:41 por Honorato

» TV LED Samsung 40d5500 Liga e desliga
Ontem à(s) 18:34 por Honorato

» TV Samsung PL50A450P1 NÃO LIGA,SÓ FICA EM STAND BY
Ontem à(s) 18:23 por SERVTRONIC

» TV AOC 32 Led LE32W234D Nao Liga
Ontem à(s) 18:11 por santec

» Modulo Stetsom 2K5D-2Ohms referencia de irf e resistor da fonte
Ontem à(s) 17:25 por Allis

» caixa de som amplificada ativa clarity 300A , liga porem sem nenhum audio no autofalante
Ontem à(s) 17:08 por edu cg

» tv lg 21fu4rl tensão do +b oscila ao ligar
Ontem à(s) 16:43 por juan silva

» TV LG MODELO 20CD2R VERTICAL FECHADO 2 DEDOD NA PARTE SUPERIOR E INFERIOR.
Ontem à(s) 15:47 por Bruno Capozzoli

» TV SHARP 21st54 NÃO LIGA
Ontem à(s) 15:45 por Bruno Capozzoli

» tv toshiba tv1491kav tem som sem imagem filamento apagado
Ontem à(s) 15:39 por Bruno Capozzoli

» v philco pcm 1444 não pega canais,não encontro os 33v
Ontem à(s) 15:29 por Bruno Capozzoli

» tv toshiba 2091 kav U15 com a imagem tremendo no sentido vertical
Ontem à(s) 15:27 por Bruno Capozzoli

» Fonte de Notebook / Liga e a tensão DC vai caindo ate apagar o Led
Ontem à(s) 14:24 por rjmagno

» Som Philips FWM582/BK som falha no volume alto
Ontem à(s) 13:30 por rjmagno

» cd player lg lac 4710 não liga!
Ontem à(s) 13:24 por rjmagno

» TV Samsung un46d5500 ligando e desligando sozinha, só aparece o "logo" smart e reinicia
Ontem à(s) 13:22 por rjmagno

» anplificador machine 2.8S, não desarma a proteção.
Ontem à(s) 13:09 por bira bira

» Sm LG MCD605-Proteção
Ontem à(s) 13:08 por rjmagno

» powerline nobreak, 750va, não reconhece bateria
Ontem à(s) 12:55 por rjmagno

Quem está conectado
54 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 49 Visitantes :: 3 Motores de busca

gilnemar, Jailson Ribeiro, jailton da silva santos, ki susto, Sweettooth

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por 2mweb em Sab 24 Abr 2010, 16:28

TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE, PODEM ME AJUDAR, O MODELO DELA ESTA APAGADO, PODERIAM ME PASSAR O LINK DO ESQUEMA, PARA QUE EU POSSA BAIXAR.........

DESDE JA AGRADEÇO AOS PARCEIROS DO FORUM...

ABRAÇOS....

ATT.

MARCOS ANTUNES

2mweb
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20 ANOS DE INFORMÁICA, E 8 DE ELETRÔNICA...
Sexo: Masculino
Número de Mensagens: 137
Idade: 48
Cidade/Estado:: florianopolis sc
Humor: BOM, AS VEZES ÓTIMO.....
Data de inscrição: 21/04/2010

http://www.2mweb.com.br

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por JhonatanSG em Sab 24 Abr 2010, 16:52


JhonatanSG
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 Anos
Sexo: Masculino
Número de Mensagens: 434
Idade: 27
Cidade/Estado:: Caçapava do Sul RS
Humor: Tranqüilo e sereno ,mais não cutuca com vara curta!!
Data de inscrição: 16/04/2010

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por Manoel Tobias em Sab 24 Abr 2010, 16:53

deve ser pc2044 nao te garanto, meça a o +b 95 e a fonte dos 20 volts se estiver baixa a resistencia r917 pode estar aberta.

Manoel Tobias
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 1055
Idade: 24
Cidade/Estado:: P. Osório/RS
Data de inscrição: 03/04/2010

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por Naldo Oliveira em Sab 24 Abr 2010, 16:58

C914 ===>220NF/100V - VALOR ALTERADO TV NAO ARMA A FONTE PRINCIPAL. TV MORTA.
=====================================================
C118 ===> 47PF/100V - CURTO OU SEMI CURTO TV FICA COM A COR BEM FRACA .
=====================================================
NF301 ===> RESSONADOR CERAMICO 4,7MHZ - IMAGEM ENTORTANDO
COR FICA OSCILANDO , AS VEZES FOGE UM POUCO A SINTONIA E ATELA FICA CHEIA DE INTERFERENCIAS (EMARANHADA).
=====================================================
R601 ===> 680K 1/8W ALTERADA BATE O VERTICAL AO PASSAR DE UM CANAL PARA O OUTRO.
=====================================================
R701(15K) C703(1UF/50V) ===> VALORES ALTERADOS A TV FICA SEM SINCRONISMO HORIZONTAL , NAO APRESENTA SINAIS DE COR.

=====================================================
R607 E R606 (4,7R) =====> POUCO ALTERADOS O VERTICAL NAO ABRE TOTALMENTE (RESISTORES CRITICOS)
=====================================================
R610 220R ===> ABERTO LINHAS SUPERIORES LARGAS E ESCURAS ANTES DO MEIO DA TELA , PARTE INFERIOR NORMAL.
=====================================================
R 715 4,7R ===> TV DESARMA RAPIDAMENTE SEGUIDA DE LINHAS DE RETRAÇO COM FUNDO CINZA. ( IDEM C 718 470PF/ 500V)
=====================================================
R713 100K ===> TV SEM CARACTERES , LED FRONTAL PISCANDO
TODA TRAVADA FUNCOES E NUM CANAL SÓ , AS VEZES FICA DESLIGANDO COM UMA BARRA VERTICAL PRETA NUM DOS LADOS.
=====================================================
R723 68R ===> ALTERADA OU COM SOLDA FRIA (MAIS COMUM) -
AS VEZES A TV LIGA , OUTRAS VEZES FICA COM O LED FRONTAL PISCANDO E NAO ARMA.
=====================================================
C722 470UF/16V ===> VALOR BAIXA CAPACITANCIA , TV FICA MALUCA ALTERA A LARGURA AS VEZES NAO LIGA.
=====================================================
R908 82K ===> ALTERADA TV FICA DIFICIL DE LIGAR DEPOIS DE VARIAS TENTATIVAS ARMA OBS: VERIFICAR ALIMENTAÇAO NO PINO 36
DO CI OSC HORIZONTAL , FICA BAIXA OU AUSENTE.
=====================================================
C136 (47PF) C131(33PF) - TV PCS 2168 ===> VALOR ALTERADO NESSES CAPACITORES DA UM DEFEITO BEM ESQUISITO , OS CARACTERES FICAM GIGANTES NA TELA ( DEFEITO BRABO)
=====================================================
C911 220UF/250V ===> BAIXA CAPACITANCIA TV NAO ARMA LED PISCANDO TV FICA ASSOBIANDO FINO , CHECAR ESSE CAPACITOR.
=====================================================
fica saindo de sintonia perde a cor tem hora q fica boa

capacitor C205 de 2.2 UF na malha do pino 48 do ic faz tudo.
=====================================================
Imagem piscando após algum tempo.

Trocar c 205 e 703.
=====================================================
ao ser ligada, funciona perfeita,por horas,
ao ser desligada e após alguns segundos ligamos novamente,
esta nao funciona mais, só funciona se ficar 2 ou 3
horas desligada.

c708-470px2kv
=====================================================
quando esquenta ao desligar e ligar logo em seguida ela não liga e tem todas as tensões, vc deixa ela por cerca de 40 segundos desligada e liga ela volta normal, isso tanto faz no AC ou stand by.

Trocar c-708-c-709
=====================================================
fica ligando e desligando continuamente.

verifique R713 de 100k, próximo ao fly back, Confere também o ferrite do fly back, se está sem o grampo ou não está trincado.
=====================================================
ESTA TV FICAVA LIGANDO E DESLIGANDO SOZINHA.
!
TROCA DO CAPACITOR C719 (10uF X 250V ) NA LINHA DOS 180 VOLTS !
=====================================================
Totalmente sem brilho.

Resistor de 680k aberto no pino 8 do tubo, (screen)
=====================================================
Imagem escura! E comando de brilho não atua!

C-303 de 22nf em curto no pino 17 do faz tudo.
C-119,C-120 EM CURTO.
R-311, R122,R123,R124,
=====================================================
Quando ligo o led fica aceso direto não adianta apertar tecla de canal que não parti, e o +20v fica baixo, em torno de 12v, depois de alguns segundos a tenção do +20 vai subindo e ela arranca.

Trocar capacitor c 915 do + 20v
Mas por outro lado!
Os: 20v só aparece após o flyback produzir! Caso contrario fica com 12v só. Fiquem espertos!
=====================================================
Ao entrar uma imagem mais clara(branca) a imagem se expande para cima e encolhe nas laterais, desliga e liga rapidamente e fica assim até que a imagem mais clara mude.
Tudo isso acontece rapidamente.


Solução:
Resolvido com a troca do D302 perto do Seletronic.
=====================================================
Piscando a imagem, ligando e desligando.

R713 aberta.
=====================================================
Led do stand by piscando, fonte não consegue partir.

Resistor (R 706) de 10k aberto ou alterado na linha do ABL para o micro pino 25.
Acionando proteção.
=====================================================
Led piscando, chegava vir alta, mas não tinha trama. Pino 35 do micro ficava com 4v, teria que ter +-3v.

Causa R714 de 1k8 tava com 2k2.
=====================================================
Desliga em 5 minuto.

C102 na linha de nitidez ruim, o micro fica sem referencia que existe um canal sintonizado, e entra em stand-by.
=====================================================
Fica saindo de sintonia perde a cor tem hora q fica boa

C205 de 2.2 mf na malha do pino 48 do ic faz tudo.
=====================================================
Imagem piscando após algum tempo.

Trocar c 205 e 703.
=====================================================
a questão é a fonte de 20v que só sai em torno de 13v por isso acho que a dita não parte nem a pau!quando ligo tenho os o +B 93v mas não parte,fica só o led st-by piscando.

Solução.Trilha fininha quebrada no coletor do tr driver ao trafo driver H.
=====================================================
Ao ser ligada, funciona perfeita,por horas,
ao ser desligada e após alguns segundos ligamos novamente,
esta não funciona mais, só funciona se ficar 2 ou 3
horas desligada.

C-708-470px2kv.
=====================================================
Quando esquenta ao desligar e ligar logo em seguida ela não liga e tem todas as tensões, vc deixa ela por cerca de 40 segundos desligada e liga ela volta normal, isso tanto faz no AC ou stand by.

Trocar c-708-c-709
============================================
Fica ligando e desligando continuamente.

Verifique R713 de 100k, próximo ao flyback.
============================================
LIGANDO E DESLIGANDO SOZINHA.

C719 (10uF X 250V ) NA LINHA DOS 180 VOLTS !

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30916
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por 2mweb em Sab 24 Abr 2010, 18:00

vlw amigos, JhonatanSG, Manoel tobias e naldo oliveira, vou correr atraz do dfeito, um abração a todos.
depois eu vou postar algo....
att.
marcos antunes

2mweb
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20 ANOS DE INFORMÁICA, E 8 DE ELETRÔNICA...
Sexo: Masculino
Número de Mensagens: 137
Idade: 48
Cidade/Estado:: florianopolis sc
Humor: BOM, AS VEZES ÓTIMO.....
Data de inscrição: 21/04/2010

http://www.2mweb.com.br

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por dj em Dom 25 Abr 2010, 18:45

amigo troque o c 723 de 2.2 uf direto sem medir ok

dj
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 4112
Idade: 39
Cidade/Estado:: Ubá / MG
Data de inscrição: 30/05/2009

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por cicero gomes em Dom 25 Abr 2010, 21:37

eu tive esse problema em uma tv fhilco mod pc2043 o defeito estava na saida vertical,ao troca-la a tv funcionou normal.

cicero gomes
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 344
Idade: 48
Cidade/Estado:: rondonia:guajará-mirim
Data de inscrição: 13/08/2009

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por 2mweb em Seg 26 Abr 2010, 15:58

AOS AMIGOS E COLEGAS DJ E CICERO, MEU MUITO OBRIGADO PELA DICA, FIQUEI DESCONFIADO DO HORIZONTAL, POIS NA PLACA ELE MEDE COMO BOM, DAI TIREI ELE DA PLACA E O FILHO DE UMA BOA SENHORA ESTA EM CURTO....RSRSRSR
VOU COMPRAR OUTRO AMANHA PELA MANHA , DAI VOU POSTAR A CONCLUSÃO......MAIS UMA VEZ OBRIGADO A TODOS OS COLEGAS.....VLW

ATT.
MARCOS ANTUNES

2mweb
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20 ANOS DE INFORMÁICA, E 8 DE ELETRÔNICA...
Sexo: Masculino
Número de Mensagens: 137
Idade: 48
Cidade/Estado:: florianopolis sc
Humor: BOM, AS VEZES ÓTIMO.....
Data de inscrição: 21/04/2010

http://www.2mweb.com.br

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por 2mweb em Ter 27 Abr 2010, 19:26

dj escreveu:amigo troque o c 723 de 2.2 uf direto sem medir ok


troquei ele, coloquei um 3,7uf/100v , mais nao arranca, fica so piscando...rsrsr
vlw a dica parceiro...um abraço

2mweb
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20 ANOS DE INFORMÁICA, E 8 DE ELETRÔNICA...
Sexo: Masculino
Número de Mensagens: 137
Idade: 48
Cidade/Estado:: florianopolis sc
Humor: BOM, AS VEZES ÓTIMO.....
Data de inscrição: 21/04/2010

http://www.2mweb.com.br

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por 2mweb em Ter 27 Abr 2010, 20:45

boa noite colegas, ja troquei :bu2508df, vertical, str50103, e substitui alguns capacitores que os nobres colegas sugeriram, ainda revisei os resistores tbm sugeridos.......E AGORA??????srrsrs
conto com a ajuda dos colegas....

desde ja agradeço, e um abraço a todos....

2mweb
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20 ANOS DE INFORMÁICA, E 8 DE ELETRÔNICA...
Sexo: Masculino
Número de Mensagens: 137
Idade: 48
Cidade/Estado:: florianopolis sc
Humor: BOM, AS VEZES ÓTIMO.....
Data de inscrição: 21/04/2010

http://www.2mweb.com.br

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por Reinaldo Souza em Ter 27 Abr 2010, 21:45

Amigo,eta tv possui um resistor de metal 47r 3w no meio da placa,não me lembro a posição,más é o unico no meio da placa.Retire ele e lixe bem os terminais e solde novamente,troque também o diodo que fica proximo a ele.Boa sorte...

Reinaldo Souza
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 684
Idade: 39
Cidade/Estado:: viçosa mg
Data de inscrição: 25/04/2009

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por 2mweb em Ter 27 Abr 2010, 21:58

amigo reinaldo, boa noite, nao achei este resistor de metal????sera que estou ficando cego....rsrsrsr

vlw amigão, um abraço

2mweb
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20 ANOS DE INFORMÁICA, E 8 DE ELETRÔNICA...
Sexo: Masculino
Número de Mensagens: 137
Idade: 48
Cidade/Estado:: florianopolis sc
Humor: BOM, AS VEZES ÓTIMO.....
Data de inscrição: 21/04/2010

http://www.2mweb.com.br

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por dj em Qua 28 Abr 2010, 07:58

amigo vc ja deu uma olhada no que o amigo naldo passou para vc de uma olhada caso nao resolva ai teremos que partir por partes mais complicada ok

dj
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 4112
Idade: 39
Cidade/Estado:: Ubá / MG
Data de inscrição: 30/05/2009

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por Boffi em Qua 28 Abr 2010, 08:44

Vejaq se não tem trilha cortada do pino 2 e3 do flybac em baixo da tinta branca na lateral da placa

Boffi
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: vinte anos
Sexo: Masculino
Número de Mensagens: 1013
Idade: 51
Cidade/Estado:: Nova Londrina Pr
Data de inscrição: 07/10/2009

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por 2mweb em Qua 28 Abr 2010, 18:21

vlw , Boffi vou olhar estas trilhas, depois posto algo, JA OLHEI , ESTÃO BOAS

um abração


Última edição por 2mweb em Qua 28 Abr 2010, 23:29, editado 1 vez(es)

2mweb
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20 ANOS DE INFORMÁICA, E 8 DE ELETRÔNICA...
Sexo: Masculino
Número de Mensagens: 137
Idade: 48
Cidade/Estado:: florianopolis sc
Humor: BOM, AS VEZES ÓTIMO.....
Data de inscrição: 21/04/2010

http://www.2mweb.com.br

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por Reinaldo Souza em Qua 28 Abr 2010, 18:35

Amigo,se for a tv pcm2043/pcm2044 o resistor é R 708 e o diodo D706.

Reinaldo Souza
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 684
Idade: 39
Cidade/Estado:: viçosa mg
Data de inscrição: 25/04/2009

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por vvvv2 em Qua 28 Abr 2010, 19:05

colega estas dicas são apuradas pode ser que seu chassis esteja quedrador esta tv toda bronc nela ela fica piscando

vvvv2
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 12 anos
Sexo: Masculino
Número de Mensagens: 1123
Idade: 49
Cidade/Estado:: Belém Pará
Data de inscrição: 04/02/2010

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por charles josé cipriano em Qua 28 Abr 2010, 20:00

C911 220UF/250V ===> BAIXA CAPACITANCIA TV NAO ARMA LED PISCANDO

charles josé cipriano
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 8 anos
Sexo: Masculino
Número de Mensagens: 1067
Idade: 33
Cidade/Estado:: Surubim cap da vaquejada há 125km do Recife/PE
Humor: BOM
Data de inscrição: 05/10/2009

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por Convidad em Qua 28 Abr 2010, 20:21

NÃO ESQUECE A DEFLETORA ESSAS TVS ESTRAGAM MUITO.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por 2mweb em Qua 28 Abr 2010, 23:04

Boffi escreveu:Vejaq se não tem trilha cortada do pino 2 e3 do flybac em baixo da tinta branca na lateral da placa

testei as trilhas, e estão boas...rsrsr

2mweb
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20 ANOS DE INFORMÁICA, E 8 DE ELETRÔNICA...
Sexo: Masculino
Número de Mensagens: 137
Idade: 48
Cidade/Estado:: florianopolis sc
Humor: BOM, AS VEZES ÓTIMO.....
Data de inscrição: 21/04/2010

http://www.2mweb.com.br

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por 2mweb em Qua 28 Abr 2010, 23:13

sady escreveu:NÃO ESQUECE A DEFLETORA ESSAS TVS ESTRAGAM MUITO.
AMIGÃO, DESLIGUEI A DEFLETORA DA PLACA , MESMO ASSIM, SO PISCA......E NAO ARRANCA.....RSRSRSRS

QUE PEPINO, HEMMMMM..RSRSR
VLW AMIGO

2mweb
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20 ANOS DE INFORMÁICA, E 8 DE ELETRÔNICA...
Sexo: Masculino
Número de Mensagens: 137
Idade: 48
Cidade/Estado:: florianopolis sc
Humor: BOM, AS VEZES ÓTIMO.....
Data de inscrição: 21/04/2010

http://www.2mweb.com.br

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por 2mweb em Qua 28 Abr 2010, 23:25

charles josé cipriano escreveu:C911 220UF/250V ===> BAIXA CAPACITANCIA TV NAO ARMA LED PISCANDO

VLW ,
AMIGO, JA TROQUEI ESTE TBM, COLOQUEI UM DE 220UF/385V (USADO)
MAIS TBM NAO DEU.....
ABRAÇO

2mweb
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20 ANOS DE INFORMÁICA, E 8 DE ELETRÔNICA...
Sexo: Masculino
Número de Mensagens: 137
Idade: 48
Cidade/Estado:: florianopolis sc
Humor: BOM, AS VEZES ÓTIMO.....
Data de inscrição: 21/04/2010

http://www.2mweb.com.br

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por 2mweb em Qua 28 Abr 2010, 23:26

Reinaldo Souza escreveu:Amigo,se for a tv pcm2043/pcm2044 o resistor é R 708 e o diodo D706.

JA CONFERI ESTES TBM AMIGO, VLW

ABRAÇO,

2mweb
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20 ANOS DE INFORMÁICA, E 8 DE ELETRÔNICA...
Sexo: Masculino
Número de Mensagens: 137
Idade: 48
Cidade/Estado:: florianopolis sc
Humor: BOM, AS VEZES ÓTIMO.....
Data de inscrição: 21/04/2010

http://www.2mweb.com.br

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por 2mweb em Qua 28 Abr 2010, 23:28

dj escreveu:amigo vc ja deu uma olhada no que o amigo naldo passou para vc de uma olhada caso nao resolva ai teremos que partir por partes mais complicada ok

VLW AMIGO , ACHO QUE VAMOS TER QUE APELAR, PQ ATE AGORA NADA...RSRS

ABRAÇO

2mweb
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20 ANOS DE INFORMÁICA, E 8 DE ELETRÔNICA...
Sexo: Masculino
Número de Mensagens: 137
Idade: 48
Cidade/Estado:: florianopolis sc
Humor: BOM, AS VEZES ÓTIMO.....
Data de inscrição: 21/04/2010

http://www.2mweb.com.br

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por Manoel Tobias em Qui 29 Abr 2010, 00:50

Amigo, como estão as tensões na fonte, 95 volts chegando no flyback, os 20 volts como estão, tem 5 volts no emissor de q903, no pino 36 do tda8361 tem os 8 volts, o transistor horizontal estava em curto, você desligou o yoke e ela nao ligou, pode ser que o flyback esteje em curto, experimente trocar, mas antes veja se tem os 95 volts no +b do flyback, e se o transistor horizontal não entrou em curto de novo.

Manoel Tobias
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 1055
Idade: 24
Cidade/Estado:: P. Osório/RS
Data de inscrição: 03/04/2010

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por Valdeni Oliveira em Qui 29 Abr 2010, 01:09

Já descobriu qual é o chassis correto deste tv?
Se sim, então nos diga qual é!

CPH-03?
CPH-04?
CPH-05?
CPH-05M?
CHP-06?
Hehehe.

_________________
Venda do capa-miter2002, (clique aqui ou na imagem abaixo.)



Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: eletronica2002@gmail.com 

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 45611
Idade: 49
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por dj em Qui 29 Abr 2010, 06:44

amigos sem ser tromedido de minha parte mas o chassi desta tv è o pcm 2044 cph-05 conserteza pois estou com esta mesma de botao triangular na bancada pequei o esquema neste forum ok

dj
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 4112
Idade: 39
Cidade/Estado:: Ubá / MG
Data de inscrição: 30/05/2009

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por dj em Qui 29 Abr 2010, 08:28

ok amigo vamos para as partes complicada vc olhou o fley beck esta bom ? R715,R713 no pino 36 do tda 8361 tem os 8v vc ja mediu a impedancia da bobina defletora ela nao esta em curto blz olhou esto nao resolvel troque o micro ok depois de trocar nao rsolveu troque o tda 8361 amigo uma obs: vc falou que o bu 2508df estava em curto certo mas vc nao olhou nada nesta linha a causa da queima do transistor de uma olhada nesta linha do abl ai amigo capacitor de largura estes componentes que faz o transistor queimar , proprio fley beck depois de olhar a linha do abl vc começa a olhar aquilo que falei ai o tda os resistores ok

dj
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 4112
Idade: 39
Cidade/Estado:: Ubá / MG
Data de inscrição: 30/05/2009

Voltar ao Topo Ir em baixo

TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por franciscoglauco46 em Ter 01 Jun 2010, 19:36

Companheiro é muito comum eu encontrar ese defeito aqui, e muito comum ser aqueles dois resistores paraleos de 100K perto do Flyback, há outro de 100K perto deles, um detalhe,os paraleos são críticos e a solução é a troca,quando eles alteram ou abrem oled fica piscando e a tv não funciona,é claro depois de tudo corrigido como vc fez. Um abraço!!

franciscoglauco46
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 27 anos
Sexo: Masculino
Número de Mensagens: 31
Idade: 50
Cidade/Estado:: Fortaleza - Ce
Data de inscrição: 18/05/2010

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por magotecnico em Ter 07 Set 2010, 18:33

pow...tenho uma assim tbm...
mas eu ñ tenho 95v da fonte...nem achei nenhum curto depois dela...
pode ser os resistores q disserão ai ?...
...hááá´...meu ci da fonte foi trocado e eu ñ sei trocaram pelo serto...
str 50103

vlw...se alguem tiver dica?...desde já agradeço

magotecnico

TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 4
Idade: 27
Cidade/Estado:: Duque de Caxias/Rio de Janeiro
Data de inscrição: 26/09/2009

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por c-12 em Ter 07 Set 2010, 19:21

verifique o resistor que trabalha ao lado do fly,r 715 e troque o capacitor c 718 disco 471 e d 701, 90% de ser eles...

c-12
Participante VIP
Participante VIP

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 345
Idade: 36
Cidade/Estado:: papucaia , cachoeiras de macacu, rj
Humor: ótimo
Data de inscrição: 29/04/2010

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por dj em Ter 07 Set 2010, 19:26

amigo mim desculpe mas vc tem que criar um topico para vc nao pode usar este ok com MARCA,MODELO E DEFEITO blz é regra do forum ok.

dj
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 4112
Idade: 39
Cidade/Estado:: Ubá / MG
Data de inscrição: 30/05/2009

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por dj em Ter 07 Set 2010, 19:27

ai vc tera ajuda dos amigos do forum blz

dj
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 4112
Idade: 39
Cidade/Estado:: Ubá / MG
Data de inscrição: 30/05/2009

Voltar ao Topo Ir em baixo

solução para o defeito led pisca tv philco emotion

Mensagem por franciscoglauco46 em Qua 08 Set 2010, 09:32

Quando vc busca nessa tv a solução de o led ficar piscando e ja procurou o problema sem sucesso, desative então a proteção. Perto do transistor drive horizontal tem dois pequenos transitores um perto do outro, é um deles vc retira e ligue a tv, aí ela funciona e vc presta atenção na tela e na placa,aí vc descobre rápido!!!! um abraço!

franciscoglauco46
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 27 anos
Sexo: Masculino
Número de Mensagens: 31
Idade: 50
Cidade/Estado:: Fortaleza - Ce
Data de inscrição: 18/05/2010

Voltar ao Topo Ir em baixo

Re: TV20 PHILCO EMOTION, DO BOTÃO TRIANGULAR, PRETA..DEFEITO FICA PISCANDO O LEDE E NAO PARTE.

Mensagem por dj em Qui 09 Set 2010, 10:56

amigo troque ou resolde o capacitor c706 ok

dj
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 4112
Idade: 39
Cidade/Estado:: Ubá / MG
Data de inscrição: 30/05/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum