Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.


Últimos assuntos
» Tv LCD Philips 32pfl3403/78 com componente torrado
Hoje à(s) 14:39 por eletrocosmos

» tv semp toshiba 2086 fonte baixa no secundario
Hoje à(s) 14:37 por Bruno Capozzoli

» TV Semp U16 2086 não sintoniza! FOTO!
Hoje à(s) 14:30 por Bruno Capozzoli

» TV Sony KDL-40W5100 problema T-con
Hoje à(s) 14:16 por Bruno Capozzoli

»  tv sanyo com som e sem imagem
Hoje à(s) 14:15 por Bruno Capozzoli

» tv phillips modelo 29pt 554A/78R DEFEITO VERTICAL
Hoje à(s) 14:09 por Marcio Ponciano

» TV LCD HBuster sem som
Hoje à(s) 13:50 por Bruno Capozzoli

» Philco ph14c não liga.
Hoje à(s) 13:38 por Bruno Capozzoli

» TV PHILIPS 20PT3331/78 IMAGEM NORMAL MAS SEM ÁUDIO
Hoje à(s) 13:36 por Bruno Capozzoli

» som sony modelo hcd ex6 genezi aparece demo no painel protect e se desliga
Hoje à(s) 12:29 por Teimoso

» Tvdvd philips 28PD6921 SOMENTE LED ACESO
Hoje à(s) 12:20 por Levi Felipe

» Bebedouro Labractr14s fonte não oscila!
Hoje à(s) 12:06 por Heliotronica

» SOM TOSHIBA Ms6539CD. SOM BAIXO EM UM CANAL.
Hoje à(s) 11:34 por DIOGUINHO

» SOM PANASONIC SA-AK630 MANUAL DE SERVIÇO
Hoje à(s) 11:08 por deivisonbr

» AMPLIFICADOR PYRAMID MODEL PA1000X SOM BAIXO
Hoje à(s) 11:07 por julian2

» tv lg cp29k35a sem audio e sem vídeo
Hoje à(s) 10:54 por pampa

» tv semp 2934 (B) SL imagem expandida
Hoje à(s) 10:35 por viniciocc

» MODULO TARAMPS TA 2700D ( NÃO LIGA)
Hoje à(s) 10:27 por claudinhosom

» TARAMPS TA 3500 D LIBERANDO SOM SOMENTE ACIMA DE 13,4V
Hoje à(s) 10:06 por jetrosound

» TV PHILIPS 20PT529A/78 LIGA E DESLIGA.
Hoje à(s) 09:44 por ELISNALDO

» ps2 scph-90010 não ler nada
Hoje à(s) 09:35 por josivaldo ulisses

» tv lg 42 PJ 250 nao liga
Hoje à(s) 09:19 por ELISNALDO

» fonte jfa turbo 1000 com os fets estourados
Hoje à(s) 09:05 por erick.gds

» umidificador suggar um78bibr pouco vapor
Hoje à(s) 08:44 por iltons

» TV LED Samsung 40d5500 Liga e desliga
Hoje à(s) 00:15 por 0douglas0

» TV CCE HPS 2171FS NÃO LIGA
Ontem à(s) 23:31 por Andrew Rafael Fritsch

» Sem trama TV Sony KV29XTR10 (encerrado)
Ontem à(s) 23:02 por badran

» tv led lg 32ls3400 acende stand by, mas ao acionar power pisca o led e não arranca
Ontem à(s) 22:55 por leandro79

» Tv Philco TVPH21SS Vertical Fechado do meio para baixo.
Ontem à(s) 22:40 por Emerson Rodrigo Santos

» TV semp toshiba mod. LE3250(B)WDA tem dia que liga e outro não
Ontem à(s) 21:57 por Bruno Capozzoli

Menu de navegação

Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png


Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique no banner:


================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

valdeni@eletronica2002.com.br



[Resolvido]Ap.Som LG LM-U1060A com som baixinho!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Resolvido]Ap.Som LG LM-U1060A com som baixinho!!!

Mensagem por Davidmarins em Qui 15 Abr 2010, 23:05

Olá amigos chegou aki hoje a tarde esse aparelho , o cliente disse que ele caiu de frente no chão , ao abrir o aparelho me deparei com a placa frontal quebrada, re fiz todas as trilhas rompidas e ele está funcionando todos os comandos ,só que está com o som bem baixinho , no maximo ele parece que está no 5,6 e o potenciometro está funcionando normal , já testei toda saida de som e não achei defeito , as veses ao ligar ele está com som alto dai vouta a baixar :cry: , será que alguem pode me ajudar!!!

Davidmarins!!! confused


Última edição por Davidmarins em Sex 16 Abr 2010, 15:18, editado 3 vez(es)

_________________
Na vida nunca se sabe tudo , sempre estamos aprendendo , uma ajuda sempre é bem vinda!!!

Não Dou Dicas Por MP

Davidmarins
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: (+ ou -) 6 Anos de Eletronica e 13 Informatica
Sexo: Masculino
Número de Mensagens: 1060
Idade: 27
Cidade/Estado:: Ponta Grossa-PR
Humor: Extrovertido
Data de inscrição: 16/12/2008

Voltar ao Topo Ir em baixo

Re: [Resolvido]Ap.Som LG LM-U1060A com som baixinho!!!

Mensagem por joab ribeiro em Sex 16 Abr 2010, 00:17

amigo vc tem que perguntar para o cliente se o aparelho tava funcionando antes de cair.se tava funcionando entao o ceu broblema ainda e trincado alguma trilha

joab ribeiro
Participante VIP
Participante VIP

TEMPO DE EXPERIÊNCIA: 07
Sexo: Masculino
Número de Mensagens: 295
Idade: 34
Cidade/Estado:: jaboti pr
Data de inscrição: 17/08/2009

Voltar ao Topo Ir em baixo

Re: [Resolvido]Ap.Som LG LM-U1060A com som baixinho!!!

Mensagem por Davidmarins em Sex 16 Abr 2010, 00:42

Valeu pela atenção amigo joab ,problemas resolvidos era o R351 SMD 10k que estava alterado. obrigado pela dica.

Davidmarins!!!

Davidmarins
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: (+ ou -) 6 Anos de Eletronica e 13 Informatica
Sexo: Masculino
Número de Mensagens: 1060
Idade: 27
Cidade/Estado:: Ponta Grossa-PR
Humor: Extrovertido
Data de inscrição: 16/12/2008

Voltar ao Topo Ir em baixo

Re: [Resolvido]Ap.Som LG LM-U1060A com som baixinho!!!

Mensagem por Naldo Oliveira em Sex 16 Abr 2010, 06:36

VALEU A DICA AMIGO.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30919
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: [Resolvido]Ap.Som LG LM-U1060A com som baixinho!!!

Mensagem por Davidmarins em Sex 16 Abr 2010, 09:59

Amigos o problema voutou , depois de trocar o SMD de 10K ele funcionou com volume normal , desliguei ele varias veses e liguei de novo , td blz fikou ligado a noite toda , de manha quando desliguei ele , ao ligar voutou o problema , só que o smd está blz , a trilha deste smd que quebrou ,fiz uma ponte nela , no terminal do smd que vai a trilha que quebrou ele está com som baixo , encostando no outro terminal o som vouta a normal, não dá para entender o que está acontecendo , se alguem tiver uma dica para me dar agradeço!!! confused

Davidmarins
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: (+ ou -) 6 Anos de Eletronica e 13 Informatica
Sexo: Masculino
Número de Mensagens: 1060
Idade: 27
Cidade/Estado:: Ponta Grossa-PR
Humor: Extrovertido
Data de inscrição: 16/12/2008

Voltar ao Topo Ir em baixo

Re: [Resolvido]Ap.Som LG LM-U1060A com som baixinho!!!

Mensagem por Davidmarins em Sex 16 Abr 2010, 15:16

olá amigos o problema foi resolvido era C312 !!! valeu pela atenção!!!

Davidmarins
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: (+ ou -) 6 Anos de Eletronica e 13 Informatica
Sexo: Masculino
Número de Mensagens: 1060
Idade: 27
Cidade/Estado:: Ponta Grossa-PR
Humor: Extrovertido
Data de inscrição: 16/12/2008

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum