Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
»  AIWA NSX F969 DISPLAY FRACO, NÃO APAGADO SÓ FRACO.
Hoje à(s) 09:19 por Nill

» receptor azamerica s922 não liga
Hoje à(s) 04:21 por eletro lucas

» TV Philco ph21 ss série 057103028 fonte baixa
Hoje à(s) 01:13 por samuel peixoto

» amplificador ciclotron dbk 2000 com saida zumbindo e baixando o som sozinho
Ontem à(s) 23:37 por tamilton nobrega

» som sharp cd-k 1600z(s) ruido no som
Ontem à(s) 23:14 por Oficina do SOM

» Som philips fwm57/19 ou 912/bk sao os msm
Ontem à(s) 23:12 por Oficina do SOM

» TV SEMP2916LMS LEM8 DANDO UNS ESTALOS NA PLACA DO CINESCOPIO
Ontem à(s) 22:03 por santec

» system lg cm4440 nao abre a gaveta nao le usb
Ontem à(s) 20:07 por Oficina do SOM

» Etabilizador tensão SMS 300Bi relés batendo mais que o normal
Ontem à(s) 16:52 por NiemeyerD

» Fonte mineoro FTMINE9C valor do componente
Ontem à(s) 15:53 por rodiney

» CAIXA LEACS LT1500 saida não funciona (esquema)
Ontem à(s) 14:42 por manin

» Fonte Usina Slim 14.4V 200 A nao liga
Ontem à(s) 12:14 por ballack

» TV PHILIPS - 14PT314A/78R Fonte com Tic tic led Apagado
Ontem à(s) 11:14 por Samuel_enfotec

» TV Philips 29PT4631 duvidas com pecas
Ontem à(s) 08:54 por mario satake

» Home theater britânia image fama 2 apenas sub woofer não sai som
Ontem à(s) 08:41 por ARCENIO

» FONTE TARAMPS TEF 120A,,,DEFEITO NA SAIDA
Ontem à(s) 01:59 por ninis

» forno microondas philco pmx35 apagado, não liga e com a lampada queimada
Sex 26 Maio 2017, 19:25 por lasiluz

» MODULO TARAMPS T1200,,LIGA AZUL E DEPOIS VERMELHO..
Sex 26 Maio 2017, 18:39 por BETO GOMES

» SOM LG CM 4430 SEM ÁUDIO APARECENDO S-PROTECTION
Sex 26 Maio 2017, 15:39 por Oficina do SOM

» Aparelho de som philco micro system Mod: MSP 411 saido da frequencia FM/AM
Sex 26 Maio 2017, 15:31 por Oficina do SOM

» SOM SONY HCD-EX8 - Fonte totalmente inoperante
Sex 26 Maio 2017, 15:23 por Oficina do SOM

» MODULO HURICANE H1 650.4 ARMANDO PROTEÇÃO.
Sex 26 Maio 2017, 13:19 por negoleo21

» tv lg 29fx5cl chassis cw62a,não liga nem acende led estand bay
Sex 26 Maio 2017, 13:17 por valdeci_o

» Monitor positivo mod.HD14w. Só aparece imagem depois de uns minutos ligado
Sex 26 Maio 2017, 10:31 por juvenal

» Rádio automotivo Buster modelo HBD-9200AV não acende o visor.
Sex 26 Maio 2017, 10:14 por apolllo35

» Fonte ATX Marca DR Hank com tensao alta na saida que vai para a placa mae
Sex 26 Maio 2017, 09:26 por megaeletro123

» MESA DE SOM BEHRINGER 1204 USB jogo de luz inoperante
Sex 26 Maio 2017, 09:25 por Oficina do SOM

» Tv philco tp1454 não segura ligada
Sex 26 Maio 2017, 08:25 por ARCENIO

» Tv Samsung cl-21z43mq não liga stand by piscado
Sex 26 Maio 2017, 08:24 por ARCENIO

» tv samsung cl29z43mq liga aparece imagem porem nao tem audio
Qui 25 Maio 2017, 23:27 por antonio m c

Quem está conectado
170 usuários online :: 11 usuários cadastrados, Nenhum Invisível e 159 Visitantes :: 2 Motores de busca

bixiguento, Farsouza, ferreira, helinho, Locomotiva do Brega, Luiz Antonio Furtado, MARIO Y. SEGAWA, Nill, nostalgico, Roberto Soares, valentim

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Claudio Santos em Ter 13 Abr 2010, 11:37

em contrei no pé das saida de som 4 diodo de 18V aberto posição DD700 D701 D611 D612 coloquei os diodos novo mais ficou do mesmo jeito só o led piscando verde e vermelho. quando desliga uma das saidas de som ele acende o display em demostração e em segida se apaga e figa piscando.to em duvida. sera que é as saidas de som são 2 STK412-240. OS AMIGO TEM ALGUMA DICAS pra me ajudar a rezove este defeito agradeço a todos.


Última edição por Claudio Santos em Qua 14 Abr 2010, 12:05, editado 1 vez(es)
avatar
Claudio Santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 1215
Idade : 41
Cidade/Estado: : Aguas Belas / PE
Data de inscrição : 01/03/2010

Voltar ao Topo Ir em baixo

Re: SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Naldo Oliveira em Ter 13 Abr 2010, 12:46

amigo com ceteza as saidas estao queimadas,troque-as.
veja aqui o treinamento da sony.

http://www.4shared.com/document/0ZJLRa4i/Treinamento_tecnico_Sony-mhc_g.html?s=1
avatar
Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 ANOS
Sexo : Masculino
Número de Mensagens : 31246
Idade : 40
Cidade/Estado: : REMANSO-BA
Humor : bom
Data de inscrição : 01/02/2009

Voltar ao Topo Ir em baixo

Re: SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Claudio Santos em Ter 13 Abr 2010, 14:51

valeu naldo o brigado retornarei depois
avatar
Claudio Santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 1215
Idade : 41
Cidade/Estado: : Aguas Belas / PE
Data de inscrição : 01/03/2010

Voltar ao Topo Ir em baixo

Re: SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Claudio Santos em Qua 14 Abr 2010, 08:39

amigo vc sabe mim forma se este so fonciona so com uma saida é quer quando solta uma saida de um lado do ampprificador ele acede o display como se tei em cima. este som tem 3 saida 2 stk 412-240 e um stk412-120.
avatar
Claudio Santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 1215
Idade : 41
Cidade/Estado: : Aguas Belas / PE
Data de inscrição : 01/03/2010

Voltar ao Topo Ir em baixo

Re: SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Naldo Oliveira em Qua 14 Abr 2010, 08:41

SIM AMIGO FUNCIONA SO COM UMA SAIDA.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).
avatar
Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 ANOS
Sexo : Masculino
Número de Mensagens : 31246
Idade : 40
Cidade/Estado: : REMANSO-BA
Humor : bom
Data de inscrição : 01/02/2009

Voltar ao Topo Ir em baixo

Re: SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Claudio Santos em Qua 14 Abr 2010, 08:59

valeu amigo obrigado acabei de testa e funcionor ja madei conpra uma nova. retorno depois. abraço.
avatar
Claudio Santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 1215
Idade : 41
Cidade/Estado: : Aguas Belas / PE
Data de inscrição : 01/03/2010

Voltar ao Topo Ir em baixo

Re: SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Claudio Santos em Qua 14 Abr 2010, 12:04

beleza naldo coloquei a saida nova funcionor so que um dos lados ficou pecando engasgado era um resistor grande de 3 pinos de 0,22R 5W com um dos pino aberto coloquei outra fucionor normal. muito obrigado pelas dicas a saida que tava queimada era IC600 STK412-240 naldo boa tarde pra vc um abração valeu.
avatar
Claudio Santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 1215
Idade : 41
Cidade/Estado: : Aguas Belas / PE
Data de inscrição : 01/03/2010

Voltar ao Topo Ir em baixo

Re: SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Naldo Oliveira em Qua 14 Abr 2010, 13:27

valeu pelo retorno amigo.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).
avatar
Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 ANOS
Sexo : Masculino
Número de Mensagens : 31246
Idade : 40
Cidade/Estado: : REMANSO-BA
Humor : bom
Data de inscrição : 01/02/2009

Voltar ao Topo Ir em baixo

Re: SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum