Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV CCE HPS2971N - NÃO ABRE IMAGEM.
Hoje à(s) 01:57 por eduardoswivels

» tv sharp c-2053 com lenhas finas na parte superior da tela
Ontem à(s) 23:50 por josemar sousa

» Informação "ExtraCurricular"
Ontem à(s) 23:17 por rjmagno

» Módulo Banda voxer 9.8 - driver ir4427 x mc33152
Ontem à(s) 22:00 por Marcio.74-Alves

» tv cineral 21p cin 0405 sem imagem
Ontem à(s) 21:04 por ALOIZIO LIMA

» SEMP MODELO TV2134(B) SL SK-11 COM O VERTICAL FECHADO
Ontem à(s) 20:24 por zezinhoeletronico

» SEMP LC3246 LIGA E DESLIGA BACKLIGHT
Ontem à(s) 19:45 por jonasb

» tv toshiba2177(a) sl sl-11 Não liga
Ontem à(s) 19:07 por ALOIZIO LIMA

» tv samsung || 21z50 || fonte em standby alta
Ontem à(s) 17:27 por DANTEX

» TV CINERAL 21P CIN0405 NAO sai de standby
Ontem à(s) 16:56 por marquizenio

» tv semp tv 1451nav u18 não liga transisto horizontal esquentando
Ontem à(s) 16:44 por chicão eletronica

» modulo stetsom 2k5 açendendo o clip
Ontem à(s) 16:13 por john thomas bchtloff

» Nobreak sms new station st700bi com led vermelho aceso e bipando
Ontem à(s) 15:44 por rjmagno

» tv philco ph21mss nao aceita controle remoto
Ontem à(s) 14:49 por baltazar alves da silva

» SOM PHILCO PMW-4100 = Bandeja do CD não se movimenta.
Ontem à(s) 14:05 por franciscoval

» TV SEMP TV-2070E COM SOM E SEM IMAGEM
Ontem à(s) 13:54 por Mauricio Ribeiro

» tv philco ph21m ss dispara mas em seguida fica led piscando e ruido no chooper
Ontem à(s) 13:53 por gilmar viana de souza

» TV Philips 29PT4635/78r imagem trêmula
Ontem à(s) 13:20 por Gilanio Matias

» TV PHILIPS 33PT772A/78R ERRO DE BIMOS
Ontem à(s) 13:12 por mauriciopingo

»  TV Philips 32pfl3604d/78 não liga tela em 110 e em 220 funciona normal
Ontem à(s) 12:35 por diego elvis da costa

»  [ENCERRADO] PLAY 2 SLIM SCPH 90006 SÓ PEGA NO TRANCO
Ontem à(s) 12:14 por Fera

» modulo stetsom 2k5 e. com defeito na saida
Ontem à(s) 12:11 por edvaneletronica

»  TV LG RP-29FE80 MC049A DESLIGANDO
Ontem à(s) 12:04 por ALOIZIO LIMA

» Potencia Hotsound HS 1000 SX queimando fusível
Ontem à(s) 11:57 por edvaneletronica

» microondas eletrolux mef 28 magnetron aquece muito chega a sair fumaça
Ontem à(s) 11:56 por flavio pereira

» TV PHILIPS 21PT9467C/78 NÃO LIGA E BARULHO TIC TIC
Ontem à(s) 10:49 por Rosan doctor

» Tv Toshiba TV2916 MMS LEM9, Led piscando e não liga.
Ontem à(s) 10:35 por ALOIZIO LIMA

» Projetor Infocus X2 - Sem imagem
Ontem à(s) 10:12 por Leoni.MF

» MODULO TARAMPS TS 1200 ( 2 OHMS ) COM RESISTÊNCIA DA FONTE TORRADA
Ontem à(s) 09:59 por augusto muniz dos santos

» Projetor Benq MS500+ desliga depois de alguns segundos
Ontem à(s) 09:40 por urobonkame

Quem está conectado
32 usuários online :: 3 usuários cadastrados, 1 Invisível e 28 Visitantes :: 2 Motores de busca

edson martins, eduardoswivels, Unabomber

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 14:38

SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Claudio Santos em Ter 13 Abr 2010, 10:37

em contrei no pé das saida de som 4 diodo de 18V aberto posição DD700 D701 D611 D612 coloquei os diodos novo mais ficou do mesmo jeito só o led piscando verde e vermelho. quando desliga uma das saidas de som ele acende o display em demostração e em segida se apaga e figa piscando.to em duvida. sera que é as saidas de som são 2 STK412-240. OS AMIGO TEM ALGUMA DICAS pra me ajudar a rezove este defeito agradeço a todos.


Última edição por Claudio Santos em Qua 14 Abr 2010, 11:05, editado 1 vez(es)

Claudio Santos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 1212
Idade: 38
Cidade/Estado:: Aguas Belas / PE
Data de inscrição: 01/03/2010

Voltar ao Topo Ir em baixo

Re: SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Naldo Oliveira em Ter 13 Abr 2010, 11:46

amigo com ceteza as saidas estao queimadas,troque-as.
veja aqui o treinamento da sony.

4shared.com4shared.com/document/0ZJLRa4i/Treinamento_tecnico_Sony-mhc_g.html?s=1

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30916
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Claudio Santos em Ter 13 Abr 2010, 13:51

valeu naldo o brigado retornarei depois

Claudio Santos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 1212
Idade: 38
Cidade/Estado:: Aguas Belas / PE
Data de inscrição: 01/03/2010

Voltar ao Topo Ir em baixo

Re: SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Claudio Santos em Qua 14 Abr 2010, 07:39

amigo vc sabe mim forma se este so fonciona so com uma saida é quer quando solta uma saida de um lado do ampprificador ele acede o display como se tei em cima. este som tem 3 saida 2 stk 412-240 e um stk412-120.

Claudio Santos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 1212
Idade: 38
Cidade/Estado:: Aguas Belas / PE
Data de inscrição: 01/03/2010

Voltar ao Topo Ir em baixo

Re: SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Naldo Oliveira em Qua 14 Abr 2010, 07:41

SIM AMIGO FUNCIONA SO COM UMA SAIDA.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30916
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Claudio Santos em Qua 14 Abr 2010, 07:59

valeu amigo obrigado acabei de testa e funcionor ja madei conpra uma nova. retorno depois. abraço.

Claudio Santos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 1212
Idade: 38
Cidade/Estado:: Aguas Belas / PE
Data de inscrição: 01/03/2010

Voltar ao Topo Ir em baixo

Re: SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Claudio Santos em Qua 14 Abr 2010, 11:04

beleza naldo coloquei a saida nova funcionor so que um dos lados ficou pecando engasgado era um resistor grande de 3 pinos de 0,22R 5W com um dos pino aberto coloquei outra fucionor normal. muito obrigado pelas dicas a saida que tava queimada era IC600 STK412-240 naldo boa tarde pra vc um abração valeu.

Claudio Santos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 1212
Idade: 38
Cidade/Estado:: Aguas Belas / PE
Data de inscrição: 01/03/2010

Voltar ao Topo Ir em baixo

Re: SOM SONY MHC-GNX100 NÃO LIGA LED PISCANDO(REZOLVIDO)

Mensagem por Naldo Oliveira em Qua 14 Abr 2010, 12:27

valeu pelo retorno amigo.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30916
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum