Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv toshiba: 2981kavs/ com o audio muito baixo com o volume no máximo
Hoje à(s) 15:30 por josenilson sos

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 15:06 por Roberto Soares

» Caixa amplificada Staner SR315 Ronco no Auto falante
Hoje à(s) 13:09 por Nill

» TV PHILCO 21" Mod: PH 21 M SS Def: parada.
Hoje à(s) 12:48 por jrpaula2006

» TV CCE 2991 FS TECLADO NÃO ATUA
Hoje à(s) 12:28 por Rosan doctor

» Modulo Stetsom 1k6 Es Proteção
Hoje à(s) 11:47 por Nill

» TV LG RP29CC25 TELA MANCHADA COM LINHA BRANCA NA PARTE DE BAIXO
Hoje à(s) 11:40 por Rosélio

» display módulo renegade não liga
Hoje à(s) 10:56 por rafaquino91

» FONTE JFA 1500X U3 SEM TENSAO
Hoje à(s) 09:53 por marcos555

» Caixa Hayonik Multiuso Player 80 USB - não tem som só chiado
Hoje à(s) 08:06 por ahgozetto

» modulo taramps 10.9k entra em proteção quando aumenta o volume
Ontem à(s) 23:41 por Diogo Chagas

» cd pioneer deh145ub nao reconhece usb
Ontem à(s) 21:58 por murilo sestrem

» fonte taramps tf 120a não liga
Ontem à(s) 21:48 por murilo sestrem

» tv philips 29 pt 9467 c 78 sem som
Ontem à(s) 21:33 por marcos eletronico

» tv lg 29cc2rl não liga
Ontem à(s) 20:25 por val.abel

» TV LED Marca Sony Modelo KDL-46EX655 Sem imagem
Ontem à(s) 17:52 por _joão_

» tv toshiba tv2122-0FS chassis u19 com listras brancas na vertical
Ontem à(s) 17:25 por ArrozVencido

» Módulo B.buster 3600 Gl Ss1, defeito no Pré amplificador
Ontem à(s) 17:24 por Nill

» NO BREAK ENERMAX PG II 1400 NÃO LIGA
Ontem à(s) 17:15 por isaac l. da silva

» TV PHILIPS 29GX1895/78R com um quadro verde pequeno com retraço
Ontem à(s) 15:57 por Paranista

» Som Toshiba MS7860 CD Error no painel
Ontem à(s) 15:52 por araponga

» orgao musical tokai TK-70
Ontem à(s) 13:37 por Nill

» micro system philco modelo ph671n liga display apagado.
Ontem à(s) 12:48 por luiz alemão

»  TV Sony KDL-60EX725 pisca o led 3 vezes e não liga
Ontem à(s) 09:51 por GEMASI

» TV STI MODELO LE 3252A - NÃO LIGA
Ontem à(s) 08:27 por Guilhermino Jose da Silva

» FONTE CARREGADOR JFA 1500X NAO ARMA O RELÉ
Ontem à(s) 04:26 por ninis

» FONTE CARREGADOR JFA 1500X COM TENSAO BAIXA
Ontem à(s) 04:06 por ninis

» ((ENCERRADO)) Módulo Falcon F2000, fonte queimada armando proteção
Dom 19 Fev 2017, 19:19 por Nill

» Mesa som novik evo 410 inoperante
Dom 19 Fev 2017, 19:03 por SILVIO CURITIBA

» microondas panasonic NÃO LIGA NN GT672W RUK
Dom 19 Fev 2017, 17:23 por cleiton40

Quem está conectado
441 usuários online :: 28 usuários cadastrados, Nenhum Invisível e 413 Visitantes :: 1 Motor de busca

ademir feil, ArrozVencido, assis2015, ballack, BETO GOMES, Bruske, Claudio Chaves, edilsoncf, elmoraes, gustavocabral, helinho, james costa, joao ricardo nunes, joaoalmeida, JPPereira, kaleu, leprex, Marcelo Minas, murilo sestrem, Nill, nilson alves, Paranista, Raulmundo Simões, Ricardo Luis Bomfim, Roberto Soares, rodiney, santec, slima

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Som Philips FW-C270/19- Dica sobre a saida de som!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Som Philips FW-C270/19- Dica sobre a saida de som!

Mensagem por Vini em Qui 22 Jan 2009, 22:04

Este aparelho usa o CI de saida AN17830 A na posição 7301 que seguidamente pifa por qualquer barbeiragem nas ligações das caixas de som,até aí nada de mais , mas quando trocar o CI já troque tambem o transistor da fonte 7302 um Fet STP16NO6 , ele tambem entra em curto e se não trocar poderá danificar o CI novo. Rolling Eyes

Vini
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : ??
Sexo : Masculino
Número de Mensagens : 877
Idade : 72
Cidade/Estado: : Porto Alegre / RS Brasil
Data de inscrição : 19/06/2008

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum