Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» som toshiba ms8080 defeito sem som
Ontem à(s) 22:58 por Tecnico Miguel

» MINE SISTEM TOSHIBA MS 7945MU SÓ ACENDE LE STAMBY.
Ontem à(s) 22:53 por Oficina do SOM

» TV TOSHIBA 2959LSM LEM 10, FECHANDO IMAGEM VERTICAL.
Ontem à(s) 22:52 por baltazar alves da silva

» Microsstem Sony fr gr10 au
Ontem à(s) 22:47 por Oficina do SOM

» SOM SONY MHC-GTR88 SOM BAIXO CHIANDO FRACO
Ontem à(s) 22:43 por Oficina do SOM

» SOM SONY FST-ZUX9 NÃO RECONHECE PENDRIVE
Ontem à(s) 22:36 por Oficina do SOM

» Mini System Mondial MS-05 Sem audio por alguns minutos
Ontem à(s) 22:32 por Alex Macedo

»  som lg modelo mct806 funcionando bem com display apagado
Ontem à(s) 22:29 por Oficina do SOM

» philips fwm589/19 liga au colocar na rede entra em proteção em 15 cg
Ontem à(s) 22:22 por Oficina do SOM

» sistem lg mcd-504 sem som
Ontem à(s) 22:17 por Oficina do SOM

» receiver philco psr 61 sem som
Ontem à(s) 22:16 por Oficina do SOM

» MINI SYSTEM MU7725 TOSHIBA NÃO FUNCIONA
Ontem à(s) 22:12 por Oficina do SOM

» mini system philips fwm9000x/78 1580w rms nao liga
Ontem à(s) 22:11 por Oficina do SOM

» som panasonic SA AKX50 nao liga
Ontem à(s) 22:09 por Oficina do SOM

» som philco ph400n nao liga
Ontem à(s) 22:06 por Oficina do SOM

» DVD PHILIPS DVP 3550K FICA SÓ TELA AZUL
Ontem à(s) 22:01 por Oficina do SOM

» TRAFO TRANCHAM MULTI TENSÃO
Ontem à(s) 21:57 por tomate

» Sony Mini HI-FI MHC-RG444S Liga sem Som e Depois desliga
Ontem à(s) 21:49 por Oficina do SOM

» [Resolvido]Tv CCE Hps-2991Fs Vazando alta do Flyback.
Ontem à(s) 21:46 por tomate

» Aparelho de Som Philco ph400 liga o led do volume e pisca display com a msg "Disc"
Ontem à(s) 21:36 por Oficina do SOM

» home theater LG mod HT 306 SU
Ontem à(s) 21:32 por Oficina do SOM

» som philips modelo fwm462x/78
Ontem à(s) 21:30 por Oficina do SOM

» home theater Philips hts3365x/78
Ontem à(s) 21:23 por Oficina do SOM

» (Encerrado) SOM - MX-D730 Samsung Defeito usb check
Ontem à(s) 21:16 por Oficina do SOM

» DVD PHILCO PH170N com riping NÃO LIGA
Ontem à(s) 21:08 por Oficina do SOM

» Ventilador Loren Sid Turbo , Bivolt con controle de velocidade , como ligar capacitor
Ontem à(s) 20:35 por sandrotv

» purificador libell eletronico não gela (resolvido)
Ontem à(s) 18:51 por zailto L Correa

» TV CCE HPS 2071 c/ FLY ALTERADO
Ontem à(s) 17:57 por Naldo Oliveira

» TV Panasonic TC 14c7 fonte secund morta
Ontem à(s) 17:47 por Naldo Oliveira

» tv toshiba tv2086nms u18 liga normal mas o led nao apaga
Ontem à(s) 17:39 por MARIO Y. SEGAWA

Quem está conectado
229 usuários online :: 21 usuários cadastrados, Nenhum Invisível e 208 Visitantes :: 3 Motores de busca

almir luiz, ASSISELETRO, Chagas Moura, computiniki, Denilson Araujo, Fera, jair.com, jomiese, jose rocha novis, josepereira, Kitsuya, lasiluz, MARIO Y. SEGAWA, nagkiller, Oficina do SOM, RIVALDO T. M. NETO, Sweettooth, Unabomber, vicente goncalves lima 01, wandows, wilsinho

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

[Encerrado] SOM / GRADIENTE / AS-M550 / APAGANDO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Encerrado] SOM / GRADIENTE / AS-M550 / APAGANDO

Mensagem por Malucão da eletrônica em Sex 09 Abr 2010, 12:41

Olá colegas, estou com esse som, que funciona tudo normalmente e depois de um certo tempo (tempo que alterna) ele desliga (apaga totalmente).
Ressoldei a fonte toda e os encaixes da placa ,passei outro regulador de fonte e continua o mesmo defeito.
Geralmente os que eu peguei sempre era solda fria no regulador.
Alguém já pegou esse defeito e que possa me ajudar?
Grato.

---------------------------------------------------------
Na época, devolvi ao cliente por pressa do mesmo.
Troquei também o regulador, mas sem sucesso, mas fico grato sempre Naldo e estaremos sempre juntos nessa forte parceria!


Última edição por Edilson_tv em Dom 15 Abr 2012, 20:41, editado 3 vez(es) (Razão : Bloqueado.)

Malucão da eletrônica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 2000
Sexo: Masculino
Número de Mensagens: 11101
Idade: 33
Cidade/Estado:: Salvador / BA
Humor: Bom
Data de inscrição: 08/04/2010

Voltar ao Topo Ir em baixo

Re: [Encerrado] SOM / GRADIENTE / AS-M550 / APAGANDO

Mensagem por Naldo Oliveira em Sex 09 Abr 2010, 18:55

amigo troque o regulador da fonte de 5v e resolde o micro.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 31144
Idade: 39
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum