Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» modulo b-buster bb-1600gl queimando trnsistor de saida
Hoje à(s) 16:27 por gleison1001

» tv semp toshiba sti le4057(a) firmware.
Hoje à(s) 16:08 por miguel tecsilva

» [Resolvido]atualização tv toshiba 32rv800a
Hoje à(s) 15:51 por Mestre yo

» modulo soundigital sd3000. 1d quando aumenta o volume si desliga
Hoje à(s) 15:44 por jucesar

» Tv semp 2122 u19- relê batendo e não parte
Hoje à(s) 15:37 por ag

» reparo
Hoje à(s) 15:34 por geto correia

» [resolvido]tv toshiba liga filamento acende e em seguida apaga
Hoje à(s) 15:19 por Roberto Soares

» tv lg cp 15q90a sem imagem e com alta tensão
Hoje à(s) 14:54 por irenio

» microondas consul cms25abbna não esquenta
Hoje à(s) 14:26 por Paranista

» TV CCE TV-29USP COM IMAGEM ESTICADA LATERALMENTE.
Hoje à(s) 13:53 por Roberto Soares

» TV Mitsubishi tc 2099, fonte desarmando.
Hoje à(s) 13:51 por Costelinha10

» MODULO CORZUZ DIGITAL MODELO HF 404 NÃO LIGA
Hoje à(s) 13:50 por jucesar

» tv samsung cl 21c650 acende filamento,tela apagada
Hoje à(s) 13:47 por Paranista

» tv lg 29fs4rlg com +B COM 140V
Hoje à(s) 12:56 por marcelo costa lima

» TV cce tv29usp liga e desliga
Hoje à(s) 12:18 por BARBOSA1521

» Modulo Roadstar power one RS4510 - não liga
Hoje à(s) 11:34 por André Battini

» TV SONY - MOD KV2970T - FONTE PARADA.
Hoje à(s) 11:04 por Paranista

» System Sony MHC-EX660 não lê Cd nem USB
Hoje à(s) 10:28 por lumens

» tv lcd lg 32ln549c tem som,sem imagem
Hoje à(s) 10:17 por joab ribeiro

» Dvd automotivo POSITRON SP6110AV (VALOR DO TRANSISTOR SMD Q5)
Hoje à(s) 10:05 por Francis51

» Tv samsung cl21z43 chassi ksca nao liga
Hoje à(s) 09:26 por Gilanio Matias

» Fonte automotiva ouverloud 250a não liga
Hoje à(s) 09:23 por Tales g

» tv cce hps2185fs-Estalos na chupeta
Hoje à(s) 09:21 por Paranista

» tv lg 42lv345c com som sem imagem.
Hoje à(s) 09:20 por santec

» midia box smart c5 century sem imagem nos canais analogicos som normal[encerrado]
Hoje à(s) 08:54 por Marcio Schembergue

» tv philco tp29c21 manchas no centro da tela
Hoje à(s) 07:15 por p

» DVD RETRATIL POSITRON 6551 DTV. NAO LE CD/DVD
Hoje à(s) 06:04 por marcos555

» tv SEMP mod.tv 2134sky ligando e desligando sem para.
Ontem à(s) 23:17 por FRANCC

» MODULO TARAMPS TA 2700D
Ontem à(s) 23:01 por ballack

» SOM SONY HCD-ZUX 9 não liga led stand by fica piscando verde e vermelho
Ontem à(s) 21:33 por rjmagno


TV PHILCO MOD. TP2054 DEF. NÃO LIGA QUANDO O CONECTOR DO ALTO FALANTE É CONECTADO NA PLACA,RESOLVIDO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV PHILCO MOD. TP2054 DEF. NÃO LIGA QUANDO O CONECTOR DO ALTO FALANTE É CONECTADO NA PLACA,RESOLVIDO

Mensagem por SDSJR em Sex 09 Abr 2010, 08:00

IMAGEM NORMAL, SEM SOM, OPTEI POR TROCAR O IC401=TDA 7499, SEM SUCESSO, QUANDO CONECTO O ALTO FALANTE NA PLACA A TV NÃO LIGA, FICA EM STANDY BY, QUANDO DESCONECTO TEM TODAS AS FUNÇÕES É CLARO QUE SEM SOM, CASO ALGUEM TENHA UMA DICA AGRADEÇO, ABRAÇO A TODOS


Última edição por tony eletronica em Sex 09 Abr 2010, 15:28, editado 3 vez(es) (Razão : resolvido)

SDSJR
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 128
Idade: 55
Cidade/Estado:: sao paulo
Data de inscrição: 24/01/2010

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP2054 DEF. NÃO LIGA QUANDO O CONECTOR DO ALTO FALANTE É CONECTADO NA PLACA,RESOLVIDO

Mensagem por Tony Eletronica em Sex 09 Abr 2010, 08:42

amigo não sei se vai ser o seu caso,mas tive um problema quase igual ao
seu,preste atenção ao conectar o cabo dos auto-falantes,pois na
pci tem dois conectores,se não me engano,um preto e um branco,
deve-se conectar no preto,pois se o fizer no branco ele vai travar todas
as funções da tv,deixando-a em stand-by, veja isso e boa sorte.

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30707
Idade: 46
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP2054 DEF. NÃO LIGA QUANDO O CONECTOR DO ALTO FALANTE É CONECTADO NA PLACA,RESOLVIDO

Mensagem por SDSJR em Sex 09 Abr 2010, 08:53

realmente, foi falta de atenção de minha parte, obrigado

SDSJR
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 128
Idade: 55
Cidade/Estado:: sao paulo
Data de inscrição: 24/01/2010

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP2054 DEF. NÃO LIGA QUANDO O CONECTOR DO ALTO FALANTE É CONECTADO NA PLACA,RESOLVIDO

Mensagem por Tony Eletronica em Sex 09 Abr 2010, 08:54

vamos dar por resolvido.

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30707
Idade: 46
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP2054 DEF. NÃO LIGA QUANDO O CONECTOR DO ALTO FALANTE É CONECTADO NA PLACA,RESOLVIDO

Mensagem por Claudio....Santos em Sex 09 Abr 2010, 08:59

tony eletronica escreveu:vamos dar por resolvido.
amigo tony voce náo foi o primeiro ja aconteceu isso com migo tambem normal..rs

Claudio....Santos
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 15anos
Sexo: Masculino
Número de Mensagens: 9563
Idade: 44
Cidade/Estado:: Aracaju/SE. www.eletronicacs.forumbrasil.net
Humor: Bom
Data de inscrição: 08/03/2010

http://www.eletronicacs.forumbrasil.net

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP2054 DEF. NÃO LIGA QUANDO O CONECTOR DO ALTO FALANTE É CONECTADO NA PLACA,RESOLVIDO

Mensagem por Tony Eletronica em Sex 09 Abr 2010, 09:14

é verdade, eu na pressa de terminar o serviço liguei no conector
errado, e viu no que deu? rsrsrs.

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30707
Idade: 46
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP2054 DEF. NÃO LIGA QUANDO O CONECTOR DO ALTO FALANTE É CONECTADO NA PLACA,RESOLVIDO

Mensagem por SDSJR em Sex 09 Abr 2010, 13:50

legal, som ok, dexei em teste, o que acontece agora é que depois de algum tempo de ligada vai ficando "ronco", refiz as soldas do CI está tudo ok, será que devo colocar um dissipador no CI? originalmente não usa.

SDSJR
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 128
Idade: 55
Cidade/Estado:: sao paulo
Data de inscrição: 24/01/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum