Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Som Gradiente MS550 Volume com defeito
Hoje à(s) 19:04 por MRelvas

» dvd retratil positron 6551 nao abre a tela
Hoje à(s) 18:53 por kamaleonking

» TV Samsung LN32C450E1M só acende o led
Hoje à(s) 18:41 por Honorato

» TV LED Samsung 40d5500 Liga e desliga
Hoje à(s) 18:34 por Honorato

» TV Samsung PL50A450P1 NÃO LIGA,SÓ FICA EM STAND BY
Hoje à(s) 18:23 por SERVTRONIC

» TV AOC 32 Led LE32W234D Nao Liga
Hoje à(s) 18:11 por santec

» Modulo Stetsom 2K5D-2Ohms referencia de irf e resistor da fonte
Hoje à(s) 17:25 por Allis

» caixa de som amplificada ativa clarity 300A , liga porem sem nenhum audio no autofalante
Hoje à(s) 17:08 por edu cg

» tv lg 21fu4rl tensão do +b oscila ao ligar
Hoje à(s) 16:43 por juan silva

» tv lg cp 20k70 com excesso de azul
Hoje à(s) 16:14 por Benedito Lázaro Azevedo

» TV LG MODELO 20CD2R VERTICAL FECHADO 2 DEDOD NA PARTE SUPERIOR E INFERIOR.
Hoje à(s) 15:47 por Bruno Capozzoli

» TV SHARP 21st54 NÃO LIGA
Hoje à(s) 15:45 por Bruno Capozzoli

» tv toshiba tv1491kav tem som sem imagem filamento apagado
Hoje à(s) 15:39 por Bruno Capozzoli

» tv Gradiente gbt 2911 sem som e barra de volume não sai do lugar
Hoje à(s) 15:35 por Bruno Capozzoli

» v philco pcm 1444 não pega canais,não encontro os 33v
Hoje à(s) 15:29 por Bruno Capozzoli

» tv toshiba 2091 kav U15 com a imagem tremendo no sentido vertical
Hoje à(s) 15:27 por Bruno Capozzoli

» Fonte de Notebook / Liga e a tensão DC vai caindo ate apagar o Led
Hoje à(s) 14:24 por rjmagno

» Som Philips FWM582/BK som falha no volume alto
Hoje à(s) 13:30 por rjmagno

» cd player lg lac 4710 não liga!
Hoje à(s) 13:24 por rjmagno

» TV Samsung un46d5500 ligando e desligando sozinha, só aparece o "logo" smart e reinicia
Hoje à(s) 13:22 por rjmagno

» anplificador machine 2.8S, não desarma a proteção.
Hoje à(s) 13:09 por bira bira

» Sm LG MCD605-Proteção
Hoje à(s) 13:08 por rjmagno

» powerline nobreak, 750va, não reconhece bateria
Hoje à(s) 12:55 por rjmagno

» Tv Semp tv2051 - chassis u18-queimando str.
Hoje à(s) 11:51 por andrecuiabá

» modulo de potencia stetsom V650.1 venom digital D-12 incurto.
Hoje à(s) 11:14 por cleitonizaltino

» som toshiba ms7320cd painel apagado e sem som
Hoje à(s) 11:13 por Marcio Schembergue

» TV Philips 29PT4635/78r imagem trêmula
Hoje à(s) 10:49 por NiemeyerD

» RESOLVIDO, hp color laserjet 2820 imprime pagina em branco
Hoje à(s) 10:00 por Monica Paiva

» tv philco ph29b não liga
Hoje à(s) 09:28 por ademir feil

» Tv blue sky 2932 RGB sem o vermelho
Hoje à(s) 08:27 por whattson

Quem está conectado
342 usuários online :: 25 usuários cadastrados, 1 Invisível e 316 Visitantes :: 2 Motores de busca

alex, Allis, ALOIZIO LIMA, andrecuiabá, Betonatal, carlosgomes55, edsonkpereira, Eletronica Microsom, hans, Honorato, kamaleonking, lcguima, luis adair, MRelvas, NASDAK, nelsonaivo, Paranista, Rafael Silveira, rjmagno, ROBERTO CARLOS, roberyo robert, santec, SERVTRONIC, Tulio Souza, wanderley crejoinas

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

TV PHILCO MOD. TP2054 DEF. NÃO LIGA QUANDO O CONECTOR DO ALTO FALANTE É CONECTADO NA PLACA,RESOLVIDO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV PHILCO MOD. TP2054 DEF. NÃO LIGA QUANDO O CONECTOR DO ALTO FALANTE É CONECTADO NA PLACA,RESOLVIDO

Mensagem por SDSJR em Sex 09 Abr 2010, 08:00

IMAGEM NORMAL, SEM SOM, OPTEI POR TROCAR O IC401=TDA 7499, SEM SUCESSO, QUANDO CONECTO O ALTO FALANTE NA PLACA A TV NÃO LIGA, FICA EM STANDY BY, QUANDO DESCONECTO TEM TODAS AS FUNÇÕES É CLARO QUE SEM SOM, CASO ALGUEM TENHA UMA DICA AGRADEÇO, ABRAÇO A TODOS


Última edição por tony eletronica em Sex 09 Abr 2010, 15:28, editado 3 vez(es) (Razão : resolvido)

SDSJR
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 124
Idade: 55
Cidade/Estado:: sao paulo
Data de inscrição: 24/01/2010

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP2054 DEF. NÃO LIGA QUANDO O CONECTOR DO ALTO FALANTE É CONECTADO NA PLACA,RESOLVIDO

Mensagem por Tony Eletronica em Sex 09 Abr 2010, 08:42

amigo não sei se vai ser o seu caso,mas tive um problema quase igual ao
seu,preste atenção ao conectar o cabo dos auto-falantes,pois na
pci tem dois conectores,se não me engano,um preto e um branco,
deve-se conectar no preto,pois se o fizer no branco ele vai travar todas
as funções da tv,deixando-a em stand-by, veja isso e boa sorte.

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30645
Idade: 45
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP2054 DEF. NÃO LIGA QUANDO O CONECTOR DO ALTO FALANTE É CONECTADO NA PLACA,RESOLVIDO

Mensagem por SDSJR em Sex 09 Abr 2010, 08:53

realmente, foi falta de atenção de minha parte, obrigado

SDSJR
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 124
Idade: 55
Cidade/Estado:: sao paulo
Data de inscrição: 24/01/2010

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP2054 DEF. NÃO LIGA QUANDO O CONECTOR DO ALTO FALANTE É CONECTADO NA PLACA,RESOLVIDO

Mensagem por Tony Eletronica em Sex 09 Abr 2010, 08:54

vamos dar por resolvido.

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30645
Idade: 45
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP2054 DEF. NÃO LIGA QUANDO O CONECTOR DO ALTO FALANTE É CONECTADO NA PLACA,RESOLVIDO

Mensagem por Claudio....Santos em Sex 09 Abr 2010, 08:59

tony eletronica escreveu:vamos dar por resolvido.
amigo tony voce náo foi o primeiro ja aconteceu isso com migo tambem normal..rs

Claudio....Santos
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 15anos
Sexo: Masculino
Número de Mensagens: 9519
Idade: 43
Cidade/Estado:: Jundiai/sp. www.eletronicacs.forumbrasil.net
Humor: Bom
Data de inscrição: 08/03/2010

http://www.eletronicacs.forumbrasil.net

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP2054 DEF. NÃO LIGA QUANDO O CONECTOR DO ALTO FALANTE É CONECTADO NA PLACA,RESOLVIDO

Mensagem por Tony Eletronica em Sex 09 Abr 2010, 09:14

é verdade, eu na pressa de terminar o serviço liguei no conector
errado, e viu no que deu? rsrsrs.

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30645
Idade: 45
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP2054 DEF. NÃO LIGA QUANDO O CONECTOR DO ALTO FALANTE É CONECTADO NA PLACA,RESOLVIDO

Mensagem por SDSJR em Sex 09 Abr 2010, 13:50

legal, som ok, dexei em teste, o que acontece agora é que depois de algum tempo de ligada vai ficando "ronco", refiz as soldas do CI está tudo ok, será que devo colocar um dissipador no CI? originalmente não usa.

SDSJR
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 124
Idade: 55
Cidade/Estado:: sao paulo
Data de inscrição: 24/01/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum