Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» caixa ativa lexsen mod: lpx1502a (som baixo)
Hoje à(s) 19:14 por claudinhosom

» MODULO BANDA ICE 2500 V4(ñ liga)
Hoje à(s) 19:09 por claudinhosom

» MINI SISTEM PANASONIC SA-AKX36 liga e em seguida desliga
Hoje à(s) 18:40 por luis freitas

» Modulo Stetsom 3K3 problema controle saida.
Hoje à(s) 18:34 por yoppi

» mini system philips fx20x/78
Hoje à(s) 18:13 por jrpaula2006

» modulo taramps 1600 troca de resistores smd para resistor comum
Hoje à(s) 18:04 por agamenon monte arrais

» tv Samsung- cl 21m21mq k16a-- def: led aceso nao oscila
Hoje à(s) 17:38 por marquinhos led

» Tv LG 21FD10 SEM SOM!!
Hoje à(s) 15:59 por José Oliveira dos Santos

» Som toshiba Ms7704 mp3 nao liga
Hoje à(s) 15:26 por Gilanio Matias

» ((ENCERRADO))Som toshiba MS8080 ruido no audio
Hoje à(s) 15:21 por Alexandre Daniel Blume

» MINI SISTEM SONY MHC-RG 290 liga e desliga em seguida
Hoje à(s) 15:18 por Gilanio Matias

» TV PHILCO MOD: PCM 2056 Não Liga Led Piscando
Hoje à(s) 13:32 por bileu

» DVD MICRO HI - FI SYSTEM MC753DVD não liga
Hoje à(s) 12:31 por valdircp

» Som Toshiba MS 7503 sem audio
Hoje à(s) 11:33 por Gilanio Matias

» Amplificador Taramps Ta-800D Desarmando a fonte
Hoje à(s) 11:11 por Elton Corsi

» Tv semp tv1022av queimando vertical.
Hoje à(s) 10:23 por LIMA RCL

» micro system panasonic sc-akx76lb-k nao liga
Hoje à(s) 09:21 por GENIVALDO HERCULANO

» TV Philips 20P324A Não liga
Hoje à(s) 08:57 por Paranista

» som lg cm 8430 não acende o display
Hoje à(s) 06:48 por jailton da silva santos

» som cce md 4400 desligando
Ontem à(s) 21:26 por antonio benedito de queir

» DVD automotivo 3" Philips CED229 - Travado na logo Philips
Ontem à(s) 17:55 por rafaquino91

» Sony HCD-EX6 depois de ligado não funciona nenhuma das teclas
Ontem à(s) 17:04 por claudinhosom

» Som LG CM4520 Sem Audio...
Ontem à(s) 16:43 por FORTI

» AMPLIFICADOR MARK AUDIO MOD. MK2400 (NÃO SAI SOM)
Ontem à(s) 15:16 por Nill

» tv toshiba U18, abre com tela azul com retraço, quando esquenta aparece a imagem normal, depois enfr
Ontem à(s) 14:45 por Paranista

» tv gradiente tv2020 sem audio zerado
Ontem à(s) 14:32 por Paranista

» Aparelho de Som Toshiba MS 7310 CD, Defeito se aumentar o volume uma das caixas para de funcionar
Ontem à(s) 12:53 por Leonne Mateus

» TV LG 14sb1rb faixa vertical na parte de baixo
Ontem à(s) 09:19 por marcos eletronico

» Mini Sistem LG CM8330 entrando no modo S-Protection
Ontem à(s) 08:50 por edmar_tania

» tv samsung cl 29z43 mq,,não liga de jeito nenhum,,
Ontem à(s) 08:00 por geraldo pedro marques


tv Samsung mod:CL-29K40MQ(R) tem audio e nao tem video

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv Samsung mod:CL-29K40MQ(R) tem audio e nao tem video

Mensagem por leandrojunior em Sab 06 Mar 2010, 16:29

amigos este tv com ja disse tem audio e nao tem video mas muda de canal e atua o volume tbm, tem diferença na tensão do transistor de RGB no coletor do red a tensão varia, o q fiz: fiz um jamp c/ a ponteira do multiteste pegando do coletor de green ou blue tanto faz e apliquei no coletor do red e na mesma hr a imagem apareceu este tv trabalha c/ o integrado TDA 6108 AJF na placa do cinescopio fazendo o rgb, será q pode ser ele o causador do defeito e outra coisa encontrei o CI TDA 6108 AF sem o J alguem sabe dizer se é a mesma coisa ou se tem diferença? e alguem teria uma dica para resolver esse problema.abçs
avatar
leandrojunior
Participante
Participante

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 171
Idade : 58
Cidade/Estado: : Rio de Janeiro
Humor : sempre em dia
Data de inscrição : 28/10/2008

Voltar ao Topo Ir em baixo

Re: tv Samsung mod:CL-29K40MQ(R) tem audio e nao tem video

Mensagem por Naldo Oliveira em Sab 06 Mar 2010, 16:31

amigo o filamento ascende,qual atençao do scren.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).
avatar
Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 ANOS
Sexo : Masculino
Número de Mensagens : 31235
Idade : 40
Cidade/Estado: : REMANSO-BA
Humor : bom
Data de inscrição : 01/02/2009

Voltar ao Topo Ir em baixo

Re: tv Samsung mod:CL-29K40MQ(R) tem audio e nao tem video

Mensagem por leandrojunior em Sab 06 Mar 2010, 16:47

AMIGO O FILAMENTO ACENDE E A TENSÃO NO SCREEN É DE MAIS OU MENOS 180 V.
avatar
leandrojunior
Participante
Participante

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 171
Idade : 58
Cidade/Estado: : Rio de Janeiro
Humor : sempre em dia
Data de inscrição : 28/10/2008

Voltar ao Topo Ir em baixo

Re: tv Samsung mod:CL-29K40MQ(R) tem audio e nao tem video

Mensagem por Valdeni Oliveira em Sab 06 Mar 2010, 17:01

Bem mais de 180v! Em torno de 350 a 400v +-.

Vc escreveu: Sansung, e o correto é: Samsung. hehe.

Estando errado não acharemos na busca futuramente! hehe.

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
avatar
Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47747
Idade : 52
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: tv Samsung mod:CL-29K40MQ(R) tem audio e nao tem video

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum