Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV LG 14B85 QUEIMANDO TSH
Hoje à(s) 15:25 por ricardo francisco

» vt philco modelo tv ph21m ss faixa no tubo
Hoje à(s) 15:21 por salu.serafim

» tv LG RP-20CC20 vertical (resolvido)
Hoje à(s) 15:18 por Valdir Bento de Souza

» tv philips 21pt 9467 liga,tem som mas sem imagem(ENCERRADO)
Hoje à(s) 15:17 por ricardo francisco

» tV GRADIENTE TV 2925 VERTICAL FECHADO.
Hoje à(s) 14:41 por baltazar alves da silva

» TV SAMSUNG 14" MOD: CL14C600KJ - Def: TT2206 em curto,saída horizontal.
Hoje à(s) 14:29 por jrpaula2006

» Tv semp tv2134(c)sl fonte oscilando
Hoje à(s) 14:19 por Paranista

» [Resolvido]S2200 plus lll quando conectado a parabolica (desliga)
Hoje à(s) 13:54 por douglas.martins

» (ENCERRADO)som toshiba ms7904mu não muda estação de fm
Hoje à(s) 13:36 por Heleno

» tv semp 2083 fav u11 fonte não oscila.
Hoje à(s) 12:24 por marciosantana

» Aiwa nsx f 969 nao tenho amplificação.
Hoje à(s) 12:22 por Valdomiro Gois

» Monitor LG m228WA-BM Liga e a tela fica preta.
Hoje à(s) 12:05 por Waldemar Rosa

» Modulo Taramps 1200 com som fraco e roco .. Já fiz a troda de todos os fets novos e os irf1404
Hoje à(s) 11:55 por fabio33

» Modulo de SOM alpine 3554 nao liga
Hoje à(s) 11:53 por PITERSIGMA

» Som Philips AH-928 sem som.
Hoje à(s) 10:39 por wellington alves diniz

» TV TOSHIBA 1484(H) AV U13 NAO LIGA
Hoje à(s) 10:33 por rivelino

» Tv semp modelo tv 2134 (c) sl desligando.
Hoje à(s) 10:09 por centauro

» Amplicficador dynamic 8000 nao esta ligando...
Hoje à(s) 09:55 por Ailtão DJ

» tv toshiba chassi u11 defeito n liga
Hoje à(s) 09:32 por leudivan

» tv sony klv-46v410a desliga após 2 minutos led vermelho pisca 12 vezes
Hoje à(s) 08:48 por jeff

» Modulo STETSOM 1K6 ES Aquentado as saidas até dar proteção
Hoje à(s) 01:14 por Niltonfabiano

» modulo huricate 4.160 mosfet queimado
Ontem à(s) 21:39 por NITRO

» modulo stetsom v900.1 vazamento de dc.
Ontem à(s) 20:56 por marcj

» Módulo Taramps TS-400X4, saída queimada...
Ontem à(s) 20:29 por NITRO

» [Resolvido]TV SONY-kdl32bx355 IMAGEM CAMERA LENTA.
Ontem à(s) 19:06 por Heleno

» [Resolvido]Tv Philco PHP 21-Vertical fechado meia tela intermitente
Ontem à(s) 19:05 por Heleno

» som sony mhc rg 22- bandeja nao abre
Ontem à(s) 18:11 por eduardo barbosa dos santo

» TV PHILCO PH 21 M 88 LIGA E DESLIGA IMEDIATO
Ontem à(s) 15:22 por carlos alberto a almeida

» HOME THEATER PHILCO PHT660N NÃO LE DVD ?
Ontem à(s) 15:02 por fabio33

» MODULO STETSOM VENOM 600.4 SMD ACIONANDO PROTEÇÃO
Ontem à(s) 14:56 por marcj


tv Samsung mod:CL-29K40MQ(R) tem audio e nao tem video

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv Samsung mod:CL-29K40MQ(R) tem audio e nao tem video

Mensagem por leandrojunior em Sab 06 Mar 2010, 16:29

amigos este tv com ja disse tem audio e nao tem video mas muda de canal e atua o volume tbm, tem diferença na tensão do transistor de RGB no coletor do red a tensão varia, o q fiz: fiz um jamp c/ a ponteira do multiteste pegando do coletor de green ou blue tanto faz e apliquei no coletor do red e na mesma hr a imagem apareceu este tv trabalha c/ o integrado TDA 6108 AJF na placa do cinescopio fazendo o rgb, será q pode ser ele o causador do defeito e outra coisa encontrei o CI TDA 6108 AF sem o J alguem sabe dizer se é a mesma coisa ou se tem diferença? e alguem teria uma dica para resolver esse problema.abçs

leandrojunior
Participante
Participante

TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 171
Idade: 56
Cidade/Estado:: Rio de Janeiro
Humor: sempre em dia
Data de inscrição: 28/10/2008

Voltar ao Topo Ir em baixo

Re: tv Samsung mod:CL-29K40MQ(R) tem audio e nao tem video

Mensagem por Naldo Oliveira em Sab 06 Mar 2010, 16:31

amigo o filamento ascende,qual atençao do scren.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30916
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: tv Samsung mod:CL-29K40MQ(R) tem audio e nao tem video

Mensagem por leandrojunior em Sab 06 Mar 2010, 16:47

AMIGO O FILAMENTO ACENDE E A TENSÃO NO SCREEN É DE MAIS OU MENOS 180 V.

leandrojunior
Participante
Participante

TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 171
Idade: 56
Cidade/Estado:: Rio de Janeiro
Humor: sempre em dia
Data de inscrição: 28/10/2008

Voltar ao Topo Ir em baixo

Re: tv Samsung mod:CL-29K40MQ(R) tem audio e nao tem video

Mensagem por Valdeni Oliveira em Sab 06 Mar 2010, 17:01

Bem mais de 180v! Em torno de 350 a 400v +-.

Vc escreveu: Sansung, e o correto é: Samsung. hehe.

Estando errado não acharemos na busca futuramente! hehe.

_________________
Venda do capa-miter2002, (clique aqui ou na imagem abaixo.)



Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: eletronica2002@gmail.com 

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 45853
Idade: 49
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum