Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.

Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Substituto do amplificador de audio smd H5875 dip 8
Ontem à(s) 21:31 por Julioc3

» Mini System Panasonic Max 750, CI MCZ5207SG da fonte (AJUDA)
Ontem à(s) 18:18 por tomate

» Som TOSHIBA CM-8277CD NÃO FAZ LEITURA DOS CDs
Sab 23 Mar 2019, 20:05 por Eduardo Passos

» Multimetro kaise sk-110 - marca 0 em todas as escalas de ohms
Sab 23 Mar 2019, 16:19 por MARIO Y. SEGAWA

» Multimetro Minipa Et-3021b - escala de 10K não funciona
Sab 23 Mar 2019, 12:18 por MARIO Y. SEGAWA

» "Cabo MIDI pode ser conectado a um instrumento externo
Sab 23 Mar 2019, 11:01 por kir

» tv sony KDL32BX425 INTERMITENTE
Sex 22 Mar 2019, 17:13 por fts22

»  TV PHILCO PH29M SS - NÃO LIGA, LED ACESO
Sex 22 Mar 2019, 15:07 por Nill

» Mini System HiFi Samsung MX-750 zd Sem audio, defeito reclamado não liga
Sex 22 Mar 2019, 11:42 por NiemeyerD

» Mini System - Samsung - MX-D750 - PROTECT
Sex 22 Mar 2019, 11:07 por NiemeyerD

» Micrsisten sony hcd-gpx77 valor do resistor r309
Qui 21 Mar 2019, 18:04 por Chagas Moura

» Módulo SD800.4D um canal sem som
Qui 21 Mar 2019, 16:54 por Roberto Mergen

» Amplificador Taramps TA 1600 liga mas não sai som.
Qui 21 Mar 2019, 16:00 por Roberto Mergen

» MOSFET P9NK90ZFP SUBSTITUTO
Qua 20 Mar 2019, 21:44 por Evandro Barbosa

» RECEPTOR CLARO LIVRE NS5366S SEM SINAL.
Qua 20 Mar 2019, 21:22 por Luis tec

» Auto-rádio JVC mod. KD-R329 - Liga mais não funciona.
Qua 20 Mar 2019, 15:30 por ROBERTO CARLOS

» Som Philips MCM166 não funciona cd nem usb
Ter 19 Mar 2019, 15:23 por Gustavo machado costa

» sony hcd ex88 nao liga
Ter 19 Mar 2019, 08:40 por Rodrigo V F

» MODULO TARAMPS TS400X4 (QUEIMANDO FUSIVEL E 2 1404 DA FONTE)
Ter 19 Mar 2019, 07:59 por Nill

» tv cce hps1471 j sem imagem e linhas de retraços
Seg 18 Mar 2019, 19:00 por Paranista

» modulo stetsom hl-1200.4 queimado o q-23 eq-24.
Seg 18 Mar 2019, 11:49 por Naldo Oliveira

»  SOM Samsung MX HS 6500ZD FONTE QUEIMADA.
Seg 18 Mar 2019, 11:14 por Eduardo Passos

» SOM TOSHIBA MS9050 DISPLAY SO EXIBE LOAD
Seg 18 Mar 2019, 11:11 por Eduardo Passos

» Bebedouro Latina modelo labractr14s placa ay260 Não liga.
Dom 17 Mar 2019, 22:03 por arn78000

» Mini System Philips FWC270 audio só nos fones, amplificador com todas tensões
Dom 17 Mar 2019, 19:24 por Eduardo Passos

» Receiver Akai AA-A35 Funçao SUBSONIC (Reforço dos graves) não funciona.
Sab 16 Mar 2019, 15:00 por Eduardo_7680

» Conversão milímetro – polegada programa interativo de cálculo e tabelas
Sab 16 Mar 2019, 11:38 por kir

» Modulo corzus HT600 alto falantes ficam pulando
Sex 15 Mar 2019, 08:15 por Nill

» Radio philco transglobo Mod B471 so esta chiando
Qui 14 Mar 2019, 10:21 por Eduardo Passos

» Som sony Fh-B500 ruidos no lado R
Qua 13 Mar 2019, 15:15 por Eduardo Passos

Quem está conectado
93 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 90 Visitantes :: 3 Motores de busca

Betonatal, ivanor, latual

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Amplificador Voxman 1200 com um dos canais apitando ao ligar na tomada

Ir em baixo

Amplificador Voxman 1200 com um dos canais apitando ao ligar na tomada

Mensagem por Daniela09 em Qua 13 Fev 2019, 19:42

Boa noite,

Estou com um amplificador voxman 1200, na lâmpada serie ele funciona os dois canais perfeitamente, com som limpo. Porém em teste rápido diretamente na tomada ele apresenta um apito alto e cola os VUs no máximo.

- Já troquei todos TIPs e BCs da placa, capacitores, possíveis resistores.
- Mesmo desconectando os fios de sinal acontece isso.
- Já troquei as placas de lado, inclusive as dos transistores de saída.
- Não está saíndo tensão na saída quando ligada no lampada serie.

Alguém tem alguma ideia do que mais poderia estar acontecendo?
Daniela09
Daniela09
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : alguns meses
Sexo : Feminino
Número de Mensagens : 9
Idade : 24
Cidade/Estado: : Pelotas/RS
Data de inscrição : 18/07/2016

Voltar ao Topo Ir em baixo

Re: Amplificador Voxman 1200 com um dos canais apitando ao ligar na tomada

Mensagem por Nill em Qui 14 Fev 2019, 08:58

@Daniela09 escreveu:Boa noite,

Estou com um amplificador voxman 1200, na lâmpada serie ele funciona os dois canais perfeitamente, com som limpo. Porém em teste rápido diretamente na tomada ele apresenta um apito alto e cola os VUs no máximo.

- Já troquei todos TIPs e BCs da placa, capacitores, possíveis resistores.
- Mesmo desconectando os fios de sinal acontece isso.
- Já troquei as placas de lado, inclusive as dos transistores de saída.
- Não está saíndo tensão na saída quando ligada no lampada serie.

Alguém tem alguma ideia do que mais poderia estar acontecendo?

Provavelmente está havendo aumento de tensão em algum ponto do circuito quando é ligado sem a lâmpada em série.
Para evitar esse tipo de risco ao se ligar e queimar o indicado é usar uma fonte regulável para apurar o consumo de corrente em repouso .. algo está exagerado. Com o uso da lâmpada a tensão de entrada cai e dessa forma a tensão da fonte interna trabalha com tensão menor e dessa maneira pode até funcionar.

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
Nill
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5286
Idade : 54
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum