Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.

Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Multimetro kaise sk-110 - marca 0 em todas as escalas de ohms
Hoje à(s) 16:19 por MARIO Y. SEGAWA

» Som TOSHIBA CM-8277CD NÃO FAZ LEITURA DOS CDs
Hoje à(s) 12:32 por portosoares

» Multimetro Minipa Et-3021b - escala de 10K não funciona
Hoje à(s) 12:18 por MARIO Y. SEGAWA

» "Cabo MIDI pode ser conectado a um instrumento externo
Hoje à(s) 11:01 por kir

» tv sony KDL32BX425 INTERMITENTE
Ontem à(s) 17:13 por fts22

»  TV PHILCO PH29M SS - NÃO LIGA, LED ACESO
Ontem à(s) 15:07 por Nill

» Mini System HiFi Samsung MX-750 zd Sem audio, defeito reclamado não liga
Ontem à(s) 11:42 por NiemeyerD

» Mini System - Samsung - MX-D750 - PROTECT
Ontem à(s) 11:07 por NiemeyerD

» Micrsisten sony hcd-gpx77 valor do resistor r309
Qui 21 Mar 2019, 18:04 por Chagas Moura

» Módulo SD800.4D um canal sem som
Qui 21 Mar 2019, 16:54 por Roberto Mergen

» Amplificador Taramps TA 1600 liga mas não sai som.
Qui 21 Mar 2019, 16:00 por Roberto Mergen

» MOSFET P9NK90ZFP SUBSTITUTO
Qua 20 Mar 2019, 21:44 por Evandro Barbosa

» RECEPTOR CLARO LIVRE NS5366S SEM SINAL.
Qua 20 Mar 2019, 21:22 por Luis tec

» Auto-rádio JVC mod. KD-R329 - Liga mais não funciona.
Qua 20 Mar 2019, 15:30 por ROBERTO CARLOS

» Som Philips MCM166 não funciona cd nem usb
Ter 19 Mar 2019, 15:23 por Gustavo machado costa

» sony hcd ex88 nao liga
Ter 19 Mar 2019, 08:40 por Rodrigo V F

» MODULO TARAMPS TS400X4 (QUEIMANDO FUSIVEL E 2 1404 DA FONTE)
Ter 19 Mar 2019, 07:59 por Nill

» tv cce hps1471 j sem imagem e linhas de retraços
Seg 18 Mar 2019, 19:00 por Paranista

» modulo stetsom hl-1200.4 queimado o q-23 eq-24.
Seg 18 Mar 2019, 11:49 por Naldo Oliveira

»  SOM Samsung MX HS 6500ZD FONTE QUEIMADA.
Seg 18 Mar 2019, 11:14 por Eduardo Passos

» SOM TOSHIBA MS9050 DISPLAY SO EXIBE LOAD
Seg 18 Mar 2019, 11:11 por Eduardo Passos

» Bebedouro Latina modelo labractr14s placa ay260 Não liga.
Dom 17 Mar 2019, 22:03 por arn78000

» Mini System Philips FWC270 audio só nos fones, amplificador com todas tensões
Dom 17 Mar 2019, 19:24 por Eduardo Passos

» Receiver Akai AA-A35 Funçao SUBSONIC (Reforço dos graves) não funciona.
Sab 16 Mar 2019, 15:00 por Eduardo_7680

» Conversão milímetro – polegada programa interativo de cálculo e tabelas
Sab 16 Mar 2019, 11:38 por kir

» Modulo corzus HT600 alto falantes ficam pulando
Sex 15 Mar 2019, 08:15 por Nill

» Radio philco transglobo Mod B471 so esta chiando
Qui 14 Mar 2019, 10:21 por Eduardo Passos

» Som sony Fh-B500 ruidos no lado R
Qua 13 Mar 2019, 15:15 por Eduardo Passos

» som philips FWM337 só em standby
Qua 13 Mar 2019, 08:01 por Nill

» TV LG 21fu4lg queimando horizontal
Ter 12 Mar 2019, 23:08 por MARIO Y. SEGAWA

Quem está conectado
203 usuários online :: 8 usuários cadastrados, Nenhum Invisível e 195 Visitantes :: 2 Motores de busca

francescomolinaro, jluizeletron, kir, Locomotiva do Brega, MARIO Y. SEGAWA, nagkiller, Paranista, tecnomaker

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Som Sone shake 7 não liga nem acende nada

Ir em baixo

Som Sone shake 7 não liga nem acende nada

Mensagem por Spaick em Sab 29 Dez 2018, 22:29

Boa noite pessoal,bom estou com um aparelho shake7,ele nao liga,nem mesmo acende nada,de primeira cahei que fosse fusivel na placa da fonte,porem estão todos funcionando,testei transistores não achei nada,a fonte ta morta sem tensão de saida,se alguem poder dar uma dica agradeço...
Spaick
Spaick
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 2
Sexo : Masculino
Número de Mensagens : 1
Idade : 26
Cidade/Estado: : sao paulo
Data de inscrição : 29/12/2018

Voltar ao Topo Ir em baixo

Re: Som Sone shake 7 não liga nem acende nada

Mensagem por tomate em Sab 29 Dez 2018, 22:34

2 anos de experiencia muito muito cedo ainda pra querer consertar aparelho com esse naipe,nao sei se me entendeu,aconselho levar a um tecnico de sua confiança.
tomate
tomate
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25 anos
Sexo : Masculino
Número de Mensagens : 9782
Idade : 52
Cidade/Estado: : São Roque/SP
Humor : pitbull critico kkkkk
Data de inscrição : 04/04/2010

Voltar ao Topo Ir em baixo

Re: Som Sone shake 7 não liga nem acende nada

Mensagem por Eduardo Passos em Ter 01 Jan 2019, 11:59

Favor corrigir a grafia da marca, não existe aparelho SONE.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
Trabalho exclusivamente com linha hi-end e profissional.
Eduardo Passos
Eduardo Passos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8913
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

http://www.oficinadosomsc.com.br/

Voltar ao Topo Ir em baixo

Re: Som Sone shake 7 não liga nem acende nada

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum