Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.

Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Receiver Kenwood SR 4090 -CCE - (queima frequente etapa de saída)
Ontem à(s) 20:18 por jhefferson

» celular recebe uma chamada, ele começa a transmitir
Ontem à(s) 20:06 por kir

» Medindo Tensões de RF com um VOM Detectores de diodo simples
Ontem à(s) 19:39 por kir

» Tv Toshiba tv2051 U18 superaquece o saída horizontal em standby
Ontem à(s) 19:11 por Cajuru55

» Tv TOSHIBA 2988 Lem8 nao liga
Ontem à(s) 18:21 por 00seven7

» SOM PANASONIC SA-AK27 DANDO F61 AO ENERGIZAR
Ontem à(s) 18:10 por Marcos André Vasconcelos

» Datashow - lg bs254 - entra em proteção
Ontem à(s) 15:08 por Nill

» Inversor AGEON XF10 Erro "E09"
Ontem à(s) 12:34 por claudinei_janke

» mini sistem mondial MS-03 duvida sobre potenciometro
Ontem à(s) 03:23 por jhefferson

» Som Aiwa NSX T96 fica mudo quando aumenta o volume
Ontem à(s) 01:04 por RogerioBruno

» TV semp u19
Qui 14 Fev 2019, 21:59 por CACÁ

» system sony mhc-gpx33 protecao
Qui 14 Fev 2019, 21:01 por juciedson

» tv AOC le32w157 sem os 12 volts
Qui 14 Fev 2019, 20:27 por Evandro Barbosa

» Som LG LM-730A sem audio
Qui 14 Fev 2019, 16:35 por Gustavo machado costa

» Sony NHC-GTR888 como eliminar o conjunto placa e unidade ótica e mecanismos do cd?
Qui 14 Fev 2019, 13:54 por Julioc3

» Som Sony Modelo: MHC-GPX33 Defeito: Não saiu Audio
Qui 14 Fev 2019, 11:02 por Marciel Dias

» Amplificador Voxman 1200 com um dos canais apitando ao ligar na tomada
Qui 14 Fev 2019, 08:58 por Nill

» nobreak net station ust770bi nao liga
Qua 13 Fev 2019, 18:39 por paulo henrique castanheir

» nobreak net station ust600bifx nao carrega
Qua 13 Fev 2019, 18:33 por paulo henrique castanheir

» microsistem sony mod. hcd ex6 nao liga rele batendo
Qua 13 Fev 2019, 13:08 por Ohm

» DICA DE DEFEITO
Qua 13 Fev 2019, 12:58 por Nill

» caixa de som fram conect 800 com as saidas queimadas
Qua 13 Fev 2019, 11:05 por Aloisio

»  tv Samsung, cl21c650ml +b com 180v
Qua 13 Fev 2019, 09:15 por Paranista

» Monitor LG modelo w1542st- não liga
Qua 13 Fev 2019, 08:56 por Ohm

» caixa frahm PS 15A BT nao sai som
Ter 12 Fev 2019, 08:29 por Nill

» notebook vaio vpcsc funciona ok, mas não acende os leds de energia, HD e wifi
Ter 12 Fev 2019, 00:37 por MARIO Y. SEGAWA

» Som Sony LBT-XB850AV, não acende o display e não tem som nas caixas
Seg 11 Fev 2019, 01:03 por elisaads89

»  SILENCIADOR OU SQUELCH, EM RADIOS AM/FM E OC .
Dom 10 Fev 2019, 19:01 por kir

» Sony ICF-2010 A Ajuda
Dom 10 Fev 2019, 14:02 por Nill

» LG CM9520 LIGA NORMAL MAS OS VU´S NÃO SE MOVEM "SEM AUDIO"
Dom 10 Fev 2019, 12:51 por tomate

Quem está conectado
85 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 84 Visitantes :: 2 Motores de busca

joaoalmeida

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

(ENCERRADO) SOM PANASONIC SA-AKX72 NÃO LIGA SÓ LED AZUL

Novo Tópico   Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Ir em baixo

(ENCERRADO) SOM PANASONIC SA-AKX72 NÃO LIGA SÓ LED AZUL

Mensagem por p em Sex 23 Nov 2018, 17:13

boa tarde. estou com um som panasonic que  quando aperta o power ele apenas acende o led azul em volta do  potenciometro de volume. todas as tenções da placa da fonte estão  presentes com EX;+35v..-35..16v..3v3..as chaves de toc estaõ boas. os cristais do  micro oscilam perfeitamente. so cis de saida de som ficão  ficam fucionando.  com PWM normal e os cooles ficaõ  rodando. DESDE JÁ  AGRADEÇO A COLABORAÇÃO DE TODOS.
p
p
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos
Sexo : Masculino
Número de Mensagens : 2253
Idade : 37
Cidade/Estado: : jupi pe
Data de inscrição : 06/10/2009

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) SOM PANASONIC SA-AKX72 NÃO LIGA SÓ LED AZUL

Mensagem por Eduardo Passos em Sab 24 Nov 2018, 09:31

Veja se esse aparelho usa CI TPS54240 de regulador, costuma entrar em curto ou somente seu diodo da saída.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
Trabalho exclusivamente com linha hi-end e profissional.
Eduardo Passos
Eduardo Passos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8850
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

http://www.oficinadosomsc.com.br/

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) SOM PANASONIC SA-AKX72 NÃO LIGA SÓ LED AZUL

Mensagem por p em Sab 24 Nov 2018, 09:43

@Eduardo Passos escreveu:Veja se esse aparelho usa CI TPS54240 de regulador, costuma entrar em curto ou somente seu diodo da saída.
este não usa.
p
p
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos
Sexo : Masculino
Número de Mensagens : 2253
Idade : 37
Cidade/Estado: : jupi pe
Data de inscrição : 06/10/2009

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) SOM PANASONIC SA-AKX72 NÃO LIGA SÓ LED AZUL

Mensagem por Eduardo Passos em Sab 24 Nov 2018, 09:53

Veja as tensões para o display, creio que o micro esteja normal.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
Trabalho exclusivamente com linha hi-end e profissional.
Eduardo Passos
Eduardo Passos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8850
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

http://www.oficinadosomsc.com.br/

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) SOM PANASONIC SA-AKX72 NÃO LIGA SÓ LED AZUL

Mensagem por p em Sab 24 Nov 2018, 10:11

cheguei a medir masi fiquei em duvida quanto ao valor correto, pois no esquema não marca os valores..elas são geradas por um conversor na placa do display mesmo.... mais te perguto se caso foçe as tençoes do display o restante não era pra funcionar normal? pois ele não sai som ... não abre gaveta do cd... e só desliga se retirar da tomada.
p
p
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos
Sexo : Masculino
Número de Mensagens : 2253
Idade : 37
Cidade/Estado: : jupi pe
Data de inscrição : 06/10/2009

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) SOM PANASONIC SA-AKX72 NÃO LIGA SÓ LED AZUL

Mensagem por Eduardo Passos em Sab 24 Nov 2018, 11:28

Essa marca é complicada...

Você já conferiu no micro: 3V3, XTAL 32,768KHz e XTAL que não fala, mas deve ser 8 MHz e linhas key, falta apenas o RST em Q2011? No mais, EEPROM.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
Trabalho exclusivamente com linha hi-end e profissional.
Eduardo Passos
Eduardo Passos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8850
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

http://www.oficinadosomsc.com.br/

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) SOM PANASONIC SA-AKX72 NÃO LIGA SÓ LED AZUL

Mensagem por p em Sab 24 Nov 2018, 11:45

@Eduardo Passos escreveu:Essa marca é complicada...

Você já conferiu no micro: 3V3, XTAL 32,768KHz e XTAL que não fala, mas deve ser 8 MHz e linhas key, falta apenas o RST em Q2011? No mais, EEPROM.
desses só falta a eprom os demasi estão normais.
p
p
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos
Sexo : Masculino
Número de Mensagens : 2253
Idade : 37
Cidade/Estado: : jupi pe
Data de inscrição : 06/10/2009

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) SOM PANASONIC SA-AKX72 NÃO LIGA SÓ LED AZUL

Mensagem por p em Sab 01 Dez 2018, 12:19

entregue sem solução. mais um pra lista sem solução . pode fechar o topico.
p
p
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos
Sexo : Masculino
Número de Mensagens : 2253
Idade : 37
Cidade/Estado: : jupi pe
Data de inscrição : 06/10/2009

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) SOM PANASONIC SA-AKX72 NÃO LIGA SÓ LED AZUL

Mensagem por Eduardo Passos em Sab 01 Dez 2018, 12:22

Ok agradecemos pelo retorno.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
Trabalho exclusivamente com linha hi-end e profissional.
Eduardo Passos
Eduardo Passos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8850
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

http://www.oficinadosomsc.com.br/

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) SOM PANASONIC SA-AKX72 NÃO LIGA SÓ LED AZUL

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum