Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.

Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv samsung cl-21k40mq nao liga led apagado
Hoje à(s) 12:34 por cristianoc

» Multímetro minipa ET-2042 bipando direto e sem fazer leitura.
Hoje à(s) 11:47 por Cesar Bosco

» Som Sony Modelo: MHC-GPX33 Defeito: Não saiu Audio
Hoje à(s) 11:34 por nen da tv

» Som Panasonic SA-AK180 travado na função CD
Hoje à(s) 10:38 por Eduardo Passos

» Caixa ativa Staner modelo, Sr315a, não sai os agudos
Hoje à(s) 10:36 por Eduardo Passos

» Som Sony LBT-XB850AV, não acende o display e não tem som nas caixas
Hoje à(s) 10:33 por Eduardo Passos

» caixa de som fram conect 800 com as saidas queimadas
Hoje à(s) 10:31 por Eduardo Passos

» Som LG LM-730A sem audio
Hoje à(s) 10:24 por Eduardo Passos

» Som Aiwa NSX T96 fica mudo quando aumenta o volume
Hoje à(s) 10:22 por Eduardo Passos

» (Encerrado) Sony NHC-GTR888 como eliminar o conjunto placa e unidade ótica e mecanismos do cd?
Hoje à(s) 10:16 por Eduardo Passos

» Som Philips fwm 613 quando aumenta o volume sai estalos na caixa.
Hoje à(s) 10:15 por Eduardo Passos

» torre phillips nx5
Hoje à(s) 10:03 por Eduardo Passos

» receiver sony str-k660p nao liga nada morto
Hoje à(s) 09:58 por Eduardo Passos

» pedido de ajuda placa adega cadence mod ADE080 DQ04-008 CI2
Ontem à(s) 14:28 por Nill

» TV Gradiente, TF-2150 Stand by aceso, não liga
Ontem à(s) 11:03 por Paranista

» tv Semp Modelo tv1454(P) SL - modo de serviço
Ontem à(s) 07:59 por Nill

» Esquema da placa da adega Cadence, placa DQ04-008
Ontem à(s) 07:46 por osmar rosa de oliveira (m

» Inversor AGEON XF10 Erro "E09"
Seg 18 Fev 2019, 18:01 por edson martins

» TV PHILIPS 40PFL3606D/78 estalos ao ligar no conversor da NET
Seg 18 Fev 2019, 18:00 por Nill

» Home Teather LG bh7530wb com mensagem please waith no visor que nao sai
Seg 18 Fev 2019, 07:56 por Nill

» Circuito de RF Transverter de 11 para 40 ou 80 Metros
Dom 17 Fev 2019, 17:08 por kir

» TV semp u19
Dom 17 Fev 2019, 10:39 por Raimundo costa

» OSCILOSCOPIO MINIPA MO1225 R47 TORRADO
Dom 17 Fev 2019, 10:30 por Nill

» FONTE JFA 36A SLIM NÃO LIGA
Sab 16 Fev 2019, 19:45 por Rodrigo Moravicki

»  tv lg 14sb1rb som chiando em rf av normal.
Sab 16 Fev 2019, 18:15 por leu.ss

» Monitor LG modelo w1542st- não liga
Sab 16 Fev 2019, 11:49 por betoP4

» Receiver Kenwood SR 4090 -CCE - (queima frequente etapa de saída)
Sex 15 Fev 2019, 20:18 por jhefferson

» celular recebe uma chamada, ele começa a transmitir
Sex 15 Fev 2019, 20:06 por kir

» Medindo Tensões de RF com um VOM Detectores de diodo simples
Sex 15 Fev 2019, 19:39 por kir

» Tv TOSHIBA 2988 Lem8 nao liga
Sex 15 Fev 2019, 18:21 por 00seven7

Quem está conectado
260 usuários online :: 9 usuários cadastrados, 1 Invisível e 250 Visitantes :: 2 Motores de busca

carlosnaval_13, fladimir, labenedito, Marcelo Minas, nagkiller, p, qsl_julio, Rodrigo V F, zocollaro

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

SOM PANASONIC SA-AKX50 som em apenas uma saída

Ir em baixo

SOM PANASONIC SA-AKX50 som em apenas uma saída

Mensagem por rfneves em Ter 02 Out 2018, 16:04

galera esse som chegou sem ligar estava com as saidas tda8950j em curto e capacitores electrólitos esgotados na placa do amplificador foi feita a troca das duas saidas e trocados os capacitores electrolítico
apos isso o som ligou e tem som em apenas uma saida ai eu verifiquei tensão da placa os -30 e + 30 ok testei os resistores smd e ok também alguém tem dica
avatar
rfneves
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 1 ano
Sexo : Masculino
Número de Mensagens : 175
Idade : 27
Cidade/Estado: : Paulista/Pernambuco
Data de inscrição : 07/05/2012

Voltar ao Topo Ir em baixo

Re: SOM PANASONIC SA-AKX50 som em apenas uma saída

Mensagem por rfneves em Ter 02 Out 2018, 19:25

depois de sair testando tudo resolvi inverter as saidas de som e constatei que era uma das saidas ruim pq quando inverti as saidas a saida boa ficou sem som e a que tava sem som ficou boa
avatar
rfneves
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 1 ano
Sexo : Masculino
Número de Mensagens : 175
Idade : 27
Cidade/Estado: : Paulista/Pernambuco
Data de inscrição : 07/05/2012

Voltar ao Topo Ir em baixo

Re: SOM PANASONIC SA-AKX50 som em apenas uma saída

Mensagem por Eduardo Passos em Ter 02 Out 2018, 23:16

Mais uma peça batizada...
Quando resolver nos retornar para finalizar o tópico.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
Trabalho exclusivamente com linha hi-end e profissional.
Eduardo Passos
Eduardo Passos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8862
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

http://www.oficinadosomsc.com.br/

Voltar ao Topo Ir em baixo

Re: SOM PANASONIC SA-AKX50 som em apenas uma saída

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum